x
Convex Datacenter
Página 4 de 16 PrimeiroPrimeiro 1234567891011121314 ... ÚltimoÚltimo
Resultados 37 a 48 de 188
  1. #37
    Equipe de Apoio Avatar de Sergio c
    Entrada
    01/08/2012
    Local
    Flores da Cunha/RS
    Posts
    4,868
    Agradecimentos: 109



    Obrigado por compartilhar essa informação Leo.

  2. #38
    Usuário
    Entrada
    30/04/2017
    Local
    Guaramirim/SC
    Posts
    5
    Agradecimentos: 0
    Boa noite.
    Tenho um frontier se 11/12. Estava na BR a uns 100 km/hr quando derrepente ela perdeu totalmente a potência e começou a soltar muita fumaça. Mas não acusou nada no painel. Ela liga porém não responde ao asselerar e fica soltando muita fumaça. Ouvi comentários sobre problemas na EGR e a válvula solenoide. Alguém pode me ajudar?

  3. #39
    Usuário Avatar de fpandur
    Entrada
    12/03/2003
    Local
    Presidente Prudente/SP
    Idade
    51
    Posts
    1,937
    Agradecimentos: 7
    Citação Postado originalmente por DiegoLD Ver Post
    Boa noite.
    Tenho um frontier se 11/12. Estava na BR a uns 100 km/hr quando derrepente ela perdeu totalmente a potência e começou a soltar muita fumaça. Mas não acusou nada no painel. Ela liga porém não responde ao asselerar e fica soltando muita fumaça. Ouvi comentários sobre problemas na EGR e a válvula solenoide. Alguém pode me ajudar?
    Pode ser sim isso que comentou, mais para a valvula solenoide. Também verifique o filtro de ar, algumas marcas paralelas o filtro deforma e tranca o fluxo de ar, dando esse mesmo efeito de fumaça e baixa potência.
    Frontier LE MT 10;Xterra 05 + BL ;Camper 4x4 93 S4T;Camper 4x2 93 S4T;CJ5 63: GM 4 cil + Full-lock + TRPC + cambio C20 4m;Xterra 03/04 (in memorian)

  4. #40
    Usuário
    Entrada
    30/04/2017
    Local
    Guaramirim/SC
    Posts
    5
    Agradecimentos: 0
    Era a EGR. 100% agora

  5. #41
    Usuário
    Entrada
    18/06/2017
    Local
    Maçambará/RS
    Posts
    8
    Agradecimentos: 0
    Boa Noite!
    Pessoal comprei um Nissan frontier 14/15 automática, camioneta muito boa, porém apresentou o mesmo problema das demais perda de potência, quando desligo e ligo ela volta ao normal mas por pouco tempo e volta a perda de potência, o problema quase certo que é a válvula moduladora da turbina, só tenho uma dúvida ao contrário das demais a minha não está fumaceando. Alguém teve esse problema e a camioneta não fumaceou ?

  6. #42
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    31
    Posts
    624
    Agradecimentos: 41
    Citação Postado originalmente por matheusschramm Ver Post
    Boa Noite!
    Pessoal comprei um Nissan frontier 14/15 automática, camioneta muito boa, porém apresentou o mesmo problema das demais perda de potência, quando desligo e ligo ela volta ao normal mas por pouco tempo e volta a perda de potência, o problema quase certo que é a válvula moduladora da turbina, só tenho uma dúvida ao contrário das demais a minha não está fumaceando. Alguém teve esse problema e a camioneta não fumaceou ?
    Seu modelo não contém válvula moduladora, pelo sintoma é quase certo ser problema no sensor EGT1, que fica no coletor de escape, na entrada da turbina. Passe o scanner nela e confira o código de falha presente, passando o código para nós checarmos se realmente é o EGT1 ou outra coisa.

  7. #43
    Usuário
    Entrada
    19/03/2015
    Local
    Lucas do Rio Verde/MT
    Idade
    32
    Posts
    483
    Agradecimentos: 12
    Citação Postado originalmente por matheusschramm Ver Post
    Boa Noite!
    Pessoal comprei um Nissan frontier 14/15 automática, camioneta muito boa, porém apresentou o mesmo problema das demais perda de potência, quando desligo e ligo ela volta ao normal mas por pouco tempo e volta a perda de potência, o problema quase certo que é a válvula moduladora da turbina, só tenho uma dúvida ao contrário das demais a minha não está fumaceando. Alguém teve esse problema e a camioneta não fumaceou ?

    Tb tive o mesmo problema, era um sensor dentro do motor,, não sei se era sensor de temperatura ou algo assim não lembro, sempre dava problema segundo eles, foi feito a troca na garantia pelo modelo novo e nunca mais deu BO.

  8. #44
    Usuário
    Entrada
    12/05/2012
    Local
    Itatiba/SP
    Idade
    58
    Posts
    598
    Agradecimentos: 12
    Saiu um lote com esse problema. O sensor não aguentava diesel barato vagabundo. Era trocado em garantia.
    Consulte uma autorizada e eles vão poder te ajudar melhor.

  9. #45
    Usuário
    Entrada
    18/06/2017
    Local
    Maçambará/RS
    Posts
    8
    Agradecimentos: 0
    Muito Obrigado, estarei levando na concessionária pois a mesma ainda se encontra na garantia.
    Grato. Abraço!
    Citação Postado originalmente por enricof18 Ver Post
    Seu modelo não contém válvula moduladora, pelo sintoma é quase certo ser problema no sensor EGT1, que fica no coletor de escape, na entrada da turbina. Passe o scanner nela e confira o código de falha presente, passando o código para nós checarmos se realmente é o EGT1 ou outra coisa.
    Nissan Frontier 14/15 Attack Aut.

  10. #46
    Usuário
    Entrada
    18/06/2017
    Local
    Maçambará/RS
    Posts
    8
    Agradecimentos: 0
    Obrigado pela ajuda, estarei levando na concessionária.
    Grato, Abraço!
    Citação Postado originalmente por rossetto Ver Post
    Tb tive o mesmo problema, era um sensor dentro do motor,, não sei se era sensor de temperatura ou algo assim não lembro, sempre dava problema segundo eles, foi feito a troca na garantia pelo modelo novo e nunca mais deu BO.
    Nissan Frontier 14/15 Attack Aut.

  11. #47
    Usuário
    Entrada
    18/06/2017
    Local
    Maçambará/RS
    Posts
    8
    Agradecimentos: 0
    Boa Noite Pessoal!
    Anteriormente relatei que esta com problemas com falta de potência na nissan frontier 14/15 190cv, então levei a mesma na concessionária a onde foi feita uma revisão e constataram que não havia nenhuma irregularidade, me deram 90% do problema era o filtro de combustível que estava bastante sujo, a concessionaria mais perto da onde moro fica entorno de 400 km, então peguei o veiculo apos as verificações e estava no meio do caminho quando apresentou o mesmo problema o motor perdeu potência novamente, estou tentando postar um video no youtube do velocímetro e RPM, pois no scaner da nissan não apareceu nenhuma falha e nenhum registro de ter ocorrido a falha, o amigo comentou do sensor do EGR mas também não foi identificado, será que pode ser a válvula EGR ?

    4X4 Brasil
    Nissan Frontier 14/15 Attack Aut.

  12. #48
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    31
    Posts
    624
    Agradecimentos: 41
    Citação Postado originalmente por matheusschramm Ver Post
    Boa Noite Pessoal!
    Anteriormente relatei que esta com problemas com falta de potência na nissan frontier 14/15 190cv, então levei a mesma na concessionária a onde foi feita uma revisão e constataram que não havia nenhuma irregularidade, me deram 90% do problema era o filtro de combustível que estava bastante sujo, a concessionaria mais perto da onde moro fica entorno de 400 km, então peguei o veiculo apos as verificações e estava no meio do caminho quando apresentou o mesmo problema o motor perdeu potência novamente, estou tentando postar um video no youtube do velocímetro e RPM, pois no scaner da nissan não apareceu nenhuma falha e nenhum registro de ter ocorrido a falha, o amigo comentou do sensor do EGR mas também não foi identificado, será que pode ser a válvula EGR ?

    Esse modelo de 190 cv praticamente não da defeito na válvula EGR, e se fosse o caso, ela daria ou o código referente a válvula, ou ficaria com o motor com o funcionamento quadrado por estar admitindo escape caso a válvula esteja travada, acho difícil ser isso.

    Relate exatamente como se da esse sintoma, em quais condições, como ela se comporta em aceleração plena, etc...

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Perda de potência Frontier, o que sera?
    Por wiick no fórum Nissan
    Respostas: 69
    Última resposta: 13/11/2019, 17:09
  2. Perda potência frontier 2.8
    Por ivanpessanha no fórum Nissan
    Respostas: 3
    Última resposta: 09/08/2018, 17:33
  3. Nissan Frontier 2.5 Sel 2008 perda de potência
    Por Leonardo Santana no fórum Nissan
    Respostas: 1
    Última resposta: 31/10/2016, 10:52
  4. Perda de potencia - Frontier Diesel
    Por Rafael Fortes no fórum Nissan
    Respostas: 1
    Última resposta: 05/01/2015, 18:05
  5. Perda de potência. Frontier XE
    Por fabioravila no fórum Nissan
    Respostas: 1
    Última resposta: 23/03/2014, 01:28

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade