x
Convex Datacenter
Resultados 1 a 7 de 7
  1. #1
    Usuário
    Entrada
    14/05/2013
    Local
    Itajubá/MG
    Posts
    17
    Agradecimentos: 0

    Frontier - Motor morrendo sozinho.




    Olá amigos, conforme pedi ajuda a vocês, comprei a frontier com 99k rodados faz um mês e hoje ela deu esse problema, vou tentar relatar:

    Já troquei bateria pois a mesma que veio da loja estava ruim, coloquei uma de 70ah da heliar.
    E deixei na oficina fazendo revisão dos coxim e rolamentos do cardan e coxim de cambio.

    Agora o problema!

    Senti desde que peguei o carro, que as vezes ao dar partida, na 1ª partida a luz de injeção amarela acendia e eu podia segurar a chave 1 minuto que o carro não ligava, após voltar a chave e ligar, ela sempre ligava rapidinho.

    Agora acontece o seguinte:

    Com o carro frio ele liga e fica funcionando de boa, posso acelerar, deixar em lenta que ele fica certinho, após esquentar um pouco ele liga a luz amarela de injeção e morre e a situação repete, liga, espera, morre.

    Alguém tem alguma sugestão?

    vou levar o carro na oficina para passar o scanner e esse post fica como relato do meu problema para que possa ajudar alguem futuramente! abraços!

  2. #2
    Usuário
    Entrada
    14/05/2013
    Local
    Itajubá/MG
    Posts
    17
    Agradecimentos: 0
    Resultado do scanner, os bicos estão com problema, o mecanico já veio com conversa furada que o valor dos novos são 1500 reais, sendo que na internet já vi por 700 aqui: Bico Injetor Motor Mwm 2.8 Frontier/s10 Eletrônica - R$ 699,99 no MercadoLivre

    Ele vai mandar os 4 para algum tipo de manutenção e amanhã me da a resposta, como seria essa "manutenção dos bicos"?

  3. #3
    Usuário
    Entrada
    17/08/2009
    Local
    Rio/RJ
    Idade
    47
    Posts
    3,836
    Agradecimentos: 2
    Citação Postado originalmente por Carlos HC Ver Post
    Resultado do scanner, os bicos estão com problema, o mecanico já veio com conversa furada que o valor dos novos são 1500 reais, sendo que na internet já vi por 700 aqui: Bico Injetor Motor Mwm 2.8 Frontier/s10 Eletrônica - R$ 699,99 no MercadoLivre

    Ele vai mandar os 4 para algum tipo de manutenção e amanhã me da a resposta, como seria essa "manutenção dos bicos"?
    Já fez a limpeza pra ver como fica, antes de trocar seria mais prudente e aproveita e troca de mexânico, boa sorte!

  4. #4
    Usuário
    Entrada
    04/06/2013
    Local
    Sumé/PB
    Idade
    47
    Posts
    19
    Agradecimentos: 0
    boa tarde amigos ,caro carlos hc,gostaria de saber se voce resouvel o problema tambem tenho uma se 2006 4x4 com o problema parecido so que a minha nao acende luz da injecao mas cortando como quando agente tira um cabo de velas no carro a gasolina troquei o filtro de ar deu uma melhorada mais ainda continua sera que a limpesa dos bicos resolve? pois o mecanico tambem codenou os meus o carro tem 140.000km.

  5. #5
    Usuário
    Entrada
    14/05/2013
    Local
    Itajubá/MG
    Posts
    17
    Agradecimentos: 0
    Olá, fiz a manutenção de bicos e bomba de alta e ficou certinho, por enquanto tudo beleza, gastei 2700 com mão de obra

  6. #6
    Usuário
    Entrada
    04/06/2013
    Local
    Sumé/PB
    Idade
    47
    Posts
    19
    Agradecimentos: 0
    Citação Postado originalmente por Carlos HC Ver Post
    Olá, fiz a manutenção de bicos e bomba de alta e ficou certinho, por enquanto tudo beleza, gastei 2700 com mão de obra
    ola carlos hc,nao quis fazer a limpesa primeiro,ou esta manuntencao foi com trocas de bicos

  7. #7
    Usuário
    Entrada
    26/05/2021
    Local
    Cajamar/SP
    Posts
    2
    Agradecimentos: 0

    Frontier 2.8 4x4

    Tenho uma Frontier 2.8 4x4 Mwm, ela liga normal mas em alta depois que esquenta morre, acende luz Racor,espero uns minutos bate pega, já testei filtro bomba, porém a bomba está ocultando em 4Br, alguém tem uma dica

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Nissan Frontier morrendo com motor frio.
    Por Marcelo Basile no fórum Nissan
    Respostas: 76
    Última resposta: 04/07/2021, 13:04
  2. Motor da l200 continua acelerando sozinho em movimento
    Por Rudclaudio no fórum Mitsubishi
    Respostas: 35
    Última resposta: 01/03/2021, 16:55
  3. Frontier 2.8 MWM morrendo
    Por Bocalao no fórum Nissan
    Respostas: 13
    Última resposta: 26/10/2013, 23:29
  4. Motor 151 morrendo na agua
    Por 4x4151 no fórum Jeep Willys
    Respostas: 31
    Última resposta: 17/05/2010, 08:57
  5. Motor morrendo ao acelerar
    Por Humberto Barbosa no fórum Jeep Willys
    Respostas: 14
    Última resposta: 27/07/2005, 09:01

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade