x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 24 de 24
  1. #13
    Usuário Avatar de Ricardo Piovan
    Entrada
    12/09/2007
    Local
    Americana/SP
    Posts
    520
    Agradecimentos: 0



    Muito bom o vídeo Maurício !! Vou fazer esse teste com o multímetro.

    Valeu.

    Abraço
    - Nissan XTerra
    - Willys CJ-5 Pé Grande
    - Engesa Fase 2: todo desmontado .....

  2. #14
    Usuário
    Entrada
    28/10/2013
    Local
    Teresopolis/RJ
    Posts
    2
    Agradecimentos: 0
    Ricardo, comprei uma xterra 2004 e vi que o ponteiro esta igual ao da sua foto ai. Vc conseguiu solução ? O sensor resolveu ?

  3. #15
    Usuário Avatar de Ricardo Piovan
    Entrada
    12/09/2007
    Local
    Americana/SP
    Posts
    520
    Agradecimentos: 0
    Não resolveu. Ficou igual. Já medi no laser varia vezes e temperatura está sempre em torno de 88ºC.

    Abs
    - Nissan XTerra
    - Willys CJ-5 Pé Grande
    - Engesa Fase 2: todo desmontado .....

  4. #16
    Usuário
    Entrada
    28/10/2013
    Local
    Teresopolis/RJ
    Posts
    2
    Agradecimentos: 0
    Citação Postado originalmente por Ricardo Piovan Ver Post
    Não resolveu. Ficou igual. Já medi no laser varia vezes e temperatura está sempre em torno de 88ºC.

    Abs
    Primeiramente obrigado por me dar retorno a minha pergunta. Hoje levei na oficina de um amigo aqui na minha cidade que é muito bom com mecânica diesel, ele prepara jeeps e outros para trilhas pesadas, etc... segundo ele em todas realmente trabalha o ponteiro no meio. Mas segundo ele nunca parou uma XTERRA la... so troller, hylux, frontier... e todas era no meio. Hoje como estava dizendo fui la, ele notou que aquela helice que puxa do radiador estava com o visco fraco e fez um teste girando com a mao... ele continuava girando indicando que o visco interno estava fraco.. quase nao segurava... ai colocou uma outra que tinha la pra mim que estava bem firme. Deixei o carro la parado ligado bastante tempo, e o ponteiro ficou cravado no meio. Ao vir pra casa, ele voltou a subir.. cheguei em casa ele estava de novo no mesmo lugar como da sua foto. Vou completar a agua amanha e ver como vai ficar. Vc chegou a trocar o sensor de temperatura da sua ? 88 seria uma boa temperatura para esse motor ou já é elevado ? qual seria o máximo limite ? Outra coisa.. esse medidor ai de laser é aquele que usamos em casa para medir temperatura normalmente de cozinha ? Desculpa mas sou analista de sistemas e estou me metendo no mundo mwm diesel desde domingo... rss

  5. #17
    Usuário
    Entrada
    17/08/2009
    Local
    Rio/RJ
    Idade
    46
    Posts
    3,840
    Agradecimentos: 0

    Thumbs up

    Citação Postado originalmente por magrimpirata Ver Post
    Primeiramente obrigado por me dar retorno a minha pergunta. Hoje levei na oficina de um amigo aqui na minha cidade que é muito bom com mecânica diesel, ele prepara jeeps e outros para trilhas pesadas, etc... segundo ele em todas realmente trabalha o ponteiro no meio. Mas segundo ele nunca parou uma XTERRA la... so troller, hylux, frontier... e todas era no meio. Hoje como estava dizendo fui la, ele notou que aquela helice que puxa do radiador estava com o visco fraco e fez um teste girando com a mao... ele continuava girando indicando que o visco interno estava fraco.. quase nao segurava... ai colocou uma outra que tinha la pra mim que estava bem firme. Deixei o carro la parado ligado bastante tempo, e o ponteiro ficou cravado no meio. Ao vir pra casa, ele voltou a subir.. cheguei em casa ele estava de novo no mesmo lugar como da sua foto. Vou completar a agua amanha e ver como vai ficar. Vc chegou a trocar o sensor de temperatura da sua ? 88 seria uma boa temperatura para esse motor ou já é elevado ? qual seria o máximo limite ? Outra coisa.. esse medidor ai de laser é aquele que usamos em casa para medir temperatura normalmente de cozinha ? Desculpa mas sou analista de sistemas e estou me metendo no mundo mwm diesel desde domingo... rss
    Tenho sempre prestado atenção na temperatua da minha XT e o que reparei foi o seguinte, o ponteiro fica sempre um pouco abaixo do meio em qualquer situação, não é normal essa temperatura de 88 graus C, completar a água do vaso de expansão, pode ser indício de algum problema no motor, fique atento!

  6. #18
    Usuário
    Entrada
    21/02/2015
    Local
    joao pessoa/PB
    Idade
    33
    Posts
    3
    Agradecimentos: 0
    boa noite gostaria de saber se voces conseguiram solucao para esse problema

  7. #19
    Usuário Avatar de Kardon
    Entrada
    28/08/2015
    Local
    Linhares/ES
    Posts
    48
    Agradecimentos: 0
    Reativando o tópico...

    Como conseguiram resolver o problema da temperatura? A temperatura da minha esta exatamente igual a da foto do primeiro post.
    A procura de outro 4x4...
    Ex.. Xterra 2004 prata
    "Um espirito nobre engrandece o menor dos homens"

  8. #20
    Usuário Avatar de Kardon
    Entrada
    28/08/2015
    Local
    Linhares/ES
    Posts
    48
    Agradecimentos: 0
    Como ninguém respondeu, vou falar a solução do meu problema.

    Tive que trocar a polia viscosa que não estava funcionando, então a temperatura era sempre la em cima. Trocando ela, a temperatura na rodovia fica cravado no meio e no transito fica pouca coisa acima do meio.

    Abraços
    A procura de outro 4x4...
    Ex.. Xterra 2004 prata
    "Um espirito nobre engrandece o menor dos homens"

  9. #21
    Usuário
    Entrada
    25/09/2015
    Local
    brasilia/DF
    Idade
    45
    Posts
    2
    Agradecimentos: 0
    galera, alguém descobriu de fato qual é a solução para esse problema? minha frontier 2004 apresenta o mesmo sintoma no ponteiro da temperatura. já foi avaliado que a temperatura não apresenta aquecimento. O ponteiro sobe para a posição como na foto mas volta para o meio subitamente. simplesmente está no meio e sobe do nada e do nada também cai para o meio novamente. me parece problema elétrico mas gostaria de dicas de vocês.

  10. #22
    Usuário
    Entrada
    02/10/2019
    Local
    IPUIÚNA/MG
    Idade
    27
    Posts
    1
    Agradecimentos: 0

    Frontier 04 4x4

    Citação Postado originalmente por andre luis gomes da silva Ver Post
    galera, alguém descobriu de fato qual é a solução para esse problema? minha frontier 2004 apresenta o mesmo sintoma no ponteiro da temperatura. já foi avaliado que a temperatura não apresenta aquecimento. O ponteiro sobe para a posição como na foto mas volta para o meio subitamente. simplesmente está no meio e sobe do nada e do nada também cai para o meio novamente. me parece problema elétrico mas gostaria de dicas de vocês.
    Comprei a minha frontier esses dias e a temperatura esta marcando igual a da foto do inicio do post, já troquei a embreagem viscosa, o rolamento do suporte da helice, fiz limpeza no radiador e a temperatura marca acima do meio, alguém pode me ajudar?

  11. #23
    Usuário Avatar de Javarotti
    Entrada
    23/08/2009
    Local
    Guarulhos/SP
    Posts
    87
    Agradecimentos: 0
    Citação Postado originalmente por Chico Barboza Ver Post
    Comprei a minha frontier esses dias e a temperatura esta marcando igual a da foto do inicio do post, já troquei a embreagem viscosa, o rolamento do suporte da helice, fiz limpeza no radiador e a temperatura marca acima do meio, alguém pode me ajudar?
    É disso que tenho medo (diagnóstico errado). Um diagnóstico errado tem o poder de te arrebentar financeiramente, pois as pećas e mao de obra de carro a diesel são caras. Só porque anda numa xterra, ainda que usada, os mecânicos acham que está nadando na grana.

  12. #24
    Usuário Avatar de Javarotti
    Entrada
    23/08/2009
    Local
    Guarulhos/SP
    Posts
    87
    Agradecimentos: 0
    Citação Postado originalmente por Chico Barboza Ver Post
    Comprei a minha frontier esses dias e a temperatura esta marcando igual a da foto do inicio do post, já troquei a embreagem viscosa, o rolamento do suporte da helice, fiz limpeza no radiador e a temperatura marca acima do meio, alguém pode me ajudar?
    Qual o km da sua?

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 472
    Última resposta: 02/01/2014, 18:15
  2. Saida de ar motor Xterra
    Por jmtorres no fórum Nissan
    Respostas: 6
    Última resposta: 18/03/2013, 13:13
  3. Temperatura do Motor
    Por marco cruz no fórum Jeep Willys
    Respostas: 15
    Última resposta: 12/06/2003, 01:42

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado