x
Convex Datacenter
Página 5 de 47 PrimeiroPrimeiro 123456789101112131415 ... ÚltimoÚltimo
Resultados 49 a 60 de 554
  1. #49
    Usuário
    Entrada
    14/02/2013
    Local
    uberlandia/MG
    Idade
    42
    Posts
    5
    Agradecimentos: 0



    Boa noite a todos!!
    Estou postando para manter maiores informações do problema... Hoje fazem 3 dias que busquei minha frontier na nissan onde fora trocado um segundo sensor que resultava na maldita queda de potencia! E nao foi diferente, o problema continua apos tanto leva e tras! O fato eh que dia 11 proximo tenho audiencia do procom e jah nem sei o que fazer mais!!!!!

  2. #50
    Usuário Avatar de mauriciocsf
    Entrada
    26/05/2012
    Local
    teresina/PI
    Idade
    29
    Posts
    518
    Agradecimentos: 0
    Citação Postado originalmente por fernando geraldo zanetti Ver Post
    Boa noite a todos!!
    Estou postando para manter maiores informações do problema... Hoje fazem 3 dias que busquei minha frontier na nissan onde fora trocado um segundo sensor que resultava na maldita queda de potencia! E nao foi diferente, o problema continua apos tanto leva e tras! O fato eh que dia 11 proximo tenho audiencia do procom e jah nem sei o que fazer mais!!!!!
    quantas vezes ja trocou o sensor? depois de quanto tempo ou km o problema retornou? a sua é 190 cv 12/13 ou 13/13?

  3. #51
    Usuário
    Entrada
    22/02/2013
    Local
    gonçalves/MG
    Idade
    64
    Posts
    6
    Agradecimentos: 0
    bem, caros colegas possuidores das Fronties 190CV. A piada continua né.Hoje a Niissan Brasil entrou em contato depois que liguei cobrando o retorno; imaginem, a moça que cuida do caso " ATENDIMENTO AO CLIENTE" disse:" Estaremos faturando a peça e estaremos enviando à concessionária; mas, não disse quando. É mole? vou esperar os 30 dias, prazo legal pelo CDC e se o caso não for solucionado, vou recorrer ao judiciário e se o caso o desfazimento do negócio com minha grana de volta.

  4. #52
    Citação Postado originalmente por juarez ferreira camargo Ver Post
    bem, caros colegas possuidores das Fronties 190CV. A piada continua né.Hoje a Niissan Brasil entrou em contato depois que liguei cobrando o retorno; imaginem, a moça que cuida do caso " ATENDIMENTO AO CLIENTE" disse:" Estaremos faturando a peça e estaremos enviando à concessionária; mas, não disse quando. É mole? vou esperar os 30 dias, prazo legal pelo CDC e se o caso não for solucionado, vou recorrer ao judiciário e se o caso o desfazimento do negócio com minha grana de volta.
    Juarez, quantos km rodados está sua picape? e depois que voce trocou o sensor quantos km voce rodou pra dar problema de novo?

  5. #53
    Usuário Avatar de Lobo!
    Entrada
    27/04/2012
    Local
    Salvador/BA
    Posts
    92
    Agradecimentos: 0
    Pelo jeito esse problema só está sendo nessa série nova, a minha já está com 25000km e nunca tive problemas de perda de potência.

    Abraço,
    Frontier LE AT 12/13

  6. #54
    Usuário
    Entrada
    22/02/2013
    Local
    gonçalves/MG
    Idade
    64
    Posts
    6
    Agradecimentos: 0
    O sensor ainda não foi tracado, estou aguardando a Nissan do Brasil enviar peça para a concessionária.

  7. #55
    Usuário
    Entrada
    03/02/2013
    Local
    São Paulo/SP
    Idade
    38
    Posts
    72
    Agradecimentos: 2
    Citação Postado originalmente por juarez ferreira camargo Ver Post
    O sensor ainda não foi tracado, estou aguardando a Nissan do Brasil enviar peça para a concessionária.

    Juarez tudo bom??? eu tinha esquecido de avisar que peguei a minha SV sábado passado apos quase 1 mes que fiquei esperando a peça, como sabe estive com o mesmo defeito da maioria aki.... bem, o sensor foi trocado, rodei pouco ainda, mas dei umas boas aceleradas na estrada e por enquanto ta ok..... eu tenho até a foto da peça mas nao esta no momento comigo, depois posto para vcs... perguntei ao gerente da oficina se o problema voltaria, simplesmente nao soube responder, diz ele que a Nissan falou que resolve, me falou que a peça é a mesma, só mudava o fornecedor.... agora não da pra saber se foi lote com defeito ou é problema na propria peça no geral, ninguem na nissan sabe de nada.....
    Eu realmente estou preocupado, já que estou vendo aki pelos comentarios de quem trocou o problema voltou.... lembrando, a minha deu defeito com 1500 km e tive que rodar até 6500 km com o problema pois nao tinha css nenhuma com essa peça, agora o sensor foi trocado e esta perto de 7000 km e vamos ver o que acontece....

    boa sorte a todos e nos deixem informados da situação !!!
    VW Amarok Highline V6 2018 Branca !!!

  8. #56
    Usuário
    Entrada
    22/02/2013
    Local
    gonçalves/MG
    Idade
    64
    Posts
    6
    Agradecimentos: 0
    Caro Ximansc, Hoje falei com a concessionária e o consultor técnico me informou que foi feito uma atualização no equipamento que faz
    o rastreamento de defeitos e segundo ele, o problema não está no tal sensor e esta nova atualização está captando o real defeito. Segundo ele uma outra camionete já foi feito o tal serviço e até o momento o cliente não reclamou, ainda. Ficamos combinados de eu levar minha viatura lá na concessionária na semana que vem talvez na quarta ou quinta. Aí, espero que realmente solucione, pois é horrivel voce precisar da bendita potencia e ela não vem, mas, vamos lá, na semana que vem, conta a todos os interessados o resultado e se o caso for positivo, paso a todos os usuários deste site a solução, espero.

  9. #57
    Usuário
    Entrada
    24/11/2006
    Local
    Brasília/DF
    Posts
    49
    Agradecimentos: 0
    Carro de um amigo de Brasília:


    -20130309_095702.jpg

  10. #58
    Banido
    Entrada
    07/09/2009
    Local
    BSB/DF
    Idade
    46
    Posts
    244
    Agradecimento: 1
    No mínimo correta a atitude do colega!!!!

  11. #59
    Usuário Avatar de NGDaniel
    Entrada
    28/10/2009
    Local
    Do Brasil/
    Idade
    41
    Posts
    2,430
    Agradecimento: 1
    Citação Postado originalmente por Lobo! Ver Post
    Pelo jeito esse problema só está sendo nessa série nova, a minha já está com 25000km e nunca tive problemas de perda de potência.

    Abraço,

    x2.... a minha ta com 13k, sem problemas até agora..
    Frontier XE 2.5 4x4 190 cv
    ex-Ranger International NGD 3.0 Limited 4x4 163 cv

  12. #60
    Usuário
    Entrada
    14/02/2013
    Local
    uberlandia/MG
    Idade
    42
    Posts
    5
    Agradecimentos: 0
    Boa tarde a todos!!
    Como vcs jah sabem, estou tendo o mesmo problema da perda de potencia... Há maios ou menos 4 meses na luta. Consegui uma audiencia com procom juntamente a nissan ontem dia 11/03... Foi relatado todo problema e nada foi resolvido. Ao final a nissan nao aceitou a proposta de devolver o dinheiro ou outro veiculo novo e que se eu fosse continuar, teria que acionar o ministerio publico pq procom(pequenas cusas) nao adiantou! Imaginem o tempo que levaria!!!!! Nao sei mais o que fazer. Me sinto com as maos atadas, enganado! Minha revolta e tamanha que nem estou conseguindo pensar direito. Uma concessionaria do tamanho da nissan e deixando essa decepção... A unica coisa que quero eh que vcs todos fiquem sabendo do fato ocorrido e que nao fiquem com boas perspequitivas sobre resoluções! Saibam que a preocupação eh apenas com venda e nunca com cliente.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Qual comprar: Amarok 180cv ou Frontier 190cv ?
    Por RicardoZ no fórum Picapes
    Respostas: 15
    Última resposta: 16/08/2012, 06:34
  2. Luz da tração e perda de potência.
    Por Luca10 no fórum Mitsubishi
    Respostas: 8
    Última resposta: 27/04/2012, 10:59
  3. Perda De Potência
    Por DOCAfonso no fórum Nissan
    Respostas: 19
    Última resposta: 17/02/2010, 22:10
  4. Perda de potência
    Por belasco174 no fórum Kia Sportage
    Respostas: 9
    Última resposta: 14/04/2009, 17:18
  5. S10 - Perda de potência e revisão.
    Por João Pedro no fórum Chevrolet - GM
    Respostas: 16
    Última resposta: 31/01/2007, 21:04

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade