x
Convex Datacenter
Página 46 de 47 PrimeiroPrimeiro ... 363738394041424344454647 ÚltimoÚltimo
Resultados 541 a 552 de 554
  1. #541
    Usuário
    Entrada
    16/08/2020
    Local
    Chapecó/SC
    Posts
    2
    Agradecimentos: 0



    Citação Postado originalmente por matheusschramm Ver Post
    Boa Noite Pessoal!
    Anteriormente relatei que esta com problemas com falta de potência na nissan frontier 14/15 190cv, então levei a mesma na concessionária a onde foi feita uma revisão e constataram que não havia nenhuma irregularidade, me deram 90% do problema era o filtro de combustível que estava bastante sujo, a concessionaria mais perto da onde moro fica entorno de 400 km, então peguei o veiculo apos as verificações e estava no meio do caminho quando apresentou o mesmo problema o motor perdeu potência novamente, estou tentando postar um video no youtube do velocímetro e RPM, pois no scaner da nissan não apareceu nenhuma falha e nenhum registro de ter ocorrido a falha, o amigo comentou do sensor do EGR mas também não foi identificado, será que pode ser a válvula EGR ?


    Oi Pessoal, tudo certo !
    Recentemente adquirimos o nosso sonho, uma caminhonete, Frontier 2014, AT, impecável porém, tem um problema de potência, exatamente como relatado pelo colega Matheus, do post citado.
    O problema ocorre quando o motor tem ''carga'' em subidas principalmente, a rotação aumenta e não passa de 100 km/h ou as vezes não passa dos 60 km/h, mas o RPM vai nas alturas, exatamente como no vídeo ( ). Não tem fumaça, não tem dificuldade de partida, não 'engasga', e se a aceleração é contínua ela vai até 150 km/h em dois toques.... muito estranho mesmo.
    O complicado é que estamos fora da garantia e na concessionária aqui da região é tudo meio ''na incerteza''. Levamos na concessionária e no sccaner não tem nada, trocamos filtro de ar e combustível, mas o problema continua.
    Vi em outros posts que pode ser um sensor, mas é meio no ''achismo'' pois seria mais provável se tivesse constado no scanner da concessionária... Alguma ideia do que poderia ser? A troca dos sensores (seriam 2 , como alternativa de solução) sairia quase 2 mil e meio.
    Obrigada pela atenção pessoal !!!

  2. #542
    Usuário
    Entrada
    19/03/2015
    Local
    Lucas do Rio Verde/MT
    Idade
    33
    Posts
    543
    Agradecimentos: 12
    A minha quando deu isso era um sensor da turbina, não lembra se era pressão ou temperatura, trocada a peça nunca mais deu problema.

  3. #543
    Usuário
    Entrada
    16/09/2019
    Local
    Florianópolis/SC
    Idade
    45
    Posts
    83
    Agradecimentos: 6
    Citação Postado originalmente por Dudek37 Ver Post
    Oi Pessoal, tudo certo !
    Recentemente adquirimos o nosso sonho, uma caminhonete, Frontier 2014, AT, impecável porém, tem um problema de potência, exatamente como relatado pelo colega Matheus, do post citado.
    O problema ocorre quando o motor tem ''carga'' em subidas principalmente, a rotação aumenta e não passa de 100 km/h ou as vezes não passa dos 60 km/h, mas o RPM vai nas alturas, exatamente como no vídeo ( ). Não tem fumaça, não tem dificuldade de partida, não 'engasga', e se a aceleração é contínua ela vai até 150 km/h em dois toques.... muito estranho mesmo.
    O complicado é que estamos fora da garantia e na concessionária aqui da região é tudo meio ''na incerteza''. Levamos na concessionária e no sccaner não tem nada, trocamos filtro de ar e combustível, mas o problema continua.
    Vi em outros posts que pode ser um sensor, mas é meio no ''achismo'' pois seria mais provável se tivesse constado no scanner da concessionária... Alguma ideia do que poderia ser? A troca dos sensores (seriam 2 , como alternativa de solução) sairia quase 2 mil e meio.
    Obrigada pela atenção pessoal !!!
    Bom dia.

    Posso relatar o que aconteceu com a Frontier 2015 do meu sogro. Ocorreu um dia que a mangueira da turbina se soltou. Nada demais. Foi recolocada e não ficou nenhum aviso no painel sobre o assunto. Passando o scanner também não deu nada.

    O carro simplesmente não passava de 60 a 80km/h em aclives e muitas vezes morria ou penava muito para subir. Em linha reta também conseguia chegar velocidades maiores, mas era mais lento que o normal. Ele levou no mecânico de confiança dele e realmente não acusou nada de novo no scanner, mas pediu para que mesmo assim zerasse os avisos. Voltou a funcionar normalmente e faz uns 6 meses ou mais isso, tanto que até pedi ajuda aqui nesse fórum. Já fez várias viagens subindo e descendo a serra catarinense, que exige bastante da máquina.

    Bom, ocorre que, segundo a própria concessionária, quando ocorre algum evento anormal no sensor ele registra e fica num suposto modo de segurança, limitando o funcionamento do motor para que não ocorram maiores danos. É uma das possíveis causa para os sintomas descritos.

    Falta de pressão na turbina, mangueiras com vazamento, sensores... Têm outros fatores que podem ser a causa do defeito, infelizmente é meio difícil identificar o culpado.
    Frontier Attack 2019
    Jimny 4all 2020

  4. #544
    Usuário
    Entrada
    16/08/2020
    Local
    Chapecó/SC
    Posts
    2
    Agradecimentos: 0
    Interessante rdmello76
    Vou trocar uma ideia com o concessionária, pois a nossa Frontier, já ''veio'' com uma mangueira da turbina feita de inox... (já vi essa modificação em outras, pois a mangueira original é quase 1000). Obrigada pela dica!

  5. #545
    Usuário
    Entrada
    11/07/2020
    Local
    TUCURUÍ/PA
    Idade
    39
    Posts
    1
    Agradecimentos: 0
    Citação Postado originalmente por Dudek37 Ver Post
    Oi Pessoal, tudo certo !
    Recentemente adquirimos o nosso sonho, uma caminhonete, Frontier 2014, AT, impecável porém, tem um problema de potência, exatamente como relatado pelo colega Matheus, do post citado.
    O problema ocorre quando o motor tem ''carga'' em subidas principalmente, a rotação aumenta e não passa de 100 km/h ou as vezes não passa dos 60 km/h, mas o RPM vai nas alturas, exatamente como no vídeo ( ). Não tem fumaça, não tem dificuldade de partida, não 'engasga', e se a aceleração é contínua ela vai até 150 km/h em dois toques.... muito estranho mesmo.
    O complicado é que estamos fora da garantia e na concessionária aqui da região é tudo meio ''na incerteza''. Levamos na concessionária e no sccaner não tem nada, trocamos filtro de ar e combustível, mas o problema continua.
    Vi em outros posts que pode ser um sensor, mas é meio no ''achismo'' pois seria mais provável se tivesse constado no scanner da concessionária... Alguma ideia do que poderia ser? A troca dos sensores (seriam 2 , como alternativa de solução) sairia quase 2 mil e meio.
    Obrigada pela atenção pessoal !!!
    A minha também estava assim. Troquei filtro de óleo e filtro de combustível e resolveu.
    Alguns dias depois começou a aparecer outro problema. Quando eu piso fundo e o giro sobe, imediatamente ela perde a potência e limita o giro em +/-1200 rpm e acende a luz de injeção. Se eu desligar o carro e ligar novamente, normaliza, mas a luz continua acesa. Os erros que aparecem no scanner são P0193, P0237, P0093. Já limpei o tanque de combustivel e verifiquei vazamentos e entradas de ar mas não foi identificado nada de anormal. Porém, é só pisar fundo novamente que o problema volta. Vou seguir a orientaçãodo do @enricof18 num post anterior e levar num mecânico pra limpar a válvula dosadora da bomba, o sensor de pressão da flauta e a válvula de alívio de pressão da flauta. Depois posto aqui o resultado.
    FRONTIER SV ATTACK AT 16/16

  6. #546
    Usuário
    Entrada
    16/10/2020
    Local
    Picuí/PB
    Posts
    1
    Agradecimentos: 0

    Frontier sem força abaixo de 2000 rpm

    Tenho uma frontier 2009/2010 XE, Já fiz a maioria das coisas que vi na internet e não resolveu meu problema. Isolei a EGR, Limpei o sensor MAF, troquei a solenoide da turbina mas nada adiantou. O carro depois dos 2000 rpm fica normal, tenho que sair sempre em meia embreagem ou em altas rotações

  7. #547
    Usuário
    Entrada
    14/06/2021
    Local
    Belo Horizonte/MG
    Posts
    4
    Agradecimentos: 0
    Vendo os posts, fiquei bastante receoso. Adquiri uma 2013/2014 S, e até então estou tendo problemas com PDF. Mas só de observar estes posto, parece que a FRONTIER é uma bomba relógio. O que acham?

  8. #548
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    32
    Posts
    655
    Agradecimentos: 44
    Citação Postado originalmente por taaomp Ver Post
    Vendo os posts, fiquei bastante receoso. Adquiri uma 2013/2014 S, e até então estou tendo problemas com PDF. Mas só de observar estes posto, parece que a FRONTIER é uma bomba relógio. O que acham?
    Não tem nada de bomba relógio. Trabalho diariamente com elas na oficina e são caminhonetes excelentes, ainda mais as versões mais novas da D40 como a sua. Com relação ao DPF, 90% dos casos em que pego se resumem a donos que economizam na hora das manutenções aplicando óleo lubrificante fora da especificação, filtros de qualidade ruim e combustível sem qualidade também, além de terem mecânicos que definitivamente não fazem ideia de como diagnosticar um DPF.

    DPF é uma peça extremamente simples de manter, se fizer tudo correto é algo que simplesmente não vai dar nem sinal de existência. Alguns dos meus clientes regulares estão comigo a mais de 200 mil km e nunca viram a luz do DPF acender.

  9. #549
    Usuário
    Entrada
    14/06/2021
    Local
    Belo Horizonte/MG
    Posts
    4
    Agradecimentos: 0
    enricof18, consegue me passar seu telefone. Gostaria de conversar com você a respeito do PDF. Meu telefone é 31 998371718 e meu e-mail é taaomp@gmail.com

  10. #550
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    32
    Posts
    655
    Agradecimentos: 44
    Citação Postado originalmente por taaomp Ver Post
    enricof18, consegue me passar seu telefone. Gostaria de conversar com você a respeito do PDF. Meu telefone é 31 998371718 e meu e-mail é taaomp@gmail.com
    Meu e-mail é enricof18@hotmail.com

  11. #551
    Usuário
    Entrada
    11/08/2015
    Local
    POA/RS
    Idade
    31
    Posts
    44
    Agradecimentos: 0

    [ajuda][nissan FRONTIER perda potencia, CCS me bloqueou

    Olá.

    Pessoal a CCS e nissan, junto ao corpo juridico da mesma me bloquearam whats e email, fiz de tudo para resolver amistosamente o problema mas eles fazem questão em não resolver, negar tudo e colocar a culpa em mim, sendo que é notorio que a frontier 190cv tem problemas cronicos, vi postagens e afins aqui e gostaria de saber se existe um meio mais barato de arrumar isso, a CCS quer 6600,00 para reparar, pois nao confio, eles ja repararam durante a garantia e nunca ficou bom, nao vai ser agora que eles vao conseguir resolver em definitivo certo?

    infelizmente vou ter que cobrar eles na justiça, pois eu fiz todas revisoes com eles, nunca fiz nada de mecanica fora da nissan, sempre tive esse cuidado, mesmo fora da garantia de fabrica ainda faço as revisões de acordo.

    Voces gastaram quanto para resolver esse problema? sabem me dizer qual peça geralmente é colocaram que é uma valvula...

  12. #552
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    32
    Posts
    655
    Agradecimentos: 44
    Citação Postado originalmente por ale123 Ver Post
    Olá.

    Pessoal a CCS e nissan, junto ao corpo juridico da mesma me bloquearam whats e email, fiz de tudo para resolver amistosamente o problema mas eles fazem questão em não resolver, negar tudo e colocar a culpa em mim, sendo que é notorio que a frontier 190cv tem problemas cronicos, vi postagens e afins aqui e gostaria de saber se existe um meio mais barato de arrumar isso, a CCS quer 6600,00 para reparar, pois nao confio, eles ja repararam durante a garantia e nunca ficou bom, nao vai ser agora que eles vao conseguir resolver em definitivo certo?

    infelizmente vou ter que cobrar eles na justiça, pois eu fiz todas revisoes com eles, nunca fiz nada de mecanica fora da nissan, sempre tive esse cuidado, mesmo fora da garantia de fabrica ainda faço as revisões de acordo.

    Voces gastaram quanto para resolver esse problema? sabem me dizer qual peça geralmente é colocaram que é uma valvula...
    Sobre a Frontier 190cv ter problemas crônicos, isso não procede. É um veículo com muito boa confiabilidade.

    Dê mais relatos sobre seu problema, talvez eu possa ajudar.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Qual comprar: Amarok 180cv ou Frontier 190cv ?
    Por RicardoZ no fórum Picapes
    Respostas: 15
    Última resposta: 16/08/2012, 06:34
  2. Luz da tração e perda de potência.
    Por Luca10 no fórum Mitsubishi
    Respostas: 8
    Última resposta: 27/04/2012, 10:59
  3. Perda De Potência
    Por DOCAfonso no fórum Nissan
    Respostas: 19
    Última resposta: 17/02/2010, 22:10
  4. Perda de potência
    Por belasco174 no fórum Kia Sportage
    Respostas: 9
    Última resposta: 14/04/2009, 17:18
  5. S10 - Perda de potência e revisão.
    Por João Pedro no fórum Chevrolet - GM
    Respostas: 16
    Última resposta: 31/01/2007, 21:04

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade