x
Convex Datacenter
Página 45 de 46 PrimeiroPrimeiro ... 353637383940414243444546 ÚltimoÚltimo
Resultados 529 a 540 de 552
  1. #529
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    32
    Posts
    648
    Agradecimentos: 42



    Citação Postado originalmente por mauricio22z Ver Post
    Boa noite! Alguem aqui já sofreu de perca de potência na frontier ? Tenho uma 2009 LE e já troquei a valvula moduladora, já isolei egr, já troquei a turbina por uma usada de outra frontier e troquei o conjunto rotativo da minha, mesmo assim não resolveu o problema. Parece que a turbina não aciona de jeito nenhum
    Sua geometria de turbina está funcionando como descrito nesse post? https://www.4x4brasil.com.br/forum/n...gnosticar.html (Nissan Frontier 2008 a 2012 - Válvula moduladora da turbina, como diagnosticar?)

  2. #530
    Usuário
    Entrada
    12/10/2019
    Local
    Rio de Janeiro/RJ
    Idade
    63
    Posts
    50
    Agradecimentos: 3
    Boa noite! Algu'em j'a teve de trocar os rolamentos do alternador? A minha e' uma ATTACK 2014 mecanica, e parece que os rolamentos do alternador estao roncando.

    Grato!

  3. #531
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    32
    Posts
    648
    Agradecimentos: 42
    Citação Postado originalmente por Cid394 Ver Post
    Boa noite! Algu'em j'a teve de trocar os rolamentos do alternador? A minha e' uma ATTACK 2014 mecanica, e parece que os rolamentos do alternador estao roncando.

    Grato!
    Se for no alternador mesmo, é um serviço que qualquer boa autoelétrica irá resolver sem grandes dificuldades.

  4. #532
    Usuário
    Entrada
    12/10/2019
    Local
    Rio de Janeiro/RJ
    Idade
    63
    Posts
    50
    Agradecimentos: 3
    Obrigado pela resposta!

    Estou precisando dos codigos dos rolamentos para efetuar a troca, pelo catalogo existem mais de um modelo de alternador e de rolamentos, nao sei qual e' o meu.

  5. #533
    Usuário
    Entrada
    08/04/2012
    Local
    Rio Verde/GO
    Idade
    32
    Posts
    648
    Agradecimentos: 42
    Citação Postado originalmente por Cid394 Ver Post
    Obrigado pela resposta!

    Estou precisando dos codigos dos rolamentos para efetuar a troca, pelo catalogo existem mais de um modelo de alternador e de rolamentos, nao sei qual e' o meu.
    Vai ter que desmontar para saber...

  6. #534
    Usuário
    Entrada
    30/01/2020
    Local
    Tabatinga/SP
    Posts
    2
    Agradecimentos: 0
    FlavioRic estou com problema identico ao seu com minha Frontier 2016, você conseguiu resolver?

  7. #535
    Usuário
    Entrada
    30/01/2020
    Local
    Tabatinga/SP
    Posts
    2
    Agradecimentos: 0

    Frontier acima de 2000 giros corta e perde potencia

    Minha Frontier 2016 com 110.000km acendeu a luz da regeneração do filtro de particula (aquela que parece um chuveirinho), fiz os procedimentos do manual que é andar numa velocidade constante de 80km por 30 minutos, a luz apagou mas ficou com um problema grave, inclusive quase colidi de frente por duas vezes ao tentar ultrapassar. O problema é o seguinte: quando chega a 2000 rpms aproximadamente ela corta, no plaino chega a 120 km/h mais ao chegar num tope onde exige mais potência ela corta e tenho que tirar o pé, inclusive na serra precisei subir a 40 km/h.
    Ao sair quando parado até atingir 2000rpm a potência é normal, outro detalhe, com ela fria não apresenta defeito.
    O defeito foi solucionado após eu levar em uma oficina mecânica de um amigo meu que colocou o rastre e fez o reset e limpeza do filtro de particulas (catalizador). Lembrando que pra fazer a limpeza tem que ter no minimo meio tanque de combustível pois ela fica em uma rotação alta por 4500 segundos (entorno de uma hora e 30 minutos). Fiz este post para tentar ajudar, pois sofri muito até achar o defeito

  8. #536
    Equipe de Apoio Avatar de Sergio c
    Entrada
    01/08/2012
    Local
    Flores da Cunha/RS
    Posts
    5,128
    Agradecimentos: 117
    Ótimo relato Mariqi e obrigado por contribuir com o Fórum.
    Citação Postado originalmente por Marqui1 Ver Post
    Minha Frontier 2016 com 110.000km acendeu a luz da regeneração do filtro de particula (aquela que parece um chuveirinho), fiz os procedimentos do manual que é andar numa velocidade constante de 80km por 30 minutos, a luz apagou mas ficou com um problema grave, inclusive quase colidi de frente por duas vezes ao tentar ultrapassar. O problema é o seguinte: quando chega a 2000 rpms aproximadamente ela corta, no plaino chega a 120 km/h mais ao chegar num tope onde exige mais potência ela corta e tenho que tirar o pé, inclusive na serra precisei subir a 40 km/h.
    Ao sair quando parado até atingir 2000rpm a potência é normal, outro detalhe, com ela fria não apresenta defeito.
    O defeito foi solucionado após eu levar em uma oficina mecânica de um amigo meu que colocou o rastre e fez o reset e limpeza do filtro de particulas (catalizador). Lembrando que pra fazer a limpeza tem que ter no minimo meio tanque de combustível pois ela fica em uma rotação alta por 4500 segundos (entorno de uma hora e 30 minutos). Fiz este post para tentar ajudar, pois sofri muito até achar o defeito
    ​HILUX SRX 2018 BAND 88 motorOM364LA(MB710) turbo interc, LDA flutuante 5M Guincho mecânico 4T DH, pneus 37, bloqueio tras a ar, diant Kayser disco 4R

  9. #537
    Usuário
    Entrada
    12/10/2019
    Local
    Rio de Janeiro/RJ
    Idade
    63
    Posts
    50
    Agradecimentos: 3
    Desmontei e resolvi...

  10. #538
    Usuário
    Entrada
    12/10/2019
    Local
    Rio de Janeiro/RJ
    Idade
    63
    Posts
    50
    Agradecimentos: 3
    Citação Postado originalmente por enricof18 Ver Post
    Vai ter que desmontar para saber...
    Gostaria de saber o que você acha da nocensando em vender a minha 2014 e comprar uma 2020 automática.

  11. #539
    Usuário
    Entrada
    12/10/2019
    Local
    Rio de Janeiro/RJ
    Idade
    63
    Posts
    50
    Agradecimentos: 3
    Estou Pensando.

  12. #540
    Usuário
    Entrada
    03/05/2020
    Local
    Bauru/SP
    Idade
    49
    Posts
    1
    Agradecimento: 1
    Bom dia amigos !
    minha frontier SL 2015 acontece perda de potencia e desligo e ligo volta ao normal, troquei o sensor da turbina original nissan ultima versao , filtros etc porem defeito continua, algum colega resolveu defeito como este ? tambem alguem tem manual da injecao eletronica deste caminhonete

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Qual comprar: Amarok 180cv ou Frontier 190cv ?
    Por RicardoZ no fórum Picapes
    Respostas: 15
    Última resposta: 16/08/2012, 06:34
  2. Luz da tração e perda de potência.
    Por Luca10 no fórum Mitsubishi
    Respostas: 8
    Última resposta: 27/04/2012, 10:59
  3. Perda De Potência
    Por DOCAfonso no fórum Nissan
    Respostas: 19
    Última resposta: 17/02/2010, 22:10
  4. Perda de potência
    Por belasco174 no fórum Kia Sportage
    Respostas: 9
    Última resposta: 14/04/2009, 17:18
  5. S10 - Perda de potência e revisão.
    Por João Pedro no fórum Chevrolet - GM
    Respostas: 16
    Última resposta: 31/01/2007, 21:04

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade