x
Convex Datacenter
Página 3 de 24 PrimeiroPrimeiro 12345678910111213 ... ÚltimoÚltimo
Resultados 25 a 36 de 279
  1. #25
    Usuário
    Entrada
    03/02/2013
    Local
    São Paulo/SP
    Idade
    35
    Posts
    72
    Agradecimentos: 2



    Citação Postado originalmente por fernando geraldo zanetti Ver Post
    bom dia!!
    sou de Uberlândia/MG e tenho uma Frontier 190cv 12/13 comprada em novembro de 2012 onde me apresentou o mesmo problema.... quando mantinha velocidades mais elevadas (150, 160) ela perdia rendimento. Acendia uma luz no painel que indica problema no funcionamento eletrônico. Tinha que desligar o carro e ligar novamente para que normalizasse. Levei em uma primeira concessionária onde ficou por 20 dias para me informar que se tratava de problema em um sensor da turbina, tiveram que transportar para uma outra concessionária onde ficou por mais uns 25 dias aguardando o bendito sensor chegar. A peça foi substituída e o carro entregue no dia 09/02/13. Fiz uma viagem para Curitiba e tah lah!! depois de 100 km fazendo teste o problema continua persistindo, tive que desligar/ligar a caminhonete por umas 7 vezes para que fosse normalizada a falha durante viagem ida/volta!!!! Estou muito chateado com a Nissan, deram certeza de que o problema se tratava do dito sensor de turbina e que seria sanado... me informaram também que existiam mais 3 caminhonetes com o mesmo problema aguardando a peça. Percebe-se que se trata de um problema em massa, não apenas uma caminhonete; mas sim de varias... isso me deixa um pouco mais tranqüilo pois fará com que a Nissan do Brasil tome providencias mais rápidas, visto que não iriam querer que tantos clientes ficassem decepcionados! não acham?! Se tiverem novidades comuniquem por favor, o mesmo farei tb abraço!
    amigo, Minha frontier completou 15 dias hj na concessionaria esperando essa peça..... poxa to chateado demais, ainda fiquei na duvida de comprar a nova ranger..... eu tirei minha frontier dia 21/01/2013, nao completou 30 dias que comprei o carro e já faz 15 dias na concessionaria, eu passei lá e não sabem dizer que dia chega (se chegar !!), poxa um carro caro e a nissan nao tem peça pra substituir..... alguem sabe como proceder numa caso desses??? ou esperar mesmo???? grande abraço a todos !!!

  2. #26
    Citação Postado originalmente por Ximansc Ver Post
    amigo, Minha frontier completou 15 dias hj na concessionaria esperando essa peça..... poxa to chateado demais, ainda fiquei na duvida de comprar a nova ranger..... eu tirei minha frontier dia 21/01/2013, nao completou 30 dias que comprei o carro e já faz 15 dias na concessionaria, eu passei lá e não sabem dizer que dia chega (se chegar !!), poxa um carro caro e a nissan nao tem peça pra substituir..... alguem sabe como proceder numa caso desses??? ou esperar mesmo???? grande abraço a todos !!!
    Amigo Ximansc, falei hoje com o responsavel pela oficina da nissan de Mogi das Cruzes e ele me disse que a NISSAN vai fazer um recall de todas as frontier com 190 cv. só não soube me dizer quando será feito pois a nissan trocou de fornecedor do tal sensor que fáz perder a potencia e agora é aguardar a chamada...abraços a todos

  3. #27
    Usuário Avatar de mauriciocsf
    Entrada
    26/05/2012
    Local
    teresina/PI
    Idade
    27
    Posts
    511
    Agradecimentos: 0
    Citação Postado originalmente por Orélio Andreazzi Ver Post
    Amigo Ximansc, falei hoje com o responsavel pela oficina da nissan de Mogi das Cruzes e ele me disse que a NISSAN vai fazer um recall de todas as frontier com 190 cv. só não soube me dizer quando será feito pois a nissan trocou de fornecedor do tal sensor que fáz perder a potencia e agora é aguardar a chamada...abraços a todos
    opa amigo, teria como vc saber desde quando ela trocou de fornecedor? e ate quais 190 cv estao com problemas, por ex: fabricadas depois de mes tal ja vem com valvula de fornecedor novo. vc teve algum problema com essa valvula? como ficou? ja veio de fornecedor novo?

  4. #28
    Citação Postado originalmente por mauriciocsf Ver Post
    opa amigo, teria como vc saber desde quando ela trocou de fornecedor? e ate quais 190 cv estao com problemas, por ex: fabricadas depois de mes tal ja vem com valvula de fornecedor novo. vc teve algum problema com essa valvula? como ficou? ja veio de fornecedor novo?
    Amigo, acho que eu fui o primeiro sorteado neste tal sensor. Não foi ainda colocado no mercado os sensores novos do fornecedor novo e pelo que fiquei sabendo vai ser feito o recall de TODAS as frontier com 190 kv. O meu sensor foi trocado más pelo que fiquei sabendo é do mesmo lote que equipa todas as picapes. Portanto mais dia menos dia vou ter problema de novo até trocar pelo sensor que ainda estão fabricando. Vamos esperar pra ver. boa sorte

  5. #29
    Usuário
    Entrada
    03/02/2013
    Local
    São Paulo/SP
    Idade
    35
    Posts
    72
    Agradecimentos: 2
    Citação Postado originalmente por Orélio Andreazzi Ver Post
    Amigo, acho que eu fui o primeiro sorteado neste tal sensor. Não foi ainda colocado no mercado os sensores novos do fornecedor novo e pelo que fiquei sabendo vai ser feito o recall de TODAS as frontier com 190 kv. O meu sensor foi trocado más pelo que fiquei sabendo é do mesmo lote que equipa todas as picapes. Portanto mais dia menos dia vou ter problema de novo até trocar pelo sensor que ainda estão fabricando. Vamos esperar pra ver. boa sorte
    Orélio tudo bom??? liguei na concessionaria que vc me passou o tel e falei com o Jairo, realmente tudo que vc falou ele tbm me falou, provavelmente terá um recall mas vai saber quando, ele foi super atencioso mas ele nao tem mais essa peça... ele me explicou que esse sensor fica proximo a turbina e ali pega muito calor, fazendo dar defeito principalmente numa viajem, não adianta trocar pois vai passar um tempo e dar o mesmo defeito novamente... realmente não sei o que faço.....

  6. #30
    Usuário
    Entrada
    22/02/2013
    Local
    gonçalves/MG
    Idade
    62
    Posts
    6
    Agradecimentos: 0
    bom dia amigo,
    Voce não é o único, veja só, acao de adquirir uma frontier xe está com 2 meses de uso com 2.500 km e tambem começ a apresentar este inconveniente. Ela perde potencia após voce rodar uns 12 a 20 km. Somente depois que voce desliga o motor e depois de algum tempo religa ela começo bem e após uns 20 km volta a froxidão. Já consultei a concessionaria detectaram o problema, disseram que trocarão o sensor, mas, ao que tudo indica o problema voltará, pois se trata então de peça defeituosa de linha. Tambem espero uma solução rápida pois do contrário já estou me armando para acionar a empresa na justiça.

  7. #31
    Usuário
    Entrada
    14/02/2013
    Local
    uberlandia/MG
    Idade
    40
    Posts
    5
    Agradecimentos: 0
    Boa tarde...
    Como jah tinha dito anteriormente se trata de um problema em massa!! eu jah tomei providencia, acionei o PROCOM e audiência marcada para próximo dia 04/03. To fazendo assim para que o negocio seja agilizado. voltarei na concessionária no dia 02 antes da tal audiência para trocar o segundo sensor! soh vamos ver se da resultado...

  8. #32
    Usuário
    Entrada
    22/02/2013
    Local
    gonçalves/MG
    Idade
    62
    Posts
    6
    Agradecimentos: 0
    ok. Fernando, vamos acompanhar sua saga para ver se o novo sensor obterá o tão esperado exito. Quanto o meu caso falei hoje com a concessionária e me disseram que o tal sensor só chegará em 10 dias úteis. Tambem os informei a respeito da insatisfação de outros usuários da Frontier. Se todos nós usuários deste veículo nos unirmos penso que teremos muito exito nesta empreitada. Espero.

  9. #33
    Citação Postado originalmente por juarez ferreira camargo Ver Post
    ok. Fernando, vamos acompanhar sua saga para ver se o novo sensor obterá o tão esperado exito. Quanto o meu caso falei hoje com a concessionária e me disseram que o tal sensor só chegará em 10 dias úteis. Tambem os informei a respeito da insatisfação de outros usuários da Frontier. Se todos nós usuários deste veículo nos unirmos penso que teremos muito exito nesta empreitada. Espero.
    Eu só gostaria de saber é como que a NISSAN ainda não se pronunciou a respeito disso...aposto que tá vendendo as frontier com o mesmo defeito e não tá nem aí para o que está acontecendo. o Negocio é botar no PROCOM mesmo pois 10 dias úteis eu estou duvidando que tal sensor chega, mesmo porque trocaram de fornecedor e até testar e saber se funciona vai longe. A Nissan tem de se pronunciar ppara cada comprador das frontier 190cv

  10. #34
    Usuário
    Entrada
    03/02/2013
    Local
    São Paulo/SP
    Idade
    35
    Posts
    72
    Agradecimentos: 2
    Juarez, pode colocar ai no minimo 15 dias, pelo que eu sei a fabrica nao tem o sensor.... o gerente da Oficina onde minha frontier esta me ligou ontem (nissan Tókio), (agora ele esta ligando pois mandei um email para o gerente da concessionaria falando sobre minha insatisfação com a nissan) falou que o sensor chega na Segunda.... perguntei a ele se realmente o problema seria resolvido, pois comentei de outros proprietarios da frontier com o mesmo defeito e depois de um tempo voltava, simplesmente falou que a peça resolvia meu problema (eu acho que eles devem ter tirado de uma outra frontier pois tive informação de outra css que essa peça nem na fabrica tem).... segunda eu deixo vcs informados a respeito, e como viajo bastante acredito que da pra saber realmente se o problema volta ou não..... outra coisa, a frontier de vcs que estam com o mesmo defeito, são cambio mecanico ou automatico???? a minha é mecanica SV attrack.... grande abraços a todos....
    4X4 Brasil

  11. #35
    Usuário
    Entrada
    14/02/2013
    Local
    uberlandia/MG
    Idade
    40
    Posts
    5
    Agradecimentos: 0
    Citação Postado originalmente por Ximansc Ver Post
    Juarez, pode colocar ai no minimo 15 dias, pelo que eu sei a fabrica nao tem o sensor.... o gerente da Oficina onde minha frontier esta me ligou ontem (nissan Tókio), (agora ele esta ligando pois mandei um email para o gerente da concessionaria falando sobre minha insatisfação com a nissan) falou que o sensor chega na Segunda.... perguntei a ele se realmente o problema seria resolvido, pois comentei de outros proprietarios da frontier com o mesmo defeito e depois de um tempo voltava, simplesmente falou que a peça resolvia meu problema (eu acho que eles devem ter tirado de uma outra frontier pois tive informação de outra css que essa peça nem na fabrica tem).... segunda eu deixo vcs informados a respeito, e como viajo bastante acredito que da pra saber realmente se o problema volta ou não..... outra coisa, a frontier de vcs que estam com o mesmo defeito, são cambio mecanico ou automatico???? a minha é mecanica SV attrack.... grande abraços a todos....



    Ola Ximansc... a minha eh cambio mecanico!!! serah que tem alguma automatica com problema tambem??

  12. #36
    Usuário Avatar de GMC
    Entrada
    16/07/2009
    Local
    CURVELO/MG
    Idade
    40
    Posts
    412
    Agradecimentos: 0
    Alguém além dos mencionaram ter entrado no Procon , já enviaram email para programa de televisão tipo Vrum e Auto esporte ? Comprei uma Frontier SV MT que devo receber semana que vem estou com medo desse problema...afff
    GUSTAVO MATOSO.'.
    "É CERTO QUE NÃO PASSO DE UM VIAJANTE,UM APRENDIZ,UM PEREGRINO NESTA TERRA! MAS E VÓS SOIS MAIS?"

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Qual comprar: Amarok 180cv ou Frontier 190cv ?
    Por RicardoZ no fórum Picapes
    Respostas: 15
    Última resposta: 16/08/2012, 05:34
  2. Luz da tração e perda de potência.
    Por Luca10 no fórum Mitsubishi
    Respostas: 8
    Última resposta: 27/04/2012, 09:59
  3. Perda de potência
    Por belasco174 no fórum Kia Sportage
    Respostas: 9
    Última resposta: 14/04/2009, 16:18
  4. Perda De Potência
    Por DOCAfonso no fórum Nissan
    Respostas: 18
    Última resposta: 08/02/2008, 11:36
  5. S10 - Perda de potência e revisão.
    Por João Pedro no fórum Chevrolet - GM
    Respostas: 16
    Última resposta: 31/01/2007, 20:04

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado