x
Convex Datacenter
Página 2 de 24 PrimeiroPrimeiro 123456789101112 ... ÚltimoÚltimo
Resultados 13 a 24 de 279
  1. #13
    Usuário
    Entrada
    20/01/2010
    Local
    São Paulo/SP
    Idade
    62
    Posts
    153
    Agradecimentos: 0



    Olha só que interessante (pelo menos foi para mim):
    http://www.4x4brasil.com.br/forum/fo...tecimento.html
    Vou procurar para testar.

    Sds.

    JC Dorini

  2. #14
    Usuário
    Entrada
    07/08/2012
    Local
    londrina/PR
    Posts
    18
    Agradecimentos: 0
    Citação Postado originalmente por CaumDeZorba Ver Post
    Buenas Digui,
    Também tenho uma Frontier 2012/2013 190 CV, só que manual, atualmente com 12k km e também sou de Londrina.
    Na minha quando começo a perceber que ela fica mais pesada prá arrancar (é mais fácil de perceber a perda de rendimento antes da turbina entrar, ali nas 1300~1500 rpm), faço aquele procedimento de retirada da água do filtro de combustível, o que fala no manual e tenho notado que a ocorrência é meio que por volta dos 5 ou 6 tanques mesmo.
    Outra coisa que aconteceu na minha foi que na revisão dos 10k km, os caras da Nicenter não tinham calibrado a máquina de por óleo e entrou cerca de 700ml de óleo a mais, passando quase dois dedos do máximo na vareta e percebi somente em viagem (lá em Turvo, prá lá de Pitanga, indo pro sul do estado).
    Não houve vazamento nenhum, mais o efeito mais perceptível era realmente a perda de força em giro médio para alto. A caminhonete simplesmente ficava amarrada dos 140 pra cima. De 160 em diante, só na descida. E ela normalmente não tem preguiça de chegar nos 180.
    Então, pode ser que isso tenha ocorrido na sua, pois vc falou que acabou de fazer a revisão de 20 k km e, somando com a perda normal que vem da acumulação da água no filtro (que tb é normal), a coisa fica meio braba mesmo.
    Então, antes de tentar tirar e limpar o tanque, acredito que seria jogo fazer o procedimento de drenagem do filtro e verificar eventual excesso de óleo lubrificante.

    Edit: esqueci, eu tenho abastecido somente no Duim lá do lado do Marista, da BR, que tem o S50 aditivado e tem ficado tudo tranquilo. Ela tem feito 9,8~10,4 na cidade e 10,5~11,7 na estrada, conforme o peso do pé.

    Um abraço!


    Olá, eu já verifiquei o nivel do oleo do motor e está ok, eu só uso o S 50 e nunca acendeu a luz de água no filtro, mas mesmo assim faço a sangria a cada 10.000km. Eu reparei que no posto BR na leste-oeste tem um outro filtro ao lado da bomba do S50, só não lembro o nome do posto.

    Ontem fiz a limpeza do filtro do diesel e saiu bastante sujeira, vou mesmo ter que retirar o tanque para limpar, eu não achei o filtro de combustível da fram ou da mann que seja dessa frontier, mas achei na europa que a mann fabrica esse filtro, o modelo dele é o WK 9011, será que consigo algum lugar que importe esse filtro? tomara que a mann faça ele no brasil, porque pagar 245,00 reais nele na Nissan é uma baita sacanagem.

    Abraços

  3. #15
    Usuário
    Entrada
    26/04/2009
    Local
    Campina Grande/PB
    Idade
    45
    Posts
    36
    Agradecimentos: 0
    Citação Postado originalmente por digui Ver Post
    Ontem fiz a limpeza do filtro do diesel e saiu bastante sujeira, vou mesmo ter que retirar o tanque para limpar, eu não achei o filtro de combustível da fram ou da mann que seja dessa frontier, mas achei na europa que a mann fabrica esse filtro, o modelo dele é o WK 9011, será que consigo algum lugar que importe esse filtro? tomara que a mann faça ele no brasil, porque pagar 245,00 reais nele na Nissan é uma baita sacanagem.

    Abraços
    tem um no ebay, mas custa U$ 113.10

  4. #16
    Usuário
    Entrada
    02/03/2011
    Local
    Londrina/PR
    Idade
    45
    Posts
    18
    Agradecimentos: 0
    Citação Postado originalmente por digui Ver Post
    Olá, eu já verifiquei o nivel do oleo do motor e está ok, eu só uso o S 50 e nunca acendeu a luz de água no filtro, mas mesmo assim faço a sangria a cada 10.000km. Eu reparei que no posto BR na leste-oeste tem um outro filtro ao lado da bomba do S50, só não lembro o nome do posto.

    Ontem fiz a limpeza do filtro do diesel e saiu bastante sujeira, vou mesmo ter que retirar o tanque para limpar, eu não achei o filtro de combustível da fram ou da mann que seja dessa frontier, mas achei na europa que a mann fabrica esse filtro, o modelo dele é o WK 9011, será que consigo algum lugar que importe esse filtro? tomara que a mann faça ele no brasil, porque pagar 245,00 reais nele na Nissan é uma baita sacanagem.

    Abraços
    Buenas,
    Acho que o posto que vc tá falando na leste-oeste é o Duim II e era um dos que vendia o S50 aditivado. Eu sempre abasteci no Duim IV, lá do lado do Marista, da mesma rede e nunca tive nada a reclamar. Inclusive, nas drenagens do filtro de combustível que fiz (2 até hoje, ela tá com pouco mais de 12 kkm), praticamente não saiu água, o que, a meu ver, atesta a qualidade do fornecimento dos caras. Ambos os postos hoje estão com o S10 já.
    Quanto ao filtro, realmente acho uma sacanagem o preço cobrado e também com relação ao óleo, que tem de ser aquele original. Pô, na revisão de 10kkm foi mais de 500 conto só da troca de óleo e filtro de óleo (salvo engano, a minha ainda não trocou o filtro de combustível) e a mesma conversinha de que tem de ser tudo original senão a garantia vai pro espaço.
    Eu desconheço quem possa importar esse filtro, mas não custa ligar lá na Bavária, que embora seja especializada em MWM, tem volume alto de vendas e pode saber te indicar quem traz estes filtros ou se são feitos aqui e por quem.

    Um abraço,

  5. #17
    Usuário
    Entrada
    07/08/2012
    Local
    londrina/PR
    Posts
    18
    Agradecimentos: 0
    Olá Amigos !! Tenho novidades!! Infelizmente tive que limpar o tanque de combustível na CCS nissan, 1,5 horas de serviço, o mecanico me mostrou que o diesel é sugado pelo conjunto da bóia de combustível e nesse conjunto tem um copo que geralmente fica a sujeira mais pesada e estava bem sujo com resíduos. Para acabar de vez com esse sofrimento do filtro sugar a sujeira e entupir no mesmo dia comprei o filtro de nylon que o astra e a ford ranger diesel usam na boca do tanque, o código dele da Ford é 6L559C358AA, para colocar na Frontier no gargalo onde abastele não cabe, então quando levei para limpar o tanque pedi para o mecânico colocar lá na entrada do tanque dentro da mangueira que desce do gargalo. A mangueira é flexível e encaixou certinho. Dá pra limpar em casa quando o tanque estiver em 3/4 ou menos, basta deitar embaixo do tanque e retirar a braçadeira e puxar o filtro com cuidado pois está preso na mangueira, limpar e recolocar lembrando de apertar a braçadeira... hehehe

    Abraços a todos. dúvidas é só perguntar

  6. #18
    Usuário
    Entrada
    03/02/2013
    Local
    São Paulo/SP
    Idade
    35
    Posts
    72
    Agradecimentos: 2
    Citação Postado originalmente por digui Ver Post
    Olá amigos ! tenho uma frontier 12/13 de 190 cv, automática. Percebi que os 18.000km a potência vem caindo gradativamente e só usei até hoje o novo Diesel S 50, Após a revisão dos 20.000km foi trocado o filtro do diesel e a potência voltou; mas após abastecer cerca de 5 tanques fica perceptível a queda do rendimento do motor, as marchas passam a ser trocadas com giro mais alto. O pior de tudo é o caríssimo filtro de diesel que custou os absurdos R$ 245,00.

    Alguém tem alguma Frontier que apresenta o mesmo problema?? alguma sugestão ?

    Olá Amigo.... vc comentando sobre perda de potencia, tive um problema parecido na minha com apenas 1500 km...... A minha é uma attack SV 4x4 de 190 cv, comprei ela em janeiro e no dia seguinte fiz uma viajem de São Paulo para o Ceará..... eu estava na bahia já, tinha rodado 1500 km e do nada simplesmente ela ficou fraca, parecia que nao estava enchendo a turbina, pra passar de 120 km/h era dificil, apos desligar o carro dar um tempo e ligar novamente ela voltava ao normal, só que andando mais um pouco independente de estar a 100 120 140 ela acontecia novamente, parecia que desligava algo e ficava somente no motor, muito fraca, pior que carro 1.0, lembrando sempre abastecido com diesel s10 (nao achei mais o s50)...... infelizmente tive que ir até o destino, no ceará levei na css e fui informado que tinha 3 frontier 2013 com o mesmo defeito, um sensor perto da turbina que fazia o modulo entrar em emergencia, e me informaram que a peça nao tinha em estoque e demoraria 15 dias ou mais pra chegar (um absurdo)...... tive que fazer a viajem de volta assim mesmo, com muito sofrimente, pois nao iria esperar essa peça chegar......

    Eu queria saber se alguem tbm teve esse mesmo problema que eu????

    puts eu fiquei super chateado, deixei o carro na css onde comprei dia 4 (ontem) e estou esperando um diagnostico deles, pois me informaram aki que não tiveram nenhuma frontier com esse defeito....

    Outra coisa, media de consumo de vcs como esta??? achei a minha gastona, fazendo na estrada media de 8.5 km/l.... nem minha Xterra fazia essa media..... será que melhora???? como fiz uma viajem sofrida, carro fraco, pisando mais pra andar acredito que influenciou no consumo tbm, vou esperar o conserto do carro e fazer novas medias......

    grande abraço a todos e obrigado

  7. #19
    Usuário
    Entrada
    18/11/2012
    Local
    fortaleza/CE
    Posts
    107
    Agradecimentos: 2
    Irmao, seu caso nao e isolado, alguns relatos dao conta de uso de diesel contaminado, vendem S-10 mas nao é,soluçao retirada do tanque e limpeza geral do sistema, em alguns casos sugestao colocar um peneira.
    Ha relatos de soltura de mangueira do turbo, um aperto e tudo em ordem.
    Outras viaturas problemas na turbina e necessidade de troca, ou ainda o seu caso sensor.
    Mas de maneira geral sao raros os casos e todos de soluçao simples.
    Vale uma recomendaçao velha mais valida, embora alguns pseudo tecnicos te digam absurdos, todos os carros novos tem que passar por um periodo de adaptaçao ou seja o velho amaciar, nao existe esta de as peças sao concebidas para rodar.
    Pura mentira existe partes no motor que exigem lubrificação e o oleo tem que estar na temperatura ideal, borrachas e sensores tambem estao se ajustando, folgas sao retiradas com o uso normal para partir para uso severo, que infelizmente muitos fazem. compram carros para realizar viagens pelo litoral ou ate mesmo outros paises, outros querem de cara fazer trilhas severas.
    Cuidado com a viatura nunca é demais, se tivesse postado antes teria te dado uma força aqui em Fortaleza na Nissan Jangada.
    Sucesso e fica com Deus.

  8. #20
    Usuário
    Entrada
    18/11/2012
    Local
    fortaleza/CE
    Posts
    107
    Agradecimentos: 2
    Quanto ao consumo sempre com ar condicionado na cidade 8 - 8,5 kml e na estrada 10 - 11kml, ainda por melhorar a partir creio dos 10.000km

  9. #21
    Citação Postado originalmente por Ximansc Ver Post
    Olá Amigo.... vc comentando sobre perda de potencia, tive um problema parecido na minha com apenas 1500 km...... A minha é uma attack SV 4x4 de 190 cv, comprei ela em janeiro e no dia seguinte fiz uma viajem de São Paulo para o Ceará..... eu estava na bahia já, tinha rodado 1500 km e do nada simplesmente ela ficou fraca, parecia que nao estava enchendo a turbina, pra passar de 120 km/h era dificil, apos desligar o carro dar um tempo e ligar novamente ela voltava ao normal, só que andando mais um pouco independente de estar a 100 120 140 ela acontecia novamente, parecia que desligava algo e ficava somente no motor, muito fraca, pior que carro 1.0, lembrando sempre abastecido com diesel s10 (nao achei mais o s50)...... infelizmente tive que ir até o destino, no ceará levei na css e fui informado que tinha 3 frontier 2013 com o mesmo defeito, um sensor perto da turbina que fazia o modulo entrar em emergencia, e me informaram que a peça nao tinha em estoque e demoraria 15 dias ou mais pra chegar (um absurdo)...... tive que fazer a viajem de volta assim mesmo, com muito sofrimente, pois nao iria esperar essa peça chegar......

    Eu queria saber se alguem tbm teve esse mesmo problema que eu????

    puts eu fiquei super chateado, deixei o carro na css onde comprei dia 4 (ontem) e estou esperando um diagnostico deles, pois me informaram aki que não tiveram nenhuma frontier com esse defeito....

    Outra coisa, media de consumo de vcs como esta??? achei a minha gastona, fazendo na estrada media de 8.5 km/l.... nem minha Xterra fazia essa media..... será que melhora???? como fiz uma viajem sofrida, carro fraco, pisando mais pra andar acredito que influenciou no consumo tbm, vou esperar o conserto do carro e fazer novas medias......

    grande abraço a todos e obrigado

    Amigo boa tarde:
    por favor leia esse tópico " diesel s50" nos dias 09.01.2013...20.01.2013 e 31.01.2013.

  10. #22
    Usuário
    Entrada
    03/02/2013
    Local
    São Paulo/SP
    Idade
    35
    Posts
    72
    Agradecimentos: 2
    Citação Postado originalmente por Fer.1201 Ver Post
    Irmao, seu caso nao e isolado, alguns relatos dao conta de uso de diesel contaminado, vendem S-10 mas nao é,soluçao retirada do tanque e limpeza geral do sistema, em alguns casos sugestao colocar um peneira.
    Ha relatos de soltura de mangueira do turbo, um aperto e tudo em ordem.
    Outras viaturas problemas na turbina e necessidade de troca, ou ainda o seu caso sensor.
    Mas de maneira geral sao raros os casos e todos de soluçao simples.
    Vale uma recomendaçao velha mais valida, embora alguns pseudo tecnicos te digam absurdos, todos os carros novos tem que passar por um periodo de adaptaçao ou seja o velho amaciar, nao existe esta de as peças sao concebidas para rodar.
    Pura mentira existe partes no motor que exigem lubrificação e o oleo tem que estar na temperatura ideal, borrachas e sensores tambem estao se ajustando, folgas sao retiradas com o uso normal para partir para uso severo, que infelizmente muitos fazem. compram carros para realizar viagens pelo litoral ou ate mesmo outros paises, outros querem de cara fazer trilhas severas.
    Cuidado com a viatura nunca é demais, se tivesse postado antes teria te dado uma força aqui em Fortaleza na Nissan Jangada.
    Sucesso e fica com Deus.
    obrigado pela ajuda, quem me passou o diagnostico do sensor foi a nissan Jangada de fortaleza mesmo, falando com o gerente da oficina ele me informou que havia 4 frontier 2013 com o mesmo defeito, eu acredito que a minha não seja o diesel, aconteceu apenas com 1500 km, o gerente da outra Jangada me falou que era diesel ruim, mas pra mim não é motivo pro carro ficar assim e não voltar mais ao normal mesmo abastecendo em outro posto, tanto que eu desligava o carro e ligava novamente e ele voltava ao normal, bem forte.... aki em SP, o gerente da oficina me ligou e disse que é um sensor mesme, perto da turbina que le os gases, mandou um comunicado a nissan solicitando a peça e estao esperando a respostas pra dai esperar mais 7 dias pra peça chegar (duvido que chegue nesse prazo).... poxa fico chateado com isso, um carro tao novo e já na oficina, no minimo uns 15 dias ela fica lá....

    abraços a todos e obrigado !!!

  11. #23
    Usuário
    Entrada
    03/02/2013
    Local
    São Paulo/SP
    Idade
    35
    Posts
    72
    Agradecimentos: 2
    Citação Postado originalmente por Orélio Andreazzi Ver Post
    Amigo boa tarde:
    por favor leia esse tópico " diesel s50" nos dias 09.01.2013...20.01.2013 e 31.01.2013.
    Orélio, li seu topico lá, realmente é o mesmo defeito que o meu, o mesmo Sensor que foi me passado..... só me diz uma coisa, quanto tempo demorou pra chegar essa peça, se tinha em estoque??? vc tem algum contato dessa concessionaria (gerente da oficina), pois acredito pelo que a css me falou vai demorar pra chegar a minha peça e se nessa css tiver eu levo meu carro lá.... muito obrigado pela ajuda... grande abraço !!!

  12. #24
    Usuário
    Entrada
    14/02/2013
    Local
    uberlandia/MG
    Idade
    40
    Posts
    5
    Agradecimentos: 0

    perdendo potencia...

    Citação Postado originalmente por Ximansc Ver Post
    Orélio, li seu topico lá, realmente é o mesmo defeito que o meu, o mesmo Sensor que foi me passado..... só me diz uma coisa, quanto tempo demorou pra chegar essa peça, se tinha em estoque??? vc tem algum contato dessa concessionaria (gerente da oficina), pois acredito pelo que a css me falou vai demorar pra chegar a minha peça e se nessa css tiver eu levo meu carro lá.... muito obrigado pela ajuda... grande abraço !!!



    bom dia!!
    sou de Uberlândia/MG e tenho uma Frontier 190cv 12/13 comprada em novembro de 2012 onde me apresentou o mesmo problema.... quando mantinha velocidades mais elevadas (150, 160) ela perdia rendimento. Acendia uma luz no painel que indica problema no funcionamento eletrônico. Tinha que desligar o carro e ligar novamente para que normalizasse. Levei em uma primeira concessionária onde ficou por 20 dias para me informar que se tratava de problema em um sensor da turbina, tiveram que transportar para uma outra concessionária onde ficou por mais uns 25 dias aguardando o bendito sensor chegar. A peça foi substituída e o carro entregue no dia 09/02/13. Fiz uma viagem para Curitiba e tah lah!! depois de 100 km fazendo teste o problema continua persistindo, tive que desligar/ligar a caminhonete por umas 7 vezes para que fosse normalizada a falha durante viagem ida/volta!!!! Estou muito chateado com a Nissan, deram certeza de que o problema se tratava do dito sensor de turbina e que seria sanado... me informaram também que existiam mais 3 caminhonetes com o mesmo problema aguardando a peça. Percebe-se que se trata de um problema em massa, não apenas uma caminhonete; mas sim de varias... isso me deixa um pouco mais tranqüilo pois fará com que a Nissan do Brasil tome providencias mais rápidas, visto que não iriam querer que tantos clientes ficassem decepcionados! não acham?! Se tiverem novidades comuniquem por favor, o mesmo farei tb abraço!

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Qual comprar: Amarok 180cv ou Frontier 190cv ?
    Por RicardoZ no fórum Picapes
    Respostas: 15
    Última resposta: 16/08/2012, 05:34
  2. Luz da tração e perda de potência.
    Por Luca10 no fórum Mitsubishi
    Respostas: 8
    Última resposta: 27/04/2012, 09:59
  3. Perda de potência
    Por belasco174 no fórum Kia Sportage
    Respostas: 9
    Última resposta: 14/04/2009, 16:18
  4. Perda De Potência
    Por DOCAfonso no fórum Nissan
    Respostas: 18
    Última resposta: 08/02/2008, 11:36
  5. S10 - Perda de potência e revisão.
    Por João Pedro no fórum Chevrolet - GM
    Respostas: 16
    Última resposta: 31/01/2007, 20:04

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado