x
Convex Datacenter
Resultados 1 a 6 de 6
  1. #1

    Unhappy Barulho alternador l200 quadrada/bomba de vácuo




    Prezados tenho uma vtr L200 GLS quadrada ano 2007. Recentemente troquei o alternador da mesma e coloquei um desses "genéricos" que compramos por aí da marca MANDO. A vtr ficou com um barulho muito estranho, tipo um ronco, um mecanico amigo me disse que era a bba de vácuo do novo alternador que estava pifada . Contatei a empresa que me vendeu e imediatamente me deram uma bba nova em garantia, a mesma foi trocada, mas o barulho persistiu. Uma outra coisa estranha é que a luz de bateria e de óleo passaram a se comportar de maneira diferente, só apagam com o giro do carro acima de 2100 rpm. Conseguí com um amigo um alternador ORIGINAL mit e instalei na vtr, para testes, para minha surpresa tanto o ronco infernal quanto as luzes que apagam acima de 2000 mil giros foram solucionados, assim usei por 5 dias. Pensei que o alternador chines não prestava, fui a empresa, devolví o mesmo e exigi o resarcimento dos valores pagos, no que fui prontamente atendido. COMPREI OUTRO alternador, agora da marca AUTOTEC, em outra empresa, com polia dupla, trocamos a polia usando a que estava no meu alternador velho. Instalamos e para minha ingrata surpresa lá veio as visagens novamente, barulho excessivo que parece ser produzido pela bba de vácuo e luzes de bateria e óleo apagando somente apos 2000 giros. Já verificamos geração, amperagem, aterramento, tudo parece ok. O problema é que quando estou em alta velocidade o barulho/ronco incomoda bastante. E 100% é proveniente do alternador. Pergunto: algum amigo mais experiente aqui do forum ja´passou por isso?? ou conhece a solução para essa situação??? A bba de vácuo do alternador que comprei vem com 1 caninho bem fininho ao lado da saida do vácuo para o freio. Será que teria que deixar esse caninho aberto?? QUALQUER AJUDA SERÁ BEM VINDA.

  2. #2
    Citação Postado originalmente por jsmendonca Ver Post
    Prezados tenho uma vtr L200 GLS quadrada ano 2007. Recentemente troquei o alternador da mesma e coloquei um desses "genéricos" que compramos por aí da marca MANDO. A vtr ficou com um barulho muito estranho, tipo um ronco, um mecanico amigo me disse que era a bba de vácuo do novo alternador que estava pifada . Contatei a empresa que me vendeu e imediatamente me deram uma bba nova em garantia, a mesma foi trocada, mas o barulho persistiu. Uma outra coisa estranha é que a luz de bateria e de óleo passaram a se comportar de maneira diferente, só apagam com o giro do carro acima de 2100 rpm. Conseguí com um amigo um alternador ORIGINAL mit e instalei na vtr, para testes, para minha surpresa tanto o ronco infernal quanto as luzes que apagam acima de 2000 mil giros foram solucionados, assim usei por 5 dias. Pensei que o alternador chines não prestava, fui a empresa, devolví o mesmo e exigi o resarcimento dos valores pagos, no que fui prontamente atendido. COMPREI OUTRO alternador, agora da marca AUTOTEC, em outra empresa, com polia dupla, trocamos a polia usando a que estava no meu alternador velho. Instalamos e para minha ingrata surpresa lá veio as visagens novamente, barulho excessivo que parece ser produzido pela bba de vácuo e luzes de bateria e óleo apagando somente apos 2000 giros. Já verificamos geração, amperagem, aterramento, tudo parece ok. O problema é que quando estou em alta velocidade o barulho/ronco incomoda bastante. E 100% é proveniente do alternador. Pergunto: algum amigo mais experiente aqui do forum ja´passou por isso?? ou conhece a solução para essa situação??? A bba de vácuo do alternador que comprei vem com 1 caninho bem fininho ao lado da saida do vácuo para o freio. Será que teria que deixar esse caninho aberto?? QUALQUER AJUDA SERÁ BEM VINDA.
    Cara, faz um esforço e compra um original 0km, ou então abre ele e troca os rolamentos, a bomba de vacuo só pode ser se for muito mal feita e tiver toda empenada e olha também se a parede onde deslizam as palhetas tão gastas, se tiverem tem que ver que tem coisa muito errada já que é tudo novo..

    Ex - L200 Sport HPE 2005

  3. #3
    Usuário
    Entrada
    08/08/2017
    Local
    Sao Paulo/SP
    Idade
    32
    Posts
    1
    Agradecimentos: 0

    Qual a solução para a bomba de vácuo do alternador?

    Citação Postado originalmente por jsmendonca Ver Post
    Prezados tenho uma vtr L200 GLS quadrada ano 2007. Recentemente troquei o alternador da mesma e coloquei um desses "genéricos" que compramos por aí da marca MANDO. A vtr ficou com um barulho muito estranho, tipo um ronco, um mecanico amigo me disse que era a bba de vácuo do novo alternador que estava pifada . Contatei a empresa que me vendeu e imediatamente me deram uma bba nova em garantia, a mesma foi trocada, mas o barulho persistiu. Uma outra coisa estranha é que a luz de bateria e de óleo passaram a se comportar de maneira diferente, só apagam com o giro do carro acima de 2100 rpm. Conseguí com um amigo um alternador ORIGINAL mit e instalei na vtr, para testes, para minha surpresa tanto o ronco infernal quanto as luzes que apagam acima de 2000 mil giros foram solucionados, assim usei por 5 dias. Pensei que o alternador chines não prestava, fui a empresa, devolví o mesmo e exigi o resarcimento dos valores pagos, no que fui prontamente atendido. COMPREI OUTRO alternador, agora da marca AUTOTEC, em outra empresa, com polia dupla, trocamos a polia usando a que estava no meu alternador velho. Instalamos e para minha ingrata surpresa lá veio as visagens novamente, barulho excessivo que parece ser produzido pela bba de vácuo e luzes de bateria e óleo apagando somente apos 2000 giros. Já verificamos geração, amperagem, aterramento, tudo parece ok. O problema é que quando estou em alta velocidade o barulho/ronco incomoda bastante. E 100% é proveniente do alternador. Pergunto: algum amigo mais experiente aqui do forum ja´passou por isso?? ou conhece a solução para essa situação??? A bba de vácuo do alternador que comprei vem com 1 caninho bem fininho ao lado da saida do vácuo para o freio. Será que teria que deixar esse caninho aberto?? QUALQUER AJUDA SERÁ BEM VINDA.
    JSmendonca, estou com o mesmo problem. Qual foi a solução que vc achou? o alternador original resolveu?

  4. #4
    Usuário
    Entrada
    20/11/2017
    Local
    Ji-Paraná/RO
    Posts
    1
    Agradecimentos: 0

    Alternador l 200

    Citação Postado originalmente por Pedrogc2 Ver Post
    JSmendonca, estou com o mesmo problem. Qual foi a solução que vc achou? o alternador original resolveu?
    Estou com o mesmo problema ... Alternador roncando ... Ja troquei 2...

  5. #5
    Usuário
    Entrada
    07/01/2010
    Idade
    55
    Posts
    16
    Agradecimentos: 0
    Srs
    Eu comprei uma L 200 ano 2000, que está perfeita, excelente carro que eu uso para levar coisas para o sitio toda semana. mas está me deixando maluco.
    No dia em que comprei, estava com a luz da bateria acesa e como eu havia comprado o carro a uns 300 kms da minha cidade, o ex dono mandou trocar o alternador completo.
    Nos primeiros dias o pedal do freio balançava para cima e para baixo, logicamente mandei trocar os discos e pastilhas de freio que achei estarem emprenados. e o problema persistiu, então encontrei um tambor de freio trincado trocquei os dois e resolveu.
    Passaram-se uns dias e percebi um ruido na dianteira diferencial, ao verificar tive que trocar as rodas livre.
    Mais uns dias e começou a consumir muito oleo do motor, tive que trocar a turbina tambem.
    Mas sempre havia um ruÃ*do como de rolamento que me intrigava, quando acelerava o motor, e mandei para o mecânico para verificar e acabou trocando a bomba dágua, os esticadores de correia simples e dentada as correias retentores etc, mas o ruÃ*do continuou e até piorou.apos varias verificações ele condenou a bomba de vacuo.
    Levei em outra oficina que verificou novamente desmontou tudo e não chou nada de errado, e me devolveu o carro com o mesmo ruido e falou para que eu providenciasse outro alternador para teste.
    Pensei que se o problema está no alternador, vou levar para a mais famosa alto eletrico da região, que tambem desmontou, trocou a bomba de vacuo, e me entregou o carro com o mesmo ruido.
    Já não sei o que fazer , hoje levei o carro pra eles novamente, nessa brincadeira já gastei mais de R$ 2.000,00 e ainda não tive sucesso em resolver o problema.
    Vcs que tiveram esse problema como resolveram?

  6. #6
    Usuário
    Entrada
    07/01/2010
    Idade
    55
    Posts
    16
    Agradecimentos: 0
    srs por fim resolvi o problema , o ruido vinha do encaixe entre o rotor e a vomba de vacuo.
    O eletrecista desmontou por várias vezes, e em uma das vezes verificou que quando a vomba de vacuo estava acoplada no rotor do alternador tinha uma pequena folga que causava o ruido, então ele buscou em seu estoque um rotor que entrou mais justo no acoplamento com a bomba de vácuo e o ruido desapareceu.

    Agora sim está rodando certinho!!

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Alternador c/ bomba de vacuo da S10
    Por mourao no fórum Land Rover
    Respostas: 5
    Última resposta: 06/06/2011, 17:41
  2. Respostas: 0
    Última resposta: 04/08/2010, 14:19
  3. Alternador com bomba de vacuo
    Por hpnardino no fórum Jeep Willys
    Respostas: 20
    Última resposta: 01/04/2008, 00:10
  4. Compro alternador com bomba de vácuo
    Por hpnardino no fórum Compram-se Peças e Acessórios
    Respostas: 1
    Última resposta: 27/01/2008, 11:36

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado