x
Convex Datacenter
Página 5 de 33 PrimeiroPrimeiro 123456789101112131415 ... ÚltimoÚltimo
Resultados 49 a 60 de 388
  1. #49
    Usuário Avatar de rafaelclima
    Entrada
    25/07/2011
    Local
    FORTALEZA/CE
    Idade
    34
    Posts
    23
    Agradecimentos: 0



    Cara, vulcanização desde que bem feita e que não seja pra tapar um rasgo muito grande é confiável sim!

    Mudando de Assunto... Peguei minha TR4 somente hoje na oficina... Pois tive que trocar um retentor interno da caixa de redução e só encontrei o bendito em IMPERATRIZ-MA!! Pedi pela TAM Cargo com urgência e a bendita (maldita) foi retida na SEFAZ pra pagar o imposto... Após muitas batalhas consegui pegar ela ontem e o carro hoje.
    Porém para minha infelicidade apareceu OUTRO vazamento... Agora na ponta do cardan dianteiro pegando na caixa de redução... Provavelmente na LUVA. To pra ficar doido... Amanhã é oficina de novo!
    Valeu!
    Álvaro Rafael Lima
    Pajero TR4 MT 2010/2010

  2. #50
    Usuário Avatar de Sem Loção
    Entrada
    15/02/2011
    Local
    Belo Horizonte/MG
    Idade
    44
    Posts
    1,747
    Agradecimento: 1
    Citação Postado originalmente por rafaelclima Ver Post
    Cara, vulcanização desde que bem feita e que não seja pra tapar um rasgo muito grande é confiável sim!

    Mudando de Assunto... Peguei minha TR4 somente hoje na oficina... Pois tive que trocar um retentor interno da caixa de redução e só encontrei o bendito em IMPERATRIZ-MA!! Pedi pela TAM Cargo com urgência e a bendita (maldita) foi retida na SEFAZ pra pagar o imposto... Após muitas batalhas consegui pegar ela ontem e o carro hoje.
    Porém para minha infelicidade apareceu OUTRO vazamento... Agora na ponta do cardan dianteiro pegando na caixa de redução... Provavelmente na LUVA. To pra ficar doido... Amanhã é oficina de novo!
    Valeu!
    Caraca... parece aquele história do quanto mais mexe mais fede...

    e agora então, com greve dos Correios, se precisar de uma remessa, melhor pedir por transportadora...

    realmente, o corte foi pequeno, uns 2cm, e feito por um toco de tronco caído... o borracheiro acho o bendito dentro do pneu..

    montei o pneu e vou balancear assim que puder, mas já adianto que não tá vibrando nada...

    Cara, te desejo toda sorte aí com sua empreitada!

    abraço!
    À PROCURA DO PRÓXIMO 4x4!
    EX-Pajero Sport 05 2.8 TDI HPE "Fubreca"
    EX-Pajero TR4 06 2.0 AT Long Range "Engraçadinha"


  3. #51
    Usuário Avatar de rafaelclima
    Entrada
    25/07/2011
    Local
    FORTALEZA/CE
    Idade
    34
    Posts
    23
    Agradecimentos: 0
    Opa!
    Vazamento consertado (uma tampinha da luva do cardan tinha se soltado), fiz uma pequena viagem e botei a bixinha na areia hoje... Tudo normal, graças a Deus... MAS.............. creio que ao desmontar o cambio o mecanico trocou os sensores de posição, pois mesmo depois de ligar o carro as luzinhas das rodas da frente e do diferencial central ficam piscando no painel... Ja retirei os contatos, passei limpa contatos mas nao resolveu... A tração entra direitinho e desengata tb, é só um mal contato, creio eu... Proximo fim de semana vou desenrolar isto...

    Abração e obrigado pela força!!
    Álvaro Rafael Lima
    Pajero TR4 MT 2010/2010

  4. #52
    Usuário Avatar de Sem Loção
    Entrada
    15/02/2011
    Local
    Belo Horizonte/MG
    Idade
    44
    Posts
    1,747
    Agradecimento: 1
    Citação Postado originalmente por rafaelclima Ver Post
    Opa!
    Vazamento consertado (uma tampinha da luva do cardan tinha se soltado), fiz uma pequena viagem e botei a bixinha na areia hoje... Tudo normal, graças a Deus... MAS.............. creio que ao desmontar o cambio o mecanico trocou os sensores de posição, pois mesmo depois de ligar o carro as luzinhas das rodas da frente e do diferencial central ficam piscando no painel... Ja retirei os contatos, passei limpa contatos mas nao resolveu... A tração entra direitinho e desengata tb, é só um mal contato, creio eu... Proximo fim de semana vou desenrolar isto...

    Abração e obrigado pela força!!
    Opa, que bom que resolveu fácil...

    Se a tração tá funcionando, menos mal... esse "pisca-pisca" é clássico das tr4. A minha zerada 2011 fica piscando de vez em quando ao lavar por baixo, e por duas vezes a luz do OD OFF não apagava, mas funcionava... depois de rodar um pouco, secava e funcionava perfeitamente.

    Em outro tópico foi comentado certa vez que eram dois sensores que deveriam ser desmontados e passado limpa-contato pois os mesmos sinalizavam as luzes da tração.

    Abraço!
    À PROCURA DO PRÓXIMO 4x4!
    EX-Pajero Sport 05 2.8 TDI HPE "Fubreca"
    EX-Pajero TR4 06 2.0 AT Long Range "Engraçadinha"


  5. #53
    Citação Postado originalmente por rafaelclima Ver Post
    Opa!
    Vazamento consertado (uma tampinha da luva do cardan tinha se soltado), fiz uma pequena viagem e botei a bixinha na areia hoje... Tudo normal, graças a Deus... MAS.............. creio que ao desmontar o cambio o mecanico trocou os sensores de posição, pois mesmo depois de ligar o carro as luzinhas das rodas da frente e do diferencial central ficam piscando no painel... Ja retirei os contatos, passei limpa contatos mas nao resolveu... A tração entra direitinho e desengata tb, é só um mal contato, creio eu... Proximo fim de semana vou desenrolar isto...

    Abração e obrigado pela força!!
    Opa! Aproveitando o assunto sobre sensores de posição, eu tinha aberto um tópico sobre este assunto:

    http://www.4x4brasil.com.br/forum/mi...-piscando.html

    Pois é, mas não resolvi o problema e já que você tá mexendo na caixa de transmissão da sua viatura eu queria saber se você poderia me dar uma dica.

    Tenho uma TR4 ano 2004, recentemente a luz do "Lock", luz central do painel, começou a piscar intermitentemente. Levei a uma oficina e suspendi o carro e limpei os contatos dos sensores. A luz continua piscando. Entretanto a transmissão está funcionando perfeitamente.

    Li em outros tópicos que o problema poderia ser sujeira interna do sensor, e que dando um pequeno jato de ar de limpeza poderia solucionar o problema.

    Pois bem, o "mechânico" em que eu levei a viatura ficou com cagaço de tirar a peça e vazar óleo da caixa de transmissão.

    Se eu desatarrachar um sensor daqueles para limpar pode vazar oléo da transmissão? Isso procede?

    Infelizmente a Mit mais próxima da minha casa fica a mais de 187 km de distância e não gostaria de ser enrolado por eles.

    Boa sorte na recuperação da sua viatura.

    Valeu!

  6. #54
    Usuário Avatar de rafaelclima
    Entrada
    25/07/2011
    Local
    FORTALEZA/CE
    Idade
    34
    Posts
    23
    Agradecimentos: 0
    Citação Postado originalmente por edneicabofrio Ver Post
    Opa! Aproveitando o assunto sobre sensores de posição, eu tinha aberto um tópico sobre este assunto:

    http://www.4x4brasil.com.br/forum/mi...-piscando.html

    Pois é, mas não resolvi o problema e já que você tá mexendo na caixa de transmissão da sua viatura eu queria saber se você poderia me dar uma dica.

    Tenho uma TR4 ano 2004, recentemente a luz do "Lock", luz central do painel, começou a piscar intermitentemente. Levei a uma oficina e suspendi o carro e limpei os contatos dos sensores. A luz continua piscando. Entretanto a transmissão está funcionando perfeitamente.

    Li em outros tópicos que o problema poderia ser sujeira interna do sensor, e que dando um pequeno jato de ar de limpeza poderia solucionar o problema.

    Pois bem, o "mechânico" em que eu levei a viatura ficou com cagaço de tirar a peça e vazar óleo da caixa de transmissão.

    Se eu desatarrachar um sensor daqueles para limpar pode vazar oléo da transmissão? Isso procede?

    Infelizmente a Mit mais próxima da minha casa fica a mais de 187 km de distância e não gostaria de ser enrolado por eles.

    Boa sorte na recuperação da sua viatura.

    Valeu!
    Cara.. de forma alguma vai vazar oleo da transmissão ao desconectar os sensores... Pode vazar por onde poe oleo ou pela válvula, mas pelos sensores não mesmo...
    Ainda não arrumei o problema do pisca pisca do 4x4, ja desconectei todos, limpei com limpa contatos, jato de ar, etc e não resolveu... To axando que os sensores foram trocados de posição.. o ideal seria saber a posição dos mesmos.. Se alguem tiver disponibilidade de tirar as fotos por baixo do carro agradeço! rsrsrsrs
    Álvaro Rafael Lima
    Pajero TR4 MT 2010/2010

  7. #55
    Usuário Avatar de Sem Loção
    Entrada
    15/02/2011
    Local
    Belo Horizonte/MG
    Idade
    44
    Posts
    1,747
    Agradecimento: 1
    Citação Postado originalmente por rafaelclima Ver Post
    Cara.. de forma alguma vai vazar oleo da transmissão ao desconectar os sensores... Pode vazar por onde poe oleo ou pela válvula, mas pelos sensores não mesmo...
    x2...

    do outro tópico:

    O curioso é que voltando para casa em 4x2 eu deixei a minha mão direita descansar sobre a alavanca 4x4 e a maldita luz parou de piscar. Ou seja, toda vez que eu coloco uma leve pressão para trás (na direção do 4x2) a luz de bloqueio para de piscar.
    Isso tá muito com cara de mau contato...
    À PROCURA DO PRÓXIMO 4x4!
    EX-Pajero Sport 05 2.8 TDI HPE "Fubreca"
    EX-Pajero TR4 06 2.0 AT Long Range "Engraçadinha"


  8. #56
    Citação Postado originalmente por rafaelclima Ver Post
    Cara.. de forma alguma vai vazar oleo da transmissão ao desconectar os sensores... Pode vazar por onde poe oleo ou pela válvula, mas pelos sensores não mesmo...
    Ainda não arrumei o problema do pisca pisca do 4x4, ja desconectei todos, limpei com limpa contatos, jato de ar, etc e não resolveu... To axando que os sensores foram trocados de posição.. o ideal seria saber a posição dos mesmos.. Se alguem tiver disponibilidade de tirar as fotos por baixo do carro agradeço! rsrsrsrs

    Oficina do Sem Loção: questões da TR4 2006 AT-foto1.jpg
    Foto1

    Oficina do Sem Loção: questões da TR4 2006 AT-foto2.jpg
    Foto2

    Oficina do Sem Loção: questões da TR4 2006 AT-foto3.jpg
    Foto3

    Bem, esta aí as fotos da caixa de transferência da minha TR4 2004 Manual.

    De acordo com um manual que eu encontrei a função de cada fio ficaria desta forma:

    A - (Conector Branco) = 4WD operation detector switch connector
    B - (Conector Preto) = Hi-Lo detector switch connector
    C - ( Conector Marrom) = Lock operation switch connector
    D - ( Conector Marrom) = Lock detector switch
    E - (Conector Branco) = 4WD detector switch

    Agora a pergunta que não quer calar..... desatarrachando os sensores C e D pode vazar óleo da transmissão?

    Espero ter ajudado de alguma forma.

    Valeu!

  9. #57
    Por curiosidade, desatarrachei um dos sensores que eu suspeito estar com problemas. Vazou um pouco de óleo. É claro que quando caiu a primeira gota, imediatamente atarrachei novamente o sensor impedindo o vazamento do fluido.

    Não tem jeito, terei que levar a uma concessionária da Mitroubo a 187 km da minha casa só para ver uma porcaria de sensor.

    Que saco!

    Valeu!

  10. #58
    Usuário Avatar de rafaelclima
    Entrada
    25/07/2011
    Local
    FORTALEZA/CE
    Idade
    34
    Posts
    23
    Agradecimentos: 0
    Citação Postado originalmente por edneicabofrio Ver Post
    Oficina do Sem Loção: questões da TR4 2006 AT-foto1.jpg
    Foto1

    Oficina do Sem Loção: questões da TR4 2006 AT-foto2.jpg
    Foto2

    Oficina do Sem Loção: questões da TR4 2006 AT-foto3.jpg
    Foto3

    Bem, esta aí as fotos da caixa de transferência da minha TR4 2004 Manual.

    De acordo com um manual que eu encontrei a função de cada fio ficaria desta forma:

    A - (Conector Branco) = 4WD operation detector switch connector
    B - (Conector Preto) = Hi-Lo detector switch connector
    C - ( Conector Marrom) = Lock operation switch connector
    D - ( Conector Marrom) = Lock detector switch
    E - (Conector Branco) = 4WD detector switch

    Agora a pergunta que não quer calar..... desatarrachando os sensores C e D pode vazar óleo da transmissão?

    Espero ter ajudado de alguma forma.

    Valeu!
    Opa que maravilha hein... vou conferir o esquema da minha se tá igual...
    Estranho vazar óleo pelos conectores viu...
    Álvaro Rafael Lima
    Pajero TR4 MT 2010/2010

  11. #59
    Usuário Avatar de Sem Loção
    Entrada
    15/02/2011
    Local
    Belo Horizonte/MG
    Idade
    44
    Posts
    1,747
    Agradecimento: 1
    Senhores..... já que estamos falando de vazamentos, fiquei com inveja....

    A minha, depois de uma trilhazinha no sápassádo, começou um pinga-pinga do lado da badeja dianteira direita...

    me enfurnei em baixo da viatura e vi que vou ter um trabalhinho.. acho que o retentor do diferencial dianteiro tá pedindo arrego..







    À PROCURA DO PRÓXIMO 4x4!
    EX-Pajero Sport 05 2.8 TDI HPE "Fubreca"
    EX-Pajero TR4 06 2.0 AT Long Range "Engraçadinha"


  12. #60
    Usuário Avatar de Sem Loção
    Entrada
    15/02/2011
    Local
    Belo Horizonte/MG
    Idade
    44
    Posts
    1,747
    Agradecimento: 1
    Citação Postado originalmente por Sem Loção Ver Post
    Senhores..... já que estamos falando de vazamentos, fiquei com inveja....

    A minha, depois de uma trilhazinha no sápassádo, começou um pinga-pinga do lado da badeja dianteira direita...

    me enfurnei em baixo da viatura e vi que vou ter um trabalhinho.. acho que o retentor do diferencial dianteiro tá pedindo arrego..
    OPA.. opa...

    uma luz no fim do túnel...

    seguindo a dica de amigos foristas, fui checar se o respiro do diferencial tava ok.... como não tenho um elevador em casa, desconectei o bichinho e tô rodando (só cidade) sem a mangueirinha.... parece que o diferencial não pode trabalhar pressurizado, o que poderia danificar as juntas e ocasionar vazamentos..

    voilá..... o vazamento diminuiu 90%... e deu pra perceber que minha proteçãoo da transmissão, que passa por baixo do bujão do diferencial, tava "melecada" e manchada, ou seja, já tinha um vazamento antigo, provavelmente pelo bujão...

    próximo passo, como vou trocar os óleos da CT e diferenciais, trocarei os bujões e juntas também....

    té mais...
    À PROCURA DO PRÓXIMO 4x4!
    EX-Pajero Sport 05 2.8 TDI HPE "Fubreca"
    EX-Pajero TR4 06 2.0 AT Long Range "Engraçadinha"


Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. questões elétricas
    Por andre_belem no fórum JPX
    Respostas: 18
    Última resposta: 21/07/2014, 22:25
  2. 2 questões sobre a GM Tracker!
    Por Shoda no fórum Suzuki
    Respostas: 7
    Última resposta: 08/10/2010, 08:34
  3. Algumas Questões sobre Pajero !!!!
    Por Luiz Kristophor no fórum Mitsubishi
    Respostas: 1
    Última resposta: 25/11/2007, 23:09
  4. Questões no Vitara
    Por CLAUCLAU no fórum Suzuki
    Respostas: 2
    Última resposta: 06/04/2004, 07:24

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado