x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 18 de 18
  1. #13



    Elara engatar o bloqueio central o carro deve estar parado e em ponto morto (em P para os que tem cambio automático). Se a luz ficar piscando você pode dar ré por 4 metros e colocar no ponto morto novamente antes de andar pra frente).
    como o afloramento é mecânico, algumas vezes é normal não acontecer e o procedimento a ima descrito se faz necessário.

    tente e nostalgia o resultado!

  2. #14
    Usuário
    Entrada
    20/05/2007
    Local
    Resende/RJ
    Idade
    55
    Posts
    90
    Agradecimentos: 0
    pera ai... o bloqueado giram as 4 rodas juntas......e na tração normal a roda que não tem atrito passaa força para as outras...diferencial viscoso...não é isso..a minha na tração..pode arrancar que ela não patina..

  3. #15
    Usuário Avatar de Vantil Jr
    Entrada
    26/06/2013
    Local
    Porto Feliz/SP
    Idade
    32
    Posts
    32
    Agradecimentos: 0
    Eai Galera....

    Estou tendo o msm problema com a minha TR4 2003 AT....

    Qndo engato o 4x4 acende certinho as luzes...
    Qndo engato o Bloqueio fica piscando...
    Qndo engato a reduzida apaga tds as luzes...

    é normal ????
    Pajero Tr4 2003 AT - PU2VPA - 146.520
    Brasilia Cross 1.600

  4. #16
    Usuário
    Entrada
    02/04/2013
    Local
    Brasília/DF
    Idade
    32
    Posts
    124
    Agradecimentos: 0
    Desenterrando o topico pra nao criar outro. Fui olhar uma tr4, 2009, manual, 73 mil km, unico dono, bem cuidada. Andando nela o comportamento foi igual ao da tr4 do vantil:
    4x4h - acende normal
    4x4hlc - a luz do meio fica piscando
    4x4llc - a luz do meio fica acesa e todas as outras se apagam

    depois que fui voltar ao 4x2, eu tive que andar um pouco pra frente e um pouco pra tras pra desengatar tudo.

    e então, é normal? O vendedor informou que a esposa dele que usa o carro nunca usou a tracao nesses anos todos, ja que so andava em brasilia

  5. #17
    Usuário Avatar de Vessio
    Entrada
    11/01/2011
    Local
    Aldeia da Serra (Santana de Parnaiba)/SP
    Idade
    41
    Posts
    141
    Agradecimento: 1
    Pessoal, coloquem em neutro (NÃO PAREM SIMPLESMENTE), engate a tração até o final (sem medo) e então comecem o deslocamento.

    Funcionou?

    Um abraço,

    Eduardo.

  6. #18
    Usuário
    Entrada
    22/12/2017
    Local
    Rio Brilhante/MS
    Idade
    35
    Posts
    4
    Agradecimentos: 0
    Desenterrando..

    Pessoal não achei nada a respeito da luz laranja do bloqueio não acender...

    Apenas vi relatos de que ela fica piscando...

    Seguinte: a minha nem acende.. portanto não está bloqueando.. o que pode ser?
    Não tem fios rompidos, nem mangueiras rompidas, já limpei todos os conectores...

    Será o sensor?

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Explorer 4x4 bloqueada ou não?
    Por jeb no fórum Ford
    Respostas: 0
    Última resposta: 05/04/2011, 09:38
  2. Explorer bloqueada
    Por PAULOWLG no fórum Ford
    Respostas: 0
    Última resposta: 21/03/2009, 16:09
  3. BOX central
    Por lucio biscaia no fórum Land Rover
    Respostas: 2
    Última resposta: 28/09/2007, 20:17
  4. Ap central
    Por SGFrank no fórum Gaiola, Baja e Buggy
    Respostas: 32
    Última resposta: 17/09/2007, 16:11
  5. Central eletronica
    Por Jqest no fórum Suzuki
    Respostas: 1
    Última resposta: 16/08/2004, 15:48

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado