x
Convex Datacenter
Página 5 de 9 PrimeiroPrimeiro 123456789 ÚltimoÚltimo
Resultados 49 a 60 de 99
  • #49
    Usuário Avatar de fernold2k
    Entrada
    05/12/2013
    Local
    Belo Horizonte/MG
    Idade
    44
    Posts
    37
    Agradecimento: 1



    Citação Postado originalmente por wdoc Ver Post
    ta rodando com alcool ou gasolina? Se so alcool alterna um 1 tanque de gasolina a cada 5 alcool?
    Sempre rodo na gosolina. Troquei a bateria e isolei o canister, ainda assim o problema persiste.
    Pajero TR4 Flex GLS 2008/2008

  • #50
    Usuário Avatar de PETTER
    Entrada
    20/02/2010
    Local
    São Paulo/SP
    Posts
    18
    Agradecimentos: 0
    Citação Postado originalmente por fernold2k Ver Post
    Sempre rodo na gosolina. Troquei a bateria e isolei o canister, ainda assim o problema persiste.
    Fernando, acho que posso te ajudar, me manda uma mensagem em PVT. abs
    Petter
    São Paulo - SP

  • #51
    Usuário
    Entrada
    10/11/2014
    Local
    Macaiba/RN
    Idade
    39
    Posts
    8
    Agradecimentos: 0
    Bom dia,

    Tenho uma TR4 2006, ela pouco rodada apenas 74.000 KM, mas ultimamente venho pecebendo que ela esta falhando em rotação entre 1.500 e 2000. O que seria esse problema já que as velas são novas?

  • #52
    Usuário
    Entrada
    01/04/2014
    Local
    Paulinia/SP
    Idade
    50
    Posts
    7
    Agradecimentos: 0
    Fernando, minha TR4 está com mesmo problema. A sua resolveu?

  • #53
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    50
    Posts
    862
    Agradecimentos: 13
    Citação Postado originalmente por Crenato Ver Post
    Fernando, minha TR4 está com mesmo problema. A sua resolveu?
    O colega citou que trocou a bateria... pode ter rolado um problema com a central... recomendaria fazer um reset... na minha tava oscilando a rotação e fiz isso... resolveu.
    ASX AWD 11/12 (Tutuzin)
    Ex - Outlander 10/11 GT 3.0 -
    TUTU (Barão) Branco

    Ex - TR4 06/07 4x4 AT
    Caveirão

  • #54
    Usuário
    Entrada
    05/02/2016
    Local
    Castanhal/PA
    Idade
    35
    Posts
    1
    Agradecimentos: 0
    Galera, minha TR4 2007 esta um pouco presa. Parece q não acelera tudo, demora desenvolver a velocidade. Ja foi feito limpeza de bicos e não resolveu.

  • #55
    Usuário
    Entrada
    22/03/2016
    Local
    brasilia/DF
    Posts
    5
    Agradecimentos: 0
    Ola Allan. Aninha tava assim o que fiz foi tirar o miolo do catalizador e ela melhorou muito.

  • #56
    Usuário
    Entrada
    09/11/2016
    Local
    Sao Paulo/SP
    Idade
    52
    Posts
    1
    Agradecimentos: 0

    Marcha Lenta Pajero TR4 2009

    Boa tarde caros colegas eu tenho uma Pajero TR4 2009, e estou com um problema com ela, quando estou andando com o carro e paro de acelerar em vez de cair a rotação do motor, ela sobe um pouco e depois, cai e estabiliza, esta constante isso. Ja com ela parada acelero e a rotação retornar para 950 rotação fica normal, essa oscilação ocorre somente quando o veiculo esta em movimento. Ja troquei velas, cabo de velas, limpeza de tbi Já levei por duas meses na Miltifort e ninguém resolvei isso o que apoderar ser, pois o consumo também aumentou muito com essa oscilação.

  • #57
    Usuário
    Entrada
    17/06/2016
    Local
    São Paulo/SP
    Idade
    34
    Posts
    8
    Agradecimentos: 0
    Citação Postado originalmente por Denis Bezerra Hitzschky Ver Post
    Boa tarde caros colegas eu tenho uma Pajero TR4 2009, e estou com um problema com ela, quando estou andando com o carro e paro de acelerar em vez de cair a rotação do motor, ela sobe um pouco e depois, cai e estabiliza, esta constante isso. Ja com ela parada acelero e a rotação retornar para 950 rotação fica normal, essa oscilação ocorre somente quando o veiculo esta em movimento. Ja troquei velas, cabo de velas, limpeza de tbi Já levei por duas meses na Miltifort e ninguém resolvei isso o que apoderar ser, pois o consumo também aumentou muito com essa oscilação.
    Estou com o mesmo problema...
    Alguém teria uma luz?

  • #58
    Usuário Avatar de isilva
    Entrada
    25/05/2015
    Local
    Rio de Janeiro/RJ
    Idade
    33
    Posts
    77
    Agradecimentos: 2
    Já tive esse problema. Troquei o atuador de marcha lenta e resolveu!
    TR4 2008 MT - Lift 2" / Bloqueio Traseiro Kaiser 100% / Quebra-mato 4WD / Guincho Warn Tabor 10k / Dunlop MT1 30x9,5r15
    Ex-TR4 2011 AT

  • #59
    Usuário
    Entrada
    25/11/2016
    Local
    porto alegre/RS
    Idade
    53
    Posts
    1
    Agradecimento: 1
    Prezados amigos

    Estou debutando aqui no ESPAÇO .Tenho uma tr4 2006 gasolina a pouco mais de 3 meses, logo após a compra, ela oscilava a lenta. Procurei o suporte e foi constatado o "atuador da marcha lenta" . Ocorre que logo após trocar , a luz da injeção acendeu, e mesmo passando pelo "scanner" não se encontrava o problema. Após 6 vezes a luz acender e 6 visitas ao mecânico, , sendo que na última a lenta começou a oscilar bem pouco, mas diferente do que estava que era fixa, buscamos uma segunda opinião, sendo contatado novamente o "atuador da marcha lenta" . Na revenda custa R$ 3065,00 e uma usada que adquiri por R$ 399,00 no mercado livre foi entregue com defeito. Alguma sugestão? Onde econtrar esta peça?

  • #60
    Usuário
    Entrada
    09/12/2016
    Local
    Sao Paulo/SP
    Posts
    3
    Agradecimentos: 0
    Esta oscilação pode ser ocasionada por um série de fatores... Velas, cabos de velas, bicos sujos, corpo de borboleta sujo.
    O atuador de marcha lenta é comum e pode ser adquirido novo no Mercado Livre por 360 pilas.
    http://produto.mercadolivre.com.br/M...-2000-2006-_JM

  • Classificados ANUNCIE GRÁTIS

    AQUI VOCÊ ENCONTRA TUDO

    Informações de Tópico

    Usuários Navegando neste Tópico

    Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

    Tags para este Tópico

    Permissões de Postagem

    • Você não pode iniciar novos tópicos
    • Você não pode enviar respostas
    • Você não pode enviar anexos
    • Você não pode editar suas mensagens
    • BB Code está Ligado
    • Smilies estão Ligados
    • Código [IMG] está Ligado
    • Código HTML está Desligado

    Change privacy settings Alterar definições de privacidade