x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 20 de 20
  1. #13
    Usuário Avatar de Alefull
    Entrada
    14/05/2008
    Local
    Presidente Prudente/SP
    Idade
    47
    Posts
    845
    Agradecimentos: 0



    Citação Postado originalmente por amithai Ver Post
    É, será que o pessoar da MIT pode dar uma olhadinha sem ter que abrir OS etcetera e tal?
    Creio que sim! Procure o atendente, diga o que aconteceu e peça p/ trocar uma idéia com o eletricista. "normalmente eletricista é o próprio mecânico, aquele com mais experiencia" Abra o jogo, que seu carro não tem mais garantia, apenas quer um parecer dele. Nos resta cruzar os dedos p/ que eles ja tenham visto esse problema em outro carro!
    4X4 Brasil Razão: Adequar regras de postagem 2 / 2.4
    Pajero Full HPE 5p 2011 - 272cv "by REIKO"

  2. #14
    Usuário Avatar de amithai
    Entrada
    03/04/2004
    Local
    São José dos campos/SP
    Idade
    49
    Posts
    871
    Agradecimentos: 0
    É isso ai! A gente se unindo contra a loucura da mit em ganhar muito $ em cima da gente!
    Dormi a noite inteira pensando nisso , hj as 7 da manha peguei a lampada de cabeca, canivete suico e fui la. Retirei o som original e identifiquei todos os fios menos um verde e branco. O rosa era da antena, o vermelho e preto era o +, o azul era o + da chave, talvez esse verde e branco fosse da iluminacao. Dei uma corrente + no rosa e a antena subiu, dei + no verde e branco e nada aconteceu, sempre com a lanterna ligada pra ver se acendia os instrumentos, nada. Pelo lado de fora, fazendo qq coisa vi q as lanternas da dir, diant e traseira nap acendiam.
    Epa, isso é muito bom, mas ai pensei, queimou um fusivel, vou troca-lo e vai continuar na mesma. Era o nesmo fusivel 23 que eu havia checado e rechecado e trocado uma vez. Ali nao era mas foi ali que mexi mais uma vez. Troquei por um de 15 pq eu nao tinha mais de 10.
    Pronto, funcionou tudo, inclusive o painel.
    O q pode ter sido? Nao faco ideia mas estou feliz.
    Abs

  3. #15
    Usuário Avatar de Alefull
    Entrada
    14/05/2008
    Local
    Presidente Prudente/SP
    Idade
    47
    Posts
    845
    Agradecimentos: 0
    UFA... finalmente!! Parabéns!! Tem coisas que não da p/ explicar né!! O importante é que não era nada grave.
    4X4 Brasil Razão: Adequar regras de postagem 2 / 2.4
    Pajero Full HPE 5p 2011 - 272cv "by REIKO"

  4. #16
    Usuário Avatar de amithai
    Entrada
    03/04/2004
    Local
    São José dos campos/SP
    Idade
    49
    Posts
    871
    Agradecimentos: 0
    Valeu pela força

  5. #17
    Parabéns
    Ex - L200 Sport HPE 2005

  6. #18
    Usuário Avatar de amithai
    Entrada
    03/04/2004
    Local
    São José dos campos/SP
    Idade
    49
    Posts
    871
    Agradecimentos: 0
    Foi alguma coisa que aconteceu, não fui eu. Obrigado de qq forma

  7. #19
    Banido
    Entrada
    14/07/2006
    Local
    Sao Paulo/SP
    Idade
    50
    Posts
    1,477
    Agradecimento: 1
    So lembre de trocar o fusivel de 15A pelo de 10A..... dimensionamenteo eletrico nao se brinca

  8. #20
    Usuário
    Entrada
    09/01/2021
    Local
    Belo Horizonte/MG
    Idade
    57
    Posts
    45
    Agradecimentos: 0
    eu estou querendo saber porque alguma lâmpadas do painel na minha Pajero sport 2004 não acendem
    desmontei e todas que não acendem estão boas.inclusive do aviso de bateria não acende

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade