x
Convex Datacenter
Página 5 de 6 PrimeiroPrimeiro 123456 ÚltimoÚltimo
Resultados 49 a 60 de 61
  1. #49
    Usuário
    Entrada
    13/07/2008
    Local
    Ribeirão Pires/SP
    Posts
    88
    Agradecimento: 1



    voltando para dar um feedback!

    Após 6.000 km rodados, não tive mais problemas com a folga entre o eixo e a polia, graças ao eliminador de folgas. Aconselho quem está com esse problema que tente esta solução, pra mim até agora está resolvendo...Acredito que não vou ter mais problemas.

    abraço

  2. #50
    Banido
    Entrada
    14/07/2006
    Local
    Sao Paulo/SP
    Idade
    50
    Posts
    1,477
    Agradecimento: 1
    Ettore

    e foi usado parafuso original? A polia nao tem tanta importancia (desde que boa e balanceada), na minha Ex-Outdoor 2007 troquei ao 40, 80 e aos 95 quebrou, sorte que estava devagar e foi so parafuso, chaveta e polia. Mas na Miltfort foram 4 polias para achar uma boa, parafuso so MIT.
    E claro TORQUIMETRO, nao existe aperto na força, caso contrario quebra de novo.

  3. #51
    Usuário
    Entrada
    13/07/2008
    Local
    Ribeirão Pires/SP
    Posts
    88
    Agradecimento: 1
    Não o parafuso não foi o original, mas um de boa qualidade...Quanto a polia, também tive problema com as da miltfort, foram 3 quebradas... Depois mudei de fornecedor e deu pra ver nitidamente que a polia era bem superior, mesmo assim ainda houve um desgaste nela...Agora depois de colocar tudo novo mais uma vez e com o eliminador de folgas, não tive mais problemas e meu carro está normal.

  4. #52
    Usuário
    Entrada
    07/07/2014
    Local
    Vitória/ES
    Idade
    25
    Posts
    138
    Agradecimentos: 0
    Nunca aconteceu na minha, 95 Unico dono, aliás, ela nunca quebrou conosco.
    -L200 Triton GLS MT 13/14 Original.
    "Because Im happy with the l200".
    "Surpreendido!"

  5. #53
    Usuário
    Entrada
    13/07/2008
    Local
    Ribeirão Pires/SP
    Posts
    88
    Agradecimento: 1
    Depois de mais um tempo, meu carro continua zero! nunca mais tive problemas com a quebra da polia/parafuso! Fica a solução....

  6. #54
    Usuário
    Entrada
    13/07/2008
    Local
    Ribeirão Pires/SP
    Posts
    88
    Agradecimento: 1
    Boa tarde companheiros....Má notícia, essa semana fiquei na mão de novo, a polia quebrou mais uma vez. O eliminador de folgas ajudou , mas apenas prolongou a quebra da polia, antes quebrava depois de um mês instalada, dessa vez levou mais 7 meses, mas quebrou! Agora a solução vai ser a troca do virabrequim, preciso de ajuda quanto a marca, consegui da marca MOBIS ( disseram que era original do carro) 2.300 reais e um outro da marca CRANK SHAFT por 1.410 reais na loja WM.

    Fora isso, já tenho na lista brozina de mancal e bronzina das bielas, retentores do vira...

    O que me dizem? falta o que na lista?

    abraço
    4X4 Brasil

  7. #55
    Usuário
    Entrada
    13/07/2008
    Local
    Ribeirão Pires/SP
    Posts
    88
    Agradecimento: 1
    alguém?? cade o mestre SAPO?

  8. #56
    Usuário
    Entrada
    10/08/2015
    Local
    Juiz de Fora/MG
    Idade
    46
    Posts
    1
    Agradecimentos: 0
    Prezados, tenho uma l200 outdoor 2008.
    Quebrou por 2 vezes a polia do eixo virabrequim. Na primeira, original, estourou a borracha. Na segunda, paralela, houve deformação na parede interior do furo, provavelmente pelo uso de material de baixa qualidade. Agora me parece que a ponta do eixo do virabrequim foi danificada, perdendo secção transversal e gerando 0,5 mm de folga. Segundo os mecânicos, não é possível preencher a ponta do eixo e ajusta-lo, pois o aço é muito duro e corre o risco de quebrar. Alguém sabe de alguma solução que não seja a troca do eixo? Fico muitíssimo agradecido se alguém puder me ajudar.

  9. #57
    Usuário Avatar de jacquesfreitas
    Entrada
    21/03/2011
    Local
    Salvador/BA
    Posts
    101
    Agradecimentos: 4
    Citação Postado originalmente por SAPO-BOMBA Ver Post
    O problema é que muito mecânico afrouxa essa porca pra alguma manutenção que seja, e na hora de dar o aperto, o faz sem usar TORQUÍMETRO...


    TEM QUE USAR TORQUÍMETRO nesse parafuso, senão vc lasca o vira, lasca o parafuso e SE LASCA!


    Fique atento tb que tem muito "espertinho" de oficina que pega o parafuso original, que é de material bom, e coloca outro genérico no lugar, que com o tempo vai partir. Os genéricos sequer aguentam o torque de aperto dos originais.


    Daí a razão pq ou o parafuso folga com o tempo ( falta de aperto ) ou quebra ( aperto indevido e má qualidade do material )
    Qual seria o torque correto, se alguém precisar fazer em uma oficina não MIT!?
    Jacques Freitas
    Mitsubishi L200 Outdoor 2010

  10. #58
    Usuário Avatar de vavarusso
    Entrada
    01/06/2011
    Local
    JUAZEIRO/BA
    Idade
    50
    Posts
    2,403
    Agradecimento: 1
    Citação Postado originalmente por jacquesfreitas Ver Post
    Qual seria o torque correto, se alguém precisar fazer em uma oficina não MIT!?
    Meu caro, segundo o mecânico amigo meu, que fez a troca das correias da minha, diz ser 12kg.

  11. #59
    Usuário
    Entrada
    28/12/2017
    Local
    Dias davila/BA
    Idade
    42
    Posts
    1
    Agradecimentos: 0
    Boa noite tenho uma outdoor 2008 e é a segunda vê que quebra o parafuso do vira só que agora identifiquei que a polida está com muita folga .mas só vi essa folga depois já estava desanimado com a minha

  12. #60
    Usuário
    Entrada
    16/07/2018
    Local
    Rio de Janeiro/RJ
    Posts
    17
    Agradecimentos: 0
    Companheiros,

    Tive o mesmo problema com minha L200 Outdoor HPE ano 2007. Descobri que o parafuso da polia havia quebrado porque a correia do alternador ficou solta. Levei a caminhonete ao mecânico Fabiano da Topp Diesel de Niterói (tel. 98760-4611), que providenciou um parafuso e polia novos, kit de correias e ainda fez uma revisão completa com scanner. Fiquei com o carro uma semana na oficina até reunir as peças mas valeu a pena, agora é cair na estrada e curtir a pick-up.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade