x
Convex Datacenter
Página 59 de 64 PrimeiroPrimeiro ... 949505152535455565758596061626364 ÚltimoÚltimo
Resultados 697 a 708 de 761
  1. #697
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    49
    Posts
    849
    Agradecimentos: 13



    Citação Postado originalmente por Glaicon Ver Post
    Considerando que as baterias de primeira linha duram de dois a três anos, e a diferença de preço para as ruins é de apenas um tanque de gasolina, considero uma economia sem sentido.
    Faça as contas.
    Ou seja, não economize na bateria.
    Faço o mesmo coro...a diferença, às vezes vai doer no bolso bem mais depois...
    Atual Outlander 10/11 GT 3.0 - TUTU (Barão) Branco
    Ex - TR4 06/07 4x4 AT
    Caveirão

  2. #698
    Usuário
    Entrada
    12/10/2014
    Local
    fortaleza/CE
    Idade
    44
    Posts
    6
    Agradecimentos: 0
    Letto de qual geração do gol vc falar que as bieletas servem na Outlander v6?

  3. #699
    Usuário
    Entrada
    25/05/2005
    Local
    Porto Alegre/RS
    Idade
    57
    Posts
    259
    Agradecimentos: 5
    Gol 2015 em diante. Se puderes levar uma fica mais fácil. A coifa da homocinética das rodas dianteiras é a do Vectra C; filtro de óleo é o da TR4 e do Pálio Fire.

  4. #700
    Usuário
    Entrada
    06/07/2020
    Local
    Ouvidor/GO
    Idade
    36
    Posts
    3
    Agradecimento: 1
    Citação Postado originalmente por AirtonLieuthier Ver Post
    Leo, bom dia.
    Já que vc tem acesso ao setor de peças, não gostaria de verificar para mim o valor de uma peça aí na HPE, se não for te atrapalhar ou incomodar?
    A peça é essa:
    Anexo 573562
    O código da peça é 6977A535...é um acabamento do trilho do banco traseiro da Outlander...ele tem uma peça que encaixa no trilho e uma outra, conectada com rebite, com um feltro.
    Não achei no ML...no site partsouq, de onde peguei essa imagem, também está indisponível.
    Aqui na css pediram apenas 566 reais cada uma.
    Agradeço se puder verificar.
    Abraços.

    Oi Parceiro. Desculpe a demora, eu marquei para o site me avisar de postagens, mas deve ter ido para spam.... entrei aqui hoje pra ver se tinha todo mundo sumido, rsrsrsrs. vou olhar sim. Ainda não sei exatamente como funciona, se tenho uma quantidade limitada por funcionário para evitar revenda, mas a gente se fala, vc está em qual grupo de Whatsapp da Out. Será que estamos no mesmo?
    Mitsubishi Outlander GT 3.0 2010/11

  5. #701
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    49
    Posts
    849
    Agradecimentos: 13
    Citação Postado originalmente por LeoPoeta Ver Post
    Oi Parceiro. Desculpe a demora, eu marquei para o site me avisar de postagens, mas deve ter ido para spam.... entrei aqui hoje pra ver se tinha todo mundo sumido, rsrsrsrs. vou olhar sim. Ainda não sei exatamente como funciona, se tenho uma quantidade limitada por funcionário para evitar revenda, mas a gente se fala, vc está em qual grupo de Whatsapp da Out. Será que estamos no mesmo?
    Opa, te agradeço, Leo....
    Sim, eu estou no grupo MIT OUTLANDER BR3...me chama lá...ou qq coisa, me passa seu número no privado que peço pra te adicionarem...
    Viu o negócio do Cushion Buffer?
    Abraços
    Atual Outlander 10/11 GT 3.0 - TUTU (Barão) Branco
    Ex - TR4 06/07 4x4 AT
    Caveirão

  6. #702
    Usuário
    Entrada
    06/07/2020
    Local
    Ouvidor/GO
    Idade
    36
    Posts
    3
    Agradecimento: 1
    Citação Postado originalmente por AirtonLieuthier Ver Post
    Opa, te agradeço, Leo....
    Sim, eu estou no grupo MIT OUTLANDER BR3...me chama lá...ou qq coisa, me passa seu número no privado que peço pra te adicionarem...
    Viu o negócio do Cushion Buffer?
    Abraços
    Oi Airton, estou em um grupo diferente do zap (inclusive um grupo que ninguém responde ninguém....), tenho interesse em entrar em um grupo interativo. Parece que por ser novato ainda não tenho opção de conversa no privado aqui.
    O gabarito que enviou me ajudou a confirmar o Cushion Buffer.
    Vou passar meu número por aqui, por favor me chama no whatsapp, depois tento editar minha mensagem para apagar, rsrsrsrs. Tenho boas notícias para vc sobre a peça que precisa.

    Estou testando a edição do post.
    4X4 Brasil
    Mitsubishi Outlander GT 3.0 2010/11

  7. #703
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    49
    Posts
    849
    Agradecimentos: 13
    Citação Postado originalmente por LeoPoeta Ver Post
    Oi Airton, estou em um grupo diferente do zap (inclusive um grupo que ninguém responde ninguém....), tenho interesse em entrar em um grupo interativo. Parece que por ser novato ainda não tenho opção de conversa no privado aqui.
    O gabarito que enviou me ajudou a confirmar o Cushion Buffer.
    Vou passar meu número por aqui, por favor me chama no whatsapp, depois tento editar minha mensagem para apagar, rsrsrsrs. Tenho boas notícias para vc sobre a peça que precisa.

    Aguardo seu contato
    Entendi...o grupo lá não para...muita gente trocando informações, etc...
    Vou te chamar e já peço pra te adicionarem, Leo...abraços
    4X4 Brasil Razão: Telefone do colega
    Atual Outlander 10/11 GT 3.0 - TUTU (Barão) Branco
    Ex - TR4 06/07 4x4 AT
    Caveirão

  8. #704
    Usuário Avatar de RValle
    Entrada
    01/05/2012
    Local
    Eldorado do Sul/RS
    Idade
    48
    Posts
    637
    Agradecimentos: 4
    Sabe galera, quando tava bem ativo com a Pajero, eu estava em um grupo - tenho amigos até hoje por conta disso. No fim, o pessoal abandona os fóruns e fica aquela suruba no whatsapp. Bom, respeito a decisão de cada um, mas eu vou ficar por aqui mesmo. Aqui fica registrado e mais fácil de procurar histórico.
    Toyota SW4 02 Td
    Mitsubishi Outlander GT 3.0 12 (Baby Shark) Ex-Kia Sorento VGT diesel 09
    Ex-BMW X5 3.0 03 / Ex-Pajero GLS-B 99 3.5 2P - (Bastião)




  9. #705
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    49
    Posts
    849
    Agradecimentos: 13
    Citação Postado originalmente por RValle Ver Post
    Sabe galera, quando tava bem ativo com a Pajero, eu estava em um grupo - tenho amigos até hoje por conta disso. No fim, o pessoal abandona os fóruns e fica aquela suruba no whatsapp. Bom, respeito a decisão de cada um, mas eu vou ficar por aqui mesmo. Aqui fica registrado e mais fácil de procurar histórico.
    Em relação a consulta, não tenha dúvida que aqui fica bem melhor...
    O Whats tem suas facilidades tbem....penso que quanto mais fontes de informação, é melhor...
    E a gente vai fazendo as amizades tbem...essas perduram bem mais...
    Atual Outlander 10/11 GT 3.0 - TUTU (Barão) Branco
    Ex - TR4 06/07 4x4 AT
    Caveirão

  10. #706
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    49
    Posts
    849
    Agradecimentos: 13
    Bom dia para todos.
    Em tempo: final de semana instalei a multimídia nova no carro (Android, 2 GB e 32 Gb interno).
    E eu estava já sem o comando de som do volante sem funcionar, mas achava que era a interface do som da Clarion. A nova tem aquele sistema de aprendizado, vc aperta o botão e ela salva a função no aparelho, mas nem assim ela configurou.
    Bom, depois de apanhar um pouco, fui numa loja automotiva aqui e pedi orientação pro técnico, que me explicou que o sinal vem em dois fios (um negativo e um sinal de pulso).
    Esse sinal poderia ser medido entre os dois fios, numa escala de 200mA.
    Fiz o teste e nada de sinal...tentei com tensão ou simplesmente na escala de continuidade e nada.
    Agora, a missão é retirar o comando do volante no local e testar para ver se ou é o botão ou o chicote que está com problemas...
    Assim que resolver, posto aqui o resultado.
    Abraços a todos.
    Atual Outlander 10/11 GT 3.0 - TUTU (Barão) Branco
    Ex - TR4 06/07 4x4 AT
    Caveirão

  11. #707
    Usuário Avatar de RValle
    Entrada
    01/05/2012
    Local
    Eldorado do Sul/RS
    Idade
    48
    Posts
    637
    Agradecimentos: 4

    Cool

    Citação Postado originalmente por AirtonLieuthier Ver Post
    Bom dia para todos.
    Em tempo: final de semana instalei a multimídia nova no carro (Android, 2 GB e 32 Gb interno).
    E eu estava já sem o comando de som do volante sem funcionar, mas achava que era a interface do som da Clarion. A nova tem aquele sistema de aprendizado, vc aperta o botão e ela salva a função no aparelho, mas nem assim ela configurou.
    Bom, depois de apanhar um pouco, fui numa loja automotiva aqui e pedi orientação pro técnico, que me explicou que o sinal vem em dois fios (um negativo e um sinal de pulso).
    Esse sinal poderia ser medido entre os dois fios, numa escala de 200mA.
    Fiz o teste e nada de sinal...tentei com tensão ou simplesmente na escala de continuidade e nada.
    Agora, a missão é retirar o comando do volante no local e testar para ver se ou é o botão ou o chicote que está com problemas...
    Assim que resolver, posto aqui o resultado.
    Abraços a todos.
    Bom dia mano velho. Comprei esse daqui é não esquentei a cabeça. Mas é carinho.

    Interface Controle De Volante Multimidia Dvd Outlander
    https://produto.mercadolivre.com.br/...-outlander-_JM


    https://produto.mercadolivre.com.br/...-outlander-_JM
    Toyota SW4 02 Td
    Mitsubishi Outlander GT 3.0 12 (Baby Shark) Ex-Kia Sorento VGT diesel 09
    Ex-BMW X5 3.0 03 / Ex-Pajero GLS-B 99 3.5 2P - (Bastião)




  12. #708
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    49
    Posts
    849
    Agradecimentos: 13
    Citação Postado originalmente por RValle Ver Post
    Bom dia mano velho. Comprei esse daqui é não esquentei a cabeça. Mas é carinho.

    Interface Controle De Volante Multimidia Dvd Outlander
    https://produto.mercadolivre.com.br/...-outlander-_JM


    https://produto.mercadolivre.com.br/...-outlander-_JM
    Fala, meu querido...então, eu tenho quase certeza que na minha, o problema é justamente na cinta do airbag...pq vc coloca o multimetro na ponta do cabo, aperta os botões e nem sinal dá...creio que é o flat cable da cinta.
    Como ela é relativamente mais barata e fácil de se trocar (com os devidos cuidados, é claro) vou comprar uma e efetuar a troca...
    Depois comento aqui...mas agradeço pela dica...
    Abração
    Atual Outlander 10/11 GT 3.0 - TUTU (Barão) Branco
    Ex - TR4 06/07 4x4 AT
    Caveirão

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade