x
Convex Datacenter
Resultados 1 a 8 de 8
  1. #1
    Usuário
    Entrada
    06/06/2008
    Idade
    40
    Posts
    3
    Agradecimentos: 0

    Problemas com L200 Triton




    Tenho uma L200 Triton desde dezembro de 2007. Já enfrentei o problema causado pelo combustível há 1 ano e desde então só abasteço nos postos da Petrobrás como me foi recomendado.
    Há 1 mês venho enfrentando um outro problema. Ao ligar o carro, o mesmo morre e a luz de advertência de inspeção do motor fica acesa mesmo com o carro andando. Já levei à concessionária 3x e problema persiste (fica uns dois dias sem morrer, depois acontece tudo de novo). Me falaram para levar mais uma vez (quarta vez) à concessionária que a Mitsubuishi passaria orientações. Não sabem exatamente o que está acontecendo, falaram que era o filtro, depois que era o câmbio.
    Meu carro tem 38.000Km, praticamente só uso em asfalto e fiz todas as 4 revisões no tempo recomendado.
    Alguém já enfrentou problema semelhante?
    Já Estou pensando em trocar de carro (o que vocês acham do Outlander?)

  2. #2
    Usuário Avatar de Nandico
    Entrada
    11/01/2008
    Local
    Criciúma/SC
    Idade
    41
    Posts
    207
    Agradecimentos: 0
    Tenho uma dessa mesma safra porem nunca deu problema com combustivel, acredito que a outlander tem proposta diferente mas parece ser um bom veiculo. Tomara que não ocorra com a minha que está com 32000.
    Abraços.
    Pajero Dakar 2010 White Pearl

  3. #3
    A questão de combustível eles nuca acha o defeito, pois a minha já parou cinco vezes ela é de novembro de 2008.
    E particularmente creio que seja o sensor que vai ao filtro. Pois quando para vc desliga ele ela volta funcionar normal. Pode tirar o filtro de combustível na mesma hora ele não tem nada de água. Eles falam que é água, casado de acontecer isso deixei o sensor desligado. Nuca + teve o problema. Só lembrar quando for fazer a revisão ligar ele. Ou pedir para eles trocarem + vai ser quase impossível
    E vc mesmo quiser desligar ele é um conector pequeno que fica ao lado do filtro.
    Soltei o óleo do filtro antes de fazer a revisão dos 20000 não tinha água nenhuma. Creio que seja ele + os cara daqui não quiseram trocar quando for à outra cidade compro para fazer um teste.
    Falando em revisão a minha foi feita hoje a dos 20.000 e constataram que o amortecedor tava vazando e não quiseram dar garantia, mandei trocar + vou tentar a garantia no 0800 deles, pois ai é direto na fabrica.( o amortecedor não tem nem um ano, a garantia da Cofap é 2 anos ) Alem da porta traseira não quer abrir eles falaram que isso é problema do alarme e não queria dar garantia daí falei para eles que iria reclamar a garantia do alarme que era dela original ( daí eles vão dar ) eles esqueceram de confirmar se o alarme era original e jogarão a culpa nele KK caíram do cavalo.
    È uma ótima caminhonete, mas o os cara da concessionárias são ruim de + (se está na garantia não querem trocar (eles querem que passe a garantia pra poder ganhar comisão nas peças só pode ser) até +
    4X4 Brasil

  4. #4
    Usuário
    Entrada
    17/05/2013
    Local
    BH/MG
    Posts
    3
    Agradecimentos: 0
    Amigo eu tenho uma Triton HPE e uma SPort HPE, e já tive esse problema, seguinte, na verdade pode ser vários fatores que levam a isso, um deles pode ser água no filtro de combustível, acredite isso acontece.
    2º pode ser o seu sensor de pressão da turbina, esses sensores são umas pecinhas eletrônicas quase blindadas em cores marrom e preta, mas em contato excessivo com água elas podem apresentar problemas, evite mandar o carro para o lava-jato excessivamente.
    3º pode ser também um mal contato nesses sensores, tente testar algum desses sensores com algum amigo que tenha uma caminhonete igual a sua, esses sensores existem para eliminar o uso excessivo de cabos e fios, veja também a válvula EGR de sua caminhonete faça um teste trocando-a e ande para ver se a luz apaga, caso dê certo compre uma boa e manda instalar e isolar ela que nunca mais terá esse problema.

    OBS: tenho duas Mitsubishi em casa uma Sport- HPE 2008 e uma Triton 09/10, e já passei por isso e agente acaba aprendendo e fique tranquilo que isso acontece mesmo, logo que resolver isso verá que seu carro melhorará ainda mais o desempenho e consumindo menos e você passará a conhecer melhor o seu carro, estou a disposição no que precisar, abraço e sucesso aí !

    OBS;02 antes de comprar qualquer sensor faça um teste substituindo-o para ver se é este mesmo, só depois realize a compra de algum sensor!

  5. #5
    Usuário
    Entrada
    11/09/2019
    Local
    Rio de Janeiro/RJ
    Posts
    1
    Agradecimentos: 0

    Problemas com L200 TRITON SPORT 0KM

    Caros, encaminho cópia do e-mail que enviei à Mitsubishi hoje relatando minha experiência:
    Conhecer:


    "Boa tarde.
    Conforme protocolo de atendimento 1830..., gerado na data de ontem (11/09/2019), venho relatar e confirmar o ocorrido.


    No dia 24 de abril, fiz a retirada do veículo L200 TRITON SPORT HPE-S Diesel 0km (CHASSI 93...), em nome de xxx, na concessionaria Raion - Barra da Tijuca.
    Na semana seguinte, após pegar a estrada pela primeira vez, notei um barulho/vibração anormal localizado próximo ao motor (além da direção desalinhada).
    Entrei em contato com a concessionária e levei o carro alguns dias depois para verificar o problema (dia 14/05). Após 2 dias na oficina, o carro foi entregue com o problema "resolvido". Na semana seguinte, novamente ao pegar a estrada, percebi que o barulho continuava. Dessa vez, para confirmar que seria um problema duradouro e por não ter disponibilidade imediata para levar o carro à concessionária, voltei a fazer contato com o responsável (12/08), solicitando que, por ser a segunda vez que o carro estaria indo para reparo, que fosse conversado com o mecânico e agendada uma data para ser dada a devida atenção ao caso, evitando um eventual retorno posteriormente. Assim, deixei o carro numa segunda-feira (19/08) às 08h e busquei na sexta feira ao final da tarde (23/08) - após ligações diárias para saber a respeito do serviço, em virtude da falta de informação/feedback.
    O problema a princípio havia sido resolvido e o barulho solucionado. Eis que, inacreditavelmente, após pegar a estrada novamente, na data de ontem (10/09), o carro enguiçou no meio da estrada e, ao que tudo indica, por problema relacionado à intervenção anteriormente feita ( não sei dizer se por má execução do serviço ou problema crônico - deixo à cargo da Mitsubishi). Fato é que o carro, com 3.470 km rodados, foi ontem pela terceira vez para a oficina. (Seria a quarta, pois, não fosse por compromissos pessoais meus, o carro teria novamente ido essa semana, antes de enguiçar, para solucionar barulho / rangido na suspensão).


    Informo à Mitsubishi que NÃO TEMOS MAIS NENHUM INTERESSE EM CONTINUAR COM O CARRO. O carro definitivamente não nos passa mais confiança. Em termos de horas líquidas, o carro passou mais tempo na oficina do que em funcionamento. Na segunda ida à oficina, o carro rodou cerca de 100km sendo testado pela concessionária e simplesmente enguiçou na estrada. Não tenho mais tranquilidade em pegar a estrada e também não vou aguardar uma próxima vez. Nos trajetos que faço, não posso andar com a incerteza de andar em um carro inseguro. Fiz esse registro na concessionária, que ficou de entrar em contato com a Mitsubishi e me retornar para tratarmos do assunto.


    A seguir, relato a experiência com a Assistencia 24 horas da Mitsubishi:


    Às 14:30 de ontem (10/9) entrei em contato com o responsável pela assistencia técnica da concessionária e informei o problema, indicando que iria levar o carro para lá. Em seguida (14:40), entrei em contato com a Assistência Mitsubishi para solicitar o reboque. Foi me dado o prazo de 30 min para chegada do reboque. Ao vencer o prazo, entrei em contato novamente e me foi informado que o prazo não era 30 minutos, e sim 60. Após vencer também o prazo de 60 minutos, entrei em contato e me foi informado que houve o erro na rota do reboque e que agora seriam necessários mais 40 min. Após mais alguns contatos, a chegada do reboque ocorreu por volta das 17:40 ( 3 horas depois da solicitação). A assistência parece ter ignorado minhas diversas advertências a respeito dos riscos do local onde eu me encontrava - na estrada para Japeri, no arco metropolitano, desprovida de iluminação pública, sem abrigo e com notórios índices de criminalidade - e sim, me deixou anoitecer à beira da estrada.
    Quando achava que meu problema havia sido momentaneamente resolvido, o socorrista do reboque me informou que não poderia me levar junto no carro e que, sendo assim, eu deveria entrar em contato com a Assistência Mistubishi para solicitar um taxi, o que não havia sido informado em momento algum (um completo absurdo).
    Após a nova solicitação, novamente um prazo de 60 minutos foi dado para chegada do taxi, prazo este que foi NOVAMENTE descumprido. Quase 1:30h depois, após conseguir contato com o motorista, o taxi chegou e me encontrou alguns quilômetros à frente (pelo fato de, a essa altura, eu já ter decidido sair do local onde me encontrava, pelo perigo iminente.). Cheguei em casa por volta das 20:15h, após anoitecer na estrada e ficado a tarde inteira no sol.


    Faço novamente o registro da minha indignação, ressaltando que, além de um carro 0km não confiável, a Mitsubishi também não zela pela segurança e devida assistência ao condutor de seu carro (o mínimo que se esperada em uma situação como a narrada), o deixando vulnerável.


    Deixo ainda a observação que até o presente momento nenhum representante da Assistência da Mitsubishi entrou em contato para saber se cheguei bem em minha residência ou se algo desagradável aconteceu nessa espera de mais de 5 horas à beira da estrada.


    Defeito apresentado na pane de ontem na estrada: Perda de potência repentina e barulho forte de turbina na aceleração.
    Diagnóstico provável: Mangueira do turbo soltou.


    Vitor"




  6. #6
    Usuário
    Entrada
    06/08/2014
    Local
    MACEIO/AL
    Posts
    47
    Agradecimentos: 0
    Citação Postado originalmente por vipmm Ver Post
    Caros, encaminho cópia do e-mail que enviei à Mitsubishi hoje relatando minha experiência:

    E como esta hoje essa situação? Era mesmo a mangueira do turbo? Estou estudando a futura compra de uma triton sport ou frontier... então estou em busca de bastante informação pra não entrar em barca furada.
    4X4 Brasil

  7. #7
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    52
    Posts
    4,827
    Agradecimentos: 106
    Citação Postado originalmente por Albertofs Ver Post
    E como esta hoje essa situaçao? Era mesmo a mangueira do turbo? Estou estudando a futura compra de uma triton sport ou frontier... entao estou em busca de bastante informaçao pra nao entrar em barca furada.
    A pessoa abriu o tópico em 11 de setembro, e tem uma só postagem.
    O interesse, provavelmente, era só registrar o fato em um site público para produzir eventual prova contra a Mitsubishi.
    Se é que a história seja verdadeira.

  8. #8
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    52
    Posts
    4,827
    Agradecimentos: 106
    Citação Postado originalmente por Glaicon Ver Post
    A pessoa abriu o tópico em 11 de setembro, e tem uma só postagem.
    O interesse, provavelmente, era só registrar o fato em um site público para produzir eventual prova contra a Mitsubishi.
    Se é que a história seja verdadeira.
    Corrigindo minha postagem: o tópico é antigo.
    O relato nº 5, de 11/09, é que é de pessoa com uma única postagem, não retornando informações atualizadas.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Usuários Fantasmas
    Por Wallace no fórum Suporte
    Respostas: 104
    Última resposta: 19/12/2006, 20:27

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado