x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 23 de 23

Tópico: L200 não pega!!

  1. #13
    Usuário Avatar de leobnaval
    Entrada
    03/06/2007
    Local
    Piracicaba/SP
    Idade
    30
    Posts
    5,610
    Agradecimentos: 3



    Pois é MadMax achei estranho a torneira de esgotamento estar entrando ar porque se estivesse furado estaria vazando óleo diesel quando estivesse parada ...

    Abraços, Leo

  2. #14
    Usuário Avatar de MadMax 93/93
    Entrada
    30/05/2008
    Local
    JOÃO PESSOA/PB
    Idade
    36
    Posts
    155
    Agradecimentos: 0
    Citação Postado originalmente por rogeriomasih Ver Post
    Qual foi a solução? apenas trocar o filtro c/ diafragma empenado?
    Amigo, o filtro ja tinha sido tracado, penas demontei a bombita que fica acima do filtro e fiz uma boa limpeza e desempeno do diafragma!!

    Abs,
    Vladimir.

  3. #15
    Banido
    Entrada
    27/11/2008
    Posts
    228
    Agradecimentos: 0
    Amigos,
    também estou com um pequeno probleminha... quando o carro está frio o motor só vira na segunda tentativa (depois que a luz do pré aquecimento se apaga pela segunda vez) já fui em uma oficina e testaram as velas e segundo eles as mesmas estavam ok. O que pode ser???

    Obrigado

  4. #16
    Usuário Avatar de MadMax 93/93
    Entrada
    30/05/2008
    Local
    JOÃO PESSOA/PB
    Idade
    36
    Posts
    155
    Agradecimentos: 0
    Cara, pode ser a bombita de óleo diesel (peça onde pega o filtro de combustível) com o diafragma sujo. esse diafragma deixa combustível passar no sentido tanque - motor, mas se o mesmo estiver com sujeira ou empenado como era o caso do meu, o combustível que está no filtro volta para o tanque, pois, esse é o ponto mais baixo do sistema. por isso que só faz de manhã, como esse retorno é lento só faz quando você passa muito tempo com o carro parado. Pode ser também os bicos injetores descalibrados, como o motor tá frio eles não dilataram e podem está dando excesso de óleo. o ideal é fazer uma revisão em toda a parte de alimentação!! Tanque, mangueiras, filtro, bombita e bicos!!

    Abs,
    Vladimir.

  5. #17
    Usuário
    Entrada
    25/02/2017
    Local
    Ubaí/MG
    Idade
    46
    Posts
    1
    Agradecimentos: 0
    Bom dia.

    Pessoal tenho um L200 Sport/2004 a três anos e ontem do nada ela não quis pegar. O curioso é que vinha abastecendo sempre com diesel comum e durante a volta pra casa, aproveitei que o tanque estava quase na reserva e completei com o diesel S10 e no dia seguinte não quis pegar de jeito nenhum. chamei o mecânico e fez teste de combustível e diagnosticou que não estava chegando combustível na bomba. Fez um bombeamento auxiliar e chegou na injetora, só que a partir daí não passa para chegar nos bicos de jeito nenhum e não tem recursos para fazer um rastreamento e diagnosticar o problema e eu não sei mesmo o que pode ser. Alguém aí já passou por este problema e pode me ajudar

  6. #18
    Usuário
    Entrada
    18/03/2017
    Local
    FORTALEZA/CE
    Idade
    51
    Posts
    1
    Agradecimentos: 0

    Manual

    Citação Postado originalmente por Marcelo-HPE Ver Post
    Se não me engano a um segundo filtro que fica no tanque . dá um olhada no manual do Motor 4D56 ( L200 ) aqui na parte de downloads e arquivos do forum . que vc verá todo desenho do sistema de injeção em vista explodida.
    abs.

    Olá Marcelo , bom dia .........Sou novo aqui no Forum , onde é mesmo que a eu consigo esse manual ? eu não achei ... Eu estou com minha L200 com dificuldade de pegar de manhã, primeira providência que eu tomei foi trocar as velas , percebi que apenas uma estava boa , troquei as 4 pensando que ia resolver , mas não resolveu ...... Suponho ser alguma coisa relacionada ao filtro , e alimentação de diesel ......

    Obrigado
    Caratti

  7. #19
    Usuário
    Entrada
    24/07/2017
    Local
    Belem/PA
    Idade
    32
    Posts
    1
    Agradecimentos: 0

    L200 nao pegou de jeito nenhum

    Tenho uma l200hpe 2005. Funcionamento sempre perfeito inclusive na primeira partida ...ate ontem de noite usei normal ..hoje de manha não pega de forma alguma ..tem meio tanque ....a luz espiral da vela aquecedora acende normal ...mas não pegou de forma alguma ... Tentei bombear próximo do filtro manualmente porem não mudou nada ....alguma dica?

  8. #20
    Usuário
    Entrada
    30/11/2017
    Local
    São paulo/SP
    Posts
    3
    Agradecimentos: 0
    Sempre que ela pegar ar no sistema do diesel, de a partida com wd40 que é batata..

  9. #21
    Usuário
    Entrada
    12/09/2019
    Local
    Faro/OUTRO PAÍS
    Idade
    47
    Posts
    2
    Agradecimentos: 0

    L200 cx manual 2001 custa para pegar

    Boas pessoal, a minha l200 de manhã e ao final do dia depois de estar parada só trabalha á terceira rodada da chave. Alguém tem soluções para resolver o problema. Tem velas novas. Abraço

  10. #22
    Usuário
    Entrada
    21/08/2019
    Local
    Oscar Bressane/SP
    Idade
    55
    Posts
    8
    Agradecimento: 1
    Olá pessoal, L200 2001 difícil de pegar na primeira partida, o que pode estar acontecendo?

  11. #23
    Usuário Avatar de Arlei RS
    Entrada
    14/05/2009
    Local
    Gravataí - RS/RS
    Idade
    54
    Posts
    721
    Agradecimentos: 0
    Citação Postado originalmente por CAMILO VALDIR Ver Post
    Olá pessoal, L200 2001 difícil de pegar na primeira partida, o que pode estar acontecendo?
    A minha pajero sport estava com o mesmo problema,troquei as velas aquecedoras e agora pega na primeira volta
    Arlei RS
    Grand Vitara AT 2001 1.6 3D
    Pajero Sport 2.5 2007 AT

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Comparativo: Hilux X Ranger X L200 X S-10
    Por Eduardo Eustaquio no fórum Comparações entre Veículos
    Respostas: 1317
    Última resposta: 17/03/2016, 11:02
  2. Usuários Fantasmas
    Por Wallace no fórum Suporte
    Respostas: 104
    Última resposta: 19/12/2006, 20:27

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado