x
Convex Datacenter
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 12 de 29

Tópico: L200 não pega!!

  1. #1
    Usuário Avatar de MadMax 93/93
    Entrada
    30/05/2008
    Local
    JOÃO PESSOA/PB
    Idade
    36
    Posts
    155
    Agradecimentos: 0

    L200 não pega!!




    Pessoal, sou meio novato no forum, tenho poucas mensagens e menor ainda o numero de topicos. Ontem (24/12) a minha l200 começou a pegar apenas na segunda tentativa. Hoje pela manhã fui dá uma olhada e o filtro de combustivel estava melado de oleo. Resolvir ao posto para trocar (me arrependo até agora). Quando o cidadão trocou o filtro e funcionou o carro ela pegou ar. Sempre que ela pegou ar por outros motivos nao tinha problemas em extrai-lo. Folguei os bicos bombeamos e nada...quando tirei a mangueira que vem do tanque para o filtro a mesma estava seca...como se o tanque estivesse vazio (obs. tanque cheio)....coloquei um compressor de ar na boca do tanque e saiu oleo pela mangueira...coloquei de novo no filtro e nada...como se o tanque tivesse obstruido....a unica coisa que nao fiz foi colocar um reservatorio externo para puxar o oleo...vou fazer amanha pela manha...to triste!! preciso de opniões...abraço a todos e feliz natal!!!

    Abs,
    Vladimir

  2. #2
    Usuário Avatar de Marcelo-HPE
    Entrada
    16/07/2008
    Local
    Campos dos Goytacazes/RJ
    Idade
    40
    Posts
    5,414
    Agradecimentos: 3
    Se não me engano a um segundo filtro que fica no tanque . dá um olhada no manual do Motor 4D56 ( L200 ) aqui na parte de downloads e arquivos do forum . que vc verá todo desenho do sistema de injeção em vista explodida.
    abs.
    L200 TRITON SAVANA 3.2 200cv 2017 AT -PANZER 4X4
    JEEP CHEROKEE XJ 4.0 MANUAL 1998 -JAGUNÇO DA TRILHA PESADA

  3. #3
    Usuário Avatar de Marcelo-HPE
    Entrada
    16/07/2008
    Local
    Campos dos Goytacazes/RJ
    Idade
    40
    Posts
    5,414
    Agradecimentos: 3
    Se vc não encontrar nada no sistema de injeção da uma olhada na velas de aquecimento dos cilindros tb. abs
    L200 TRITON SAVANA 3.2 200cv 2017 AT -PANZER 4X4
    JEEP CHEROKEE XJ 4.0 MANUAL 1998 -JAGUNÇO DA TRILHA PESADA

  4. #4
    Usuário Avatar de netão
    Entrada
    29/09/2006
    Local
    Fortaleza/CE
    Posts
    1,598
    Agradecimentos: 0
    Você esperava a luz amarela(espiral)apagar?Se sim,pode ser algumas coisas,simples ou não.Se não,o problema era ''simples'' e acho que você complicou,mas manda num especialista para te dar uma luz!
    Vá a lugares que não terminam em lojinhas!!!!
    F1000 4x4 Turbo Intercooler, 231CV e 62kgfm!

  5. #5
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    40
    Posts
    14,348
    Agradecimentos: 10
    Experimenta soprar a mangueira do tanque com ar comprimido. Sopra o diesel de volta para o tanque. Se tiver outro filtro esse deverá ser substituido também.
    F1000 BLACKOUT
    Longa, alta e diferenciais 2,66:1!

  6. #6
    Usuário Avatar de MadMax 93/93
    Entrada
    30/05/2008
    Local
    JOÃO PESSOA/PB
    Idade
    36
    Posts
    155
    Agradecimentos: 0
    Amigos, muito obrigado pela rapidez nas respostas, pela primeira vez senti o espírito desse forum!! Não aguentei e fui mexer na viatura. Problema detectado e brevemente solucionado. Amanhã ela nao vai no reboque para oficina...risos...

    Marcelo: Voce tinha razão ela tem um pre-filtro perto do tanque, verifiquei o danado e estava em ordem, mais limpo que o segundo filtro perto da bomba injetora. sobre as velas elas estão ok, o problema era ar no sistema de alimentação mesmo.

    Netão: esperava sim, sempre.

    Edintruder: Soprei com ar comprimido do tanque para o filtro e do filtro para o tanque e tudo okei.

    Conclusão: me certifiquei de deixar todo o sistema do tanque ate a bomba sem ar. conectei direto sem o filtro e deu certo. o motorzinho que muitos odeiam e eu adoro...risos...que alivio escutar o bichinho funcionando. Como disse o problema foi previamente resolvido. É o danado do filtro. Ele tem um espécie de adaptador de plástico para a torneira de escoamento da agua, que também é de plástico. essa danada ressecou e deve ter trincado ai tava dando entrada de ar no sistema. Amanha ja estava agendada uma visita na autorizada, para corrigir uma falha na montagem apos a pintura e cortar o capo para o intercooler, compro essa danada dessa torneira e pronto.

    Muito obrigado senhores e contem comigo para oque for necessário.
    Acho que é só...Amanha posto a final e posto umas fotos do recem colocado intercooler de um l200 sport 2006.


    Vladimir Lucena
    L200 Verde 93/93 - MADMAX
    João Pessoa - PB.

  7. #7
    Usuário Avatar de rogeriomasih
    Entrada
    28/03/2007
    Local
    Fortaleza/CE
    Idade
    46
    Posts
    2,071
    Agradecimentos: 2
    Citação Postado originalmente por MadMax 93/93 Ver Post
    É o danado do filtro. Ele tem um espécie de adaptador de plástico para a torneira de escoamento da agua, que também é de plástico.
    Vc está se referindo ao filtro ´perto da bomba´ e não ao filtro ´perto do tanque´; é isso mesmo?
    Samurai 97
    Fortaleza-CE

  8. #8
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    40
    Posts
    14,348
    Agradecimentos: 10
    Deve ser para drenar a água do filtro.
    F1000 BLACKOUT
    Longa, alta e diferenciais 2,66:1!

  9. #9
    Usuário Avatar de leobnaval
    Entrada
    03/06/2007
    Local
    Piracicaba/SP
    Idade
    30
    Posts
    5,610
    Agradecimentos: 3
    É isso mesmo Edin, é para escoar água do sistema, aqui em piracicaba custa R$20,00 esta torneira com o conector que vem nela (paralelo).

    MadMax realmente este motor pode não ser o melhor mais eu tambem adoro o ronco dele, o barulho da partida reconheço de longe....


    Abraços, Leo

  10. #10
    Usuário Avatar de MadMax 93/93
    Entrada
    30/05/2008
    Local
    JOÃO PESSOA/PB
    Idade
    36
    Posts
    155
    Agradecimentos: 0
    Citação Postado originalmente por rogeriomasih Ver Post
    Vc está se referindo ao filtro ´perto da bomba´ e não ao filtro ´perto do tanque´; é isso mesmo?
    Sim amigo é o filtro perto da bomba. O nome desse adaptador é sensor de combustivel!!

  11. #11
    Usuário Avatar de MadMax 93/93
    Entrada
    30/05/2008
    Local
    JOÃO PESSOA/PB
    Idade
    36
    Posts
    155
    Agradecimentos: 0

    Conclusão!!

    Citação Postado originalmente por leobnaval Ver Post
    É isso mesmo Edin, é para escoar água do sistema, aqui em piracicaba custa R$20,00 esta torneira com o conector que vem nela (paralelo).

    MadMax realmente este motor pode não ser o melhor mais eu tambem adoro o ronco dele, o barulho da partida reconheço de longe....


    Abraços, Leo

    Amigo Leo nem era a danada da torneira. Era apenas um acumulo muito grande na bomba do filtro. Essa bomba como disse o Edin é para tirar o ar da tubulaçao. Graças a Deus está tudo resolvido, acabei de chagar da oficina, assim que bater umas fotos do intercooler posto aqui. Coversando com o mecanico da autorizada, ele me deu o seguinte diagnostico: Quando o carinha do posto trocou o filtro, o sistema pegou ar, ate ai normal, nao sabendo como fazer o individuo colocou a mangueira do compressor de ar no tanque pra vê se o mesmo tava dando passagem, como ele fez isso com sistema todo fechado (mangueira e abraçadeiras) o mesmo tumultou muito tanque e jogou muita sujeira para o filtro, nao ficou no pre-filtro pq o mesmo é muito sensival a pressão, como o sitema até chegar na bomba injetora nao tem tanta pressão ele deixou passar para o filtro (principal), isso fez com que o diafragma que tem dentro dele deixasse de agir (empenou) e oleo ficou voltando para o tanque, pois, o mesmo é mais baixo que o filtro (gravidade). disse tambem que ela estava ruim de pegar no dia antrerior pq esse mesmo difragma estava sujo, porem essa sujeira nao deixaria ele aberto a ponto do diesel voltar todo, mas por causa do ar-comprimido ela tava empenado. Pense num arrependimento. Vou marcar agora um dia para tirar o tanque e lava-lo, pois deve estar muito sujo.
    Tudo resolvido amanha é dia de passeio, vamos para uma praia perto, a coisa mais linda!! Ate mais e abrço a todos!!

    Vladimir Lucena
    L200 Verde 93/93 - MadMax
    João Pessoa - PB.

  12. #12
    Usuário Avatar de rogeriomasih
    Entrada
    28/03/2007
    Local
    Fortaleza/CE
    Idade
    46
    Posts
    2,071
    Agradecimentos: 2
    Qual foi a solução? apenas trocar o filtro c/ diafragma empenado?
    Samurai 97
    Fortaleza-CE

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Comparativo: Hilux X Ranger X L200 X S-10
    Por Eduardo Eustaquio no fórum Comparações entre Veículos
    Respostas: 1317
    Última resposta: 17/03/2016, 11:02
  2. Usuários Fantasmas
    Por Wallace no fórum Suporte
    Respostas: 104
    Última resposta: 19/12/2006, 20:27

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado