x
Convex Datacenter
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 12 de 35
  1. #1

    Unhappy Cambio Automatico TR4




    Boa Noite a Todos!
    Procurei bastante antes de postar. Como nao encontrei agradeço se alguem puder me ajudar no assunto da Transmissão Automatica da TR4. Tenho uma TR4 2008 com 18.000 KM e quando faço uma viagem onde tem um alguma serra a LUZ do neutro em pouco tempo ja começa a piscar. Li no manual do carro que o Cambio esta esquentando, tenho que parar e esperar esfriar. É difícil de entender um carro na faixa de 80 mil reais com este tipo de problema. Alguém sabe se é normal esta situação ? A Consecionária da região não soube me dizer nada de solução a respeito e como a garantia está acabando estou bastante preocupado sobre este assunto. Obrigado !
    4X4 Brasil

  2. #2

    Transmissão automática TR4

    Oi Ricardo blz?
    a minha é uma tr4 2007-2007 AT e está com 54.000Km rodados na maior parte em viagens e trilhas.
    Comigo aconteceu este problema do N piscar apenas uma vez. Foi subindo a serra de Paraty até Cunha, pela estrada real. Na época o carro estava com 32.000 KM e então nunca mais aconteceu.
    Quando levei na consecionária aqui em BH - Mitcar, me falaram que era problema no sensor, pois junto com o N piscando, também piscava em alguns momentos as luzes da tração e do bloqueio. Depois nunca mais aconteceu...
    Se o pessoal da sua consecionária não sabe resolver sugiro que ligue para o SAC da MIT e exija uma solução. http://www.mitsubishimotors.com.br/m...e/14/content/1

    Uma outra alternativa é tentar levar em outra concesionária ou ligar para alguma e saber se eles já tiveram que resolver esse problema em algum carro. O da Mitcar em Belo Horizonte é http://www.mitsubishimotors.com.br/r...&sesscodrev=23

    Boa sorte,

    Abs
    4X4 Brasil

  3. #3
    Usuário Avatar de buchmann
    Entrada
    23/11/2007
    Local
    Jaraguá do Sul/SC
    Posts
    638
    Agradecimentos: 0
    leve novamente na R7 que fica ai em Joinville e peça para os caras verificarem o estado do óleo ou até a inexitencia do mesmo na caixa.

    Se ele estiver baixo pode esquentar mesmo, ou até pode ser um óleo diferente que esteja fazendo isso. Sei que essas duas opções são pouco plausiveis para um carro com 18mil km.. mas tudo é possível.
    ex-Pajero 99 3000 2p
    ex-Niva 93
    Defender SW 110 99 Verde teto Braco - Piriquito.

  4. #4
    Citação Postado originalmente por ricardo.joinville Ver Post
    Boa Noite a Todos!
    Procurei bastante antes de postar. Como nao encontrei agradeço se alguem puder me ajudar no assunto da Transmissão Automatica da TR4. Tenho uma TR4 2008 com 18.000 KM e quando faço uma viagem onde tem um alguma serra a LUZ do neutro em pouco tempo ja começa a piscar. Li no manual do carro que o Cambio esta esquentando, tenho que parar e esperar esfriar. É difícil de entender um carro na faixa de 80 mil reais com este tipo de problema. Alguém sabe se é normal esta situação ? A Consecionária da região não soube me dizer nada de solução a respeito e como a garantia está acabando estou bastante preocupado sobre este assunto. Obrigado !
    É estranho mesmo. Eu moro em uma serra bem ingreme e além disso viajava direto, em um ano rodei 35mil Km e nunca tive este problema. Insista na concessionária até eles resolverem.

    Sds,

  5. #5
    Citação Postado originalmente por LGVM Ver Post
    É estranho mesmo. Eu moro em uma serra bem ingreme e além disso viajava direto, em um ano rodei 35mil Km e nunca tive este problema. Insista na concessionária até eles resolverem.

    Sds,
    blz, tirei o carro da revisao dos 20 mil km hoje. Espero que tenham resolvido.
    Obrigado pela ajuda

  6. #6
    Citação Postado originalmente por Lucão Magalhães Ver Post
    Oi Ricardo blz?
    a minha é uma tr4 2007-2007 AT e está com 54.000Km rodados na maior parte em viagens e trilhas.
    Comigo aconteceu este problema do N piscar apenas uma vez. Foi subindo a serra de Paraty até Cunha, pela estrada real. Na época o carro estava com 32.000 KM e então nunca mais aconteceu.
    Quando levei na consecionária aqui em BH - Mitcar, me falaram que era problema no sensor, pois junto com o N piscando, também piscava em alguns momentos as luzes da tração e do bloqueio. Depois nunca mais aconteceu...
    Se o pessoal da sua consecionária não sabe resolver sugiro que ligue para o SAC da MIT e exija uma solução. http://www.mitsubishimotors.com.br/m...e/14/content/1

    Uma outra alternativa é tentar levar em outra concesionária ou ligar para alguma e saber se eles já tiveram que resolver esse problema em algum carro. O da Mitcar em Belo Horizonte é http://www.mitsubishimotors.com.br/r...&sesscodrev=23

    Boa sorte,

    Abs
    beleza , levei o carro na agencia hoje, me disseram exatamente sobre o sensor. Espero que tenha sido resolvido.
    Obrigado

  7. #7

    Sensores sem vergonha...

    Poxa, acho que a MIT deveria rever os conceitos dela em sensores hein....

    Minha TR4 2005 começou a piscar os LEDs do 4x4 no painel. Level na concessionária e falaram que era só problema de sensor, que a função estava funcionando normalmente.
    Agora vejo voces falando de LED do N da transmissão automatica e a MIT mais uma vez dizendo que é apenas sensor.
    Que fornecedor de sensor será este? Deve ser fabricado no quintal de alguma casa, não é possível ser tão ruim assim... Acho que num carro nessa faixa de preço o mínimo que eles podiam fazer é rever esses sensores ou alterar algo no projeto.
    De 2005 ate 2008 já se passaram 3 anos! E pelo visto, nada fizeram ainda para resolver!
    Eles alegam que é só sensor, que o recurso funciona normalmente... Mas de fato, ver aqueles LEDs piscando num momento em que voce precisa da tração ou do cambio deixa no mínimo uma "pulga atras da orelha"... Se o recurso de indicação visual existe, deveria no mínimo funcionar direito.

    Abs!

  8. #8

    Caro Ricardo

    tenho uma TR4 2003, e este problema aconteceu tambem comigo a alguns meses. Estive em Joinville e informaram me que era apenas o sensor e que poderia continuar viajando, sem problemas, ate porque não tinham o tal sensor no momento e encomendariam. Retornei a alguns dias e nada da peça. Fui a Itajaí para tentar solucionar o problema. O sensor "sem importância" novamente foi citado. Na verdade estou com meu cambio quebrado devido a falta de oleo de transmissão. Era apenas óleo! Tem duas formas de vc ver isto. Leve a um bom mecânico de confiança e peça para ver o oleo da transmissão automatica, ou leve numa mitshubishi fora de Santa catarina, pois estes cara noa sao comprometidos. Quem apenas vender seus carros novos. Uma lástima!


    Citação Postado originalmente por ricardo.joinville Ver Post
    Boa Noite a Todos!
    Procurei bastante antes de postar. Como nao encontrei agradeço se alguem puder me ajudar no assunto da Transmissão Automatica da TR4. Tenho uma TR4 2008 com 18.000 KM e quando faço uma viagem onde tem um alguma serra a LUZ do neutro em pouco tempo ja começa a piscar. Li no manual do carro que o Cambio esta esquentando, tenho que parar e esperar esfriar. É difícil de entender um carro na faixa de 80 mil reais com este tipo de problema. Alguém sabe se é normal esta situação ? A Consecionária da região não soube me dizer nada de solução a respeito e como a garantia está acabando estou bastante preocupado sobre este assunto. Obrigado !

  9. #9
    Usuário Avatar de FabioTr4
    Entrada
    17/10/2008
    Local
    São Pulo/SP
    Idade
    57
    Posts
    196
    Agradecimentos: 0
    Olá popoli,

    Em algumas oportunidades os leds da minha já piscaram. Por duas vezes em 2 anos depois de exigências de subidas íngremes por longo período e calor dos infernos no local. Parei e segui as recomendações.

    Outras vezes foi depois de cruzar seguidamente riachos ou poças grandes que aquele painél pisca como árvore de natal e aos poucos apaga e volta ao normal... mesmo assim solicitei troca de sensores e tuuuuuuudo ok agora.

    Alceubett@hotmail.com: Lamento pelo que ocorreu com o câmbio, acho que eu tb ficarei mais atento.
    4X4 Brasil Razão: acréscimo de informação pertinente
    Fabio
    TR4 AT 11/12 Azedinha verde ainda original
    Adora ir pra terra

  10. #10
    Usuário Avatar de NadaBento
    Entrada
    29/01/2010
    Idade
    52
    Posts
    8
    Agradecimentos: 0
    Gostaria de saber do pessoal as vantagens e desvantagens de adquirir o carro com câmbio automático. Sou leigo no assunto, mas a impressão que se tem é que para trilha é melhor ou mais prazeroso sentir a máquina no braço. Seria isso não?

    Abraço a todos.

  11. #11
    Usuário Avatar de FabioTr4
    Entrada
    17/10/2008
    Local
    São Pulo/SP
    Idade
    57
    Posts
    196
    Agradecimentos: 0
    Olá NadaBento,

    São opiniões. Quando comprei a minha torci o nariz por ser AT. Depois curti na cidade. Mas confesso que na condução esportiva no asfalto sinto falta do câmbio "manual".

    Em trilha é mais tranquilo em alguns momentos em q vc pode concentrar-se no ambiente e só acelera/freia. Em atoleiros é mais difícil fazer balanço, mas dá pra fazer. Outra experiência: Descer na lama... meu... susto... o câmbio não ajuda... solta mais o carro q o manual. Ligue ar-condicionado, abra as portas, ponha o pé pra fora q senão ela desce no embalo... hahaha

    Mas há muito preconceito. Lembre-se que os veículos de combate (hummer p. ex.) modernos são AT.
    O resto é só alegria.

  12. #12
    Usuário Avatar de FabioTr4
    Entrada
    17/10/2008
    Local
    São Pulo/SP
    Idade
    57
    Posts
    196
    Agradecimentos: 0
    Uééé... todos estão sem assinatura? Bug do forum?

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Vitara 98: câmbio automático...bom negócio ou bronca?
    Por Flavio Rodrigues no fórum Suzuki
    Respostas: 49
    Última resposta: 24/11/2012, 23:36
  2. Câmbio Automático X Câmbio manual
    Por Eduardo Eustaquio no fórum Picapes
    Respostas: 259
    Última resposta: 02/05/2012, 08:56
  3. Câmbio Mecânico X Automático.
    Por Luca no fórum Fórum Geral 4x4 Brasil
    Respostas: 148
    Última resposta: 08/11/2009, 03:13
  4. Engesa Fase I com Cambio Automático
    Por Eduardo Merege no fórum Vendem-se Veículos
    Respostas: 15
    Última resposta: 15/09/2008, 11:16
  5. câmbio automático, de novo.
    Por gustavo signori no fórum Suzuki
    Respostas: 5
    Última resposta: 20/05/2005, 11:35

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado