x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 22 de 22
  1. #13



    Obrigado pela atenção NandoFranco.

    Geralmente 99% do tempo uso em 4x2. Quando, eventualmente resolvo usar 4x4, mudo a alavanca pro primeiro estágio a frente. Imediatamente as luzes verdes das rodas dianteiras começam a piscar de forma intermitente (nunca vi ficarem acesas sempre) não obstante de nunca ter mudado para o terceiro e quarto estágio da alavanca.

    Entretanto, quando decido voltar pra 4x2, volto a alavanca pro estágio inicial, as luzes apagam, mas quando acelero, noto que/parece que o estágio 4x4 ainda está ligado (apesar das luzes apagadas) pois quando acelero percebo que a camioneta fica mais dura, pesada (como quando estava no 4x4).

    Horas depois, quando já tentei mudei e desmudei alguma vezes, desligando o carro e ligando de novo, ela volta ao normal.

    Nunca tive PAJERO antes (só outros 4x4 mais simples, sem reduzida e blocante) então não sei se isso é normal ou é algum defeito.

    Penso que me fiz entender, caso tenha qualquer dúvida, me pergunte. Agradeço novamente sua presteza e atenção.

    Abraços a todos
    Alex Bueno
    B. Camboriú - SC

  2. #14
    Usuário Avatar de VenturaX
    Entrada
    16/08/2008
    Posts
    40
    Agradecimentos: 0
    A minha, quando acionava o 4x4 no primeiro estágio, ficava piscando por um tempo e depois a luz fica acesa direto, até que você coloque em 4x2 novamente. Agora, não tá entrando mais a 4x4. Fica só piscando e você sente que a tração não tá funcionando e que o carro fica até mais fraco, sem torque. Tô levando a viatura hoje pra ver o que é.
    Mas Nando, olhando no manual, o que falam lá é que é normal você voltar a alavanca pra 4x2 e a tração continuar agindo. As vezes ela só desengata quando é acionada a ré, e você anda pra trás uns 2 metros. Isso faz soltar o diferencial.
    []'s
    Ary




    Citação Postado originalmente por alexbueno@univali.br Ver Post
    Obrigado pela atenção NandoFranco.

    Geralmente 99% do tempo uso em 4x2. Quando, eventualmente resolvo usar 4x4, mudo a alavanca pro primeiro estágio a frente. Imediatamente as luzes verdes das rodas dianteiras começam a piscar de forma intermitente (nunca vi ficarem acesas sempre) não obstante de nunca ter mudado para o terceiro e quarto estágio da alavanca.

    Entretanto, quando decido voltar pra 4x2, volto a alavanca pro estágio inicial, as luzes apagam, mas quando acelero, noto que/parece que o estágio 4x4 ainda está ligado (apesar das luzes apagadas) pois quando acelero percebo que a camioneta fica mais dura, pesada (como quando estava no 4x4).

    Horas depois, quando já tentei mudei e desmudei alguma vezes, desligando o carro e ligando de novo, ela volta ao normal.

    Nunca tive PAJERO antes (só outros 4x4 mais simples, sem reduzida e blocante) então não sei se isso é normal ou é algum defeito.

    Penso que me fiz entender, caso tenha qualquer dúvida, me pergunte. Agradeço novamente sua presteza e atenção.

    Abraços a todos
    Alex Bueno
    B. Camboriú - SC

  3. #15
    Usuário Avatar de VenturaX
    Entrada
    16/08/2008
    Posts
    40
    Agradecimentos: 0
    Citação Postado originalmente por VenturaX Ver Post
    A minha, quando acionava o 4x4 no primeiro estágio, ficava piscando por um tempo e depois a luz fica acesa direto, até que você coloque em 4x2 novamente. Agora, não tá entrando mais a 4x4. Fica só piscando e você sente que a tração não tá funcionando e que o carro fica até mais fraco, sem torque. Tô levando a viatura hoje pra ver o que é.
    Mas Nando, olhando no manual, o que falam lá é que é normal você voltar a alavanca pra 4x2 e a tração continuar agindo. As vezes ela só desengata quando é acionada a ré, e você anda pra trás uns 2 metros. Isso faz soltar o diferencial.
    []'s
    Ary
    Problema detectado no meu carro!
    Nas Pajero, o acionamento do sistema 4x4 é feito à vácuo, tudo controlado por um solenóide. Acontece que, pelo pouco uso, esse solenóide emperrou e daí o sistema não consegue fazer o acoplamento total do 4x4. E o contrário também, quando está em 4x4, não volta para 4x2.
    Solução: tirar os solenóides e lubrificar novamente. Na maioria das vezes funciona. Senão, substituir os mesmos. Original da Mit: R$ 300,00. Paralelo: R$ 160,00 (e funciona do mesmo jeito, com a mesma durabilidade).
    Tentem ver se é isso!
    Abraço,
    AryVenturax

  4. #16
    Usuário Avatar de VenturaX
    Entrada
    16/08/2008
    Posts
    40
    Agradecimentos: 0
    aqui, um link que pode ajudar bastante, explicando a atuação dos solenóides a vácuo, atuador, acoplamento da 4x4, luzes da tração no painel etc.
    http://4wd.blogeasy.com/article.view...ticleID=318776

    []'s
    Ary

  5. #17
    Muito Bom Venturasx, Adorei O Link, O Negocio Eh O Seguinte, As Vezes Ha Essa Demora Para A Entrada Ou Saida Da 4x4 Devido A Ct Achar O Ponto Certo De A Ou Desacoplamento Do Diferencial Dianteiro, Ela Tem Que Achar O Ponto De Sincronização, Isso é Normal

    Agora Se Demorar Muuuito Mesmo Igual Esses Casos Ai Citados, O Problema é Da Solenoide Mesmo Ou Só Abrindo A Ct Para Ver

    Abraços
    Fernando França
    Troller 3.0 Tdi

  6. #18
    Usuário
    Entrada
    20/09/2012
    Local
    caruaru/PE
    Idade
    23
    Posts
    19
    Agradecimentos: 0

    a minha acende 1 luz traseira e as outras 3 ficam apagadas oq procede?

    Citação Postado originalmente por NilsinhoRox Ver Post
    Vc não é o primeiro a ter problema com essa luz indicativa... Da uma verificada no sensor, desconecta o e faz um aterramento pra ver se a luz permanece acesa... Se ficar é o sensor mesmo...
    queria saber se oq tá acontecendo a minha acende 1 luz traseira e as outras 3 ficam apagadas oq procede?queria saber onde fica o sensor destas luzes a minha pajero tá impecavel super nova mesmo ela é 99 muito linda eu só tenho duvida sobre isto observação ela é automatica" 3.5 v6 202 cv 24 valvulas'' carro tá super novo minha duvida é esta...

  7. #19
    Usuário Avatar de Paulo_CW
    Entrada
    19/04/2006
    Local
    Curitiba/PR
    Posts
    2,785
    Agradecimentos: 3
    Citação Postado originalmente por Vinicius Ramon Ver Post
    queria saber se oq tá acontecendo a minha acende 1 luz traseira e as outras 3 ficam apagadas oq procede?queria saber onde fica o sensor destas luzes a minha pajero tá impecavel super nova mesmo ela é 99 muito linda eu só tenho duvida sobre isto observação ela é automatica" 3.5 v6 202 cv 24 valvulas'' carro tá super novo minha duvida é esta...
    teu caso é bem simples...provavelmente lâmpadas do painel queimadas...
    Wrangler JKU > SL 3" TR /JKS / E-Locker / Zeon 12k / Bilsten / Mickey Thompson 35"/ e verão sem capota...

  8. #20
    Usuário
    Entrada
    19/07/2010
    Posts
    13
    Agradecimentos: 0

    luz verde da tração piscando

    Boa noite a todos.
    Comprei uma Pajero Sport SE 2003 diesel muito inteira com 90.000 Km.
    No dia que comprei (acostumado com cherokee) viajei uns 100km no asfalto com a tração ligada em velocidades acima de 100Km/hora. Como a luz do ABS não apagava resolvi em determinada hora passar para 4X2 e a luz do ABS apagou. Aí é que caiu a ficha de que o carro não tinha o sistema 4X4 full time como a cherokee.
    Ocorre que atualmente a luz da tração fica piscando independente de a alavanca estar acionada ou não. Noto que é um mau contato pois alguns momentos com o motor desligado e a chave ligada ela para de piscar, mas se vc balançar o carro ela pisca. Onde seria esse mau contato?
    A luz do ABS tb está acendendo depois de freadas longas como ao parar num pedágio.
    As vezes quando acende a luz do ABS, o carro fica preso quando se esterça o jogo, dando a impressão que o diferencial foi bloqueado, e a transmissão faz um barulho muito estranho. Quando isso acontece apenas desligo o carro e ao ligar novamente, esta tudo aparentemente normal.
    Alguém poderia me ajudar? ja li sobre as solenoides e tal...
    Obrigado

  9. #21
    Usuário
    Entrada
    26/10/2010
    Idade
    46
    Posts
    6
    Agradecimentos: 0
    Pessoal estou com problemas no 4x4 H da minha Pajero GLS-B 99 automática 3.5.
    Antes não engatava o 4x4 high nem por decreto e com ajuda de um diagrama que encontrei em outro tópico cheguei a um problema na centra do 4x4. Troquei e agora o problema mudou, não engata o 4x4 H direto mas se colocar no 4x4 com o diferencial central bloqueado e daí voltar para o 4x4 aí funciona normal.

    Alguma ideia?

  10. #22
    Usuário
    Entrada
    27/02/2020
    Local
    Rio de Janeiro/RJ
    Posts
    1
    Agradecimentos: 0

    Problema tração pajero gls 2001

    Bom dia gente,
    Tive um problema na tração da pajero gls 2001 pela segunda vez e não sei o que pode ter causado. O problema é o seguinte: quando fui desengatar a tração, ela não desengatou mas também não continuou engatada. O garfo da tração pareceu estar no meio do caminho, aí fica fazendo um barulho bem chatinho, e quando eu jogava pro 4H, o painel continuava mostrando somente tração em duas rodas, e quando jogava pro 2H a mesma coisa. Gostaria de saber como evitar esse problema, sabendo que posso ter cometido os seguintes erros:
    1. Passei a tração do 4H pra 4HL(tração que trava o diferencial) com o volante virado
    2. Engatei a reduzida com o carro no D e não no N.
    Agradeço a quem puder me ajudar.
    Atenciosamente, Felipe

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade