x
Convex Datacenter
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 17
  1. #1

    Diferencial central - TR4




    Fala senhores, boa noite.

    Na última utilização da minha TR4 (ano 2004, manual) com diferencial central bloqueado (este tem sido usado constantemente nos últimos 3 meses em estrada de terra), o mesmo após desacionamento pela alavanca de seleção de tração (4x2, 4x4 etc), permanece com a luz de "status" piscando. Quando eu faço o acionamento, ele permanece aceso sem problema nenhum. Quando mudo para 4x4 sem diferencial central bloqueado ou 4x2, a luz que sinaliza o "status" permanece piscando. Alguém já experimentou este problema? O carro em 99.9% de chance me parece estar com o diferencial realmente desativado o problema é a luz....

    Sds

    Daniel Krabbe

    ps: os conectores elétricos próximos ao câmbio "já" encontram-se limpos e sem sujeiras.
    4X4 Brasil

  2. #2
    Usuário Avatar de Fred Bailune
    Entrada
    18/04/2007
    Local
    SP / RJ/SP
    Idade
    40
    Posts
    784
    Agradecimentos: 0
    Citação Postado originalmente por dkrabbe Ver Post
    Fala senhores, boa noite.

    Na última utilização da minha TR4 (ano 2004, manual) com diferencial central bloqueado (este tem sido usado constantemente nos últimos 3 meses em estrada de terra), o mesmo após desacionamento pela alavanca de seleção de tração (4x2, 4x4 etc), permanece com a luz de "status" piscando. Quando eu faço o acionamento, ele permanece aceso sem problema nenhum. Quando mudo para 4x4 sem diferencial central bloqueado ou 4x2, a luz que sinaliza o "status" permanece piscando. Alguém já experimentou este problema? O carro em 99.9% de chance me parece estar com o diferencial realmente desativado o problema é a luz....

    Sds

    Daniel Krabbe

    ps: os conectores elétricos próximos ao câmbio "já" encontram-se limpos e sem sujeiras.
    Daniel,

    na minha pajerinho antiga isso aconteceu tambem, era problema no sensor, mas nao mudava em nada o sistema de tracao.

    Abs
    Pajero Full 3D 3.2D - 2014 (de trilha...)
    BMW X3 35 M 4WD - 2015
    http://www.youtube.com/user/bailune1?feature=mhw5

  3. #3
    Fala Fred !

    É o sensor mesmo...ufa! Encomendei e deve chegar só na 2 semana de janeiro.......

    Ontem (em casa e sem nada muito melhor para fazer) estava brincando de desmontar esse sensor (comprei até chave de boca 22mm por R$6,00) e o que me chamou a atenção foi a sensação de sujeira no óleo. Tava viscoso, mas me pareceu ter dissolvido no mesmo algumas partículas não identificadas. Seria grafite do próprio lubrificante? Vou verificar melhor este item na segunda semana quando lá voltar...

    Abçs

    Daniel Krabbe

    ps: detonei o mesmo......sem chance de recuperação...rs

  4. #4
    Citação Postado originalmente por dkrabbe Ver Post
    Fala Fred !

    É o sensor mesmo...ufa! Encomendei e deve chegar só na 2 semana de janeiro.......

    Ontem (em casa e sem nada muito melhor para fazer) estava brincando de desmontar esse sensor (comprei até chave de boca 22mm por R$6,00) e o que me chamou a atenção foi a sensação de sujeira no óleo. Tava viscoso, mas me pareceu ter dissolvido no mesmo algumas partículas não identificadas. Seria grafite do próprio lubrificante? Vou verificar melhor este item na segunda semana quando lá voltar...

    Abçs

    Daniel Krabbe

    ps: detonei o mesmo......sem chance de recuperação...rs
    Daniel,

    Pow, o meu carro esta com o mesmo problema, as luzes continuam piscando mesmo depois de desengatar o 4x4, mas como a tração esta funcionando perfeitamente tenho certeza que é este sensor q deu pau. Vove encomendou este sensor na MIt?? Quanto que foi??

    Obrigado!!!!!!!!

  5. #5
    Citação Postado originalmente por Bailune1 Ver Post
    Daniel,

    Pow, o meu carro esta com o mesmo problema, as luzes continuam piscando mesmo depois de desengatar o 4x4, mas como a tração esta funcionando perfeitamente tenho certeza que é este sensor q deu pau. Vove encomendou este sensor na MIt?? Quanto que foi??

    Obrigado!!!!!!!!
    Fala Felipe.

    O sensor chega amanhã. Aproximadamente R$230 por um sensorzinho à toa....achei caro pacas....

    Abçs

    Daniel Krabbe

  6. #6
    Usuário Avatar de lucio biscaia
    Entrada
    23/07/2007
    Local
    Curitiba/PR
    Idade
    51
    Posts
    167
    Agradecimentos: 0
    Tive um L200/01, que aconteceu isto, mas apenas pedi para a uma auto-elétrica desligar a luz do painel, pois é o que me atormentava - é um puta xaxo, mas nada mudou no funcionamento do carro.....
    <EM>Lúcio Biscaia <BR>PU5-RBI<BR><STRONG>Na estrada ruim e na boa companhia de&nbsp;São Cristovão! </STRONG></EM>

  7. #7
    Usuário Avatar de Fred Bailune
    Entrada
    18/04/2007
    Local
    SP / RJ/SP
    Idade
    40
    Posts
    784
    Agradecimentos: 0
    Citação Postado originalmente por lucio biscaia Ver Post
    Tive um L200/01, que aconteceu isto, mas apenas pedi para a uma auto-elétrica desligar a luz do painel, pois é o que me atormentava - é um puta xaxo, mas nada mudou no funcionamento do carro.....

    Eu fiz a mesma coisa na minha antiga. A funcao desse sensor é apenas a luz indicativa no painel.

    Abs
    Pajero Full 3D 3.2D - 2014 (de trilha...)
    BMW X3 35 M 4WD - 2015
    http://www.youtube.com/user/bailune1?feature=mhw5

  8. #8
    SObre o comentario, queria que vcs me confirmassem aki.Ontem levantei a frente da pajero e girei a roda dianteira.QUando percebi, o cardan tambem girava.A pajero sport não tem roda livre como as rangers?O dif fica girando direto?
    abraçoss
    Pajero full 2008 240 cv by reiko

  9. #9
    Pessoal, troquei o sensor. Paguei R$200 pilas (com M.O) pelo mesmo. Achei caro. O código do mesmo é o MR388765.

    Aparentemente o sensor da TR4 mais novas teve alteração de projeto e não é o mesmo das "semi novas"/antigas (a minha TR4 é 2004 e até onde eu averiguei, as IO usavam este mesmo sensor). O porquê eu não sei....

    Sds

    D.K

  10. #10
    Usuário
    Entrada
    29/05/2008
    Idade
    47
    Posts
    18
    Agradecimentos: 0
    Citação Postado originalmente por dkrabbe Ver Post
    Fala senhores, boa noite.

    Na última utilização da minha TR4 (ano 2004, manual) com diferencial central bloqueado (este tem sido usado constantemente nos últimos 3 meses em estrada de terra), o mesmo após desacionamento pela alavanca de seleção de tração (4x2, 4x4 etc), permanece com a luz de "status" piscando. Quando eu faço o acionamento, ele permanece aceso sem problema nenhum. Quando mudo para 4x4 sem diferencial central bloqueado ou 4x2, a luz que sinaliza o "status" permanece piscando. Alguém já experimentou este problema? O carro em 99.9% de chance me parece estar com o diferencial realmente desativado o problema é a luz....

    Sds

    Daniel Krabbe

    ps: os conectores elétricos próximos ao câmbio "já" encontram-se limpos e sem sujeiras.
    Olá, Boa Tarde pessoal.
    Hoje em um passeio pela areia minha pajero io atolou, tracionei em 4x4 reduzida (com diferencial travado). notei que as rodas giraram em falso (o diferencial aparentemente não travou) porém a reduzida e a tração 4x4 funcionaram normalmente. Após sairmos da praia, coloquei em 4x2, e somente a luz de bloqueio do diferencial ficou piscando. Coloco em 4x4HL e acende todas as luzes (sem piscar), volto para 4x2 e fica a luz central piscando direto.
    Minha dúvida é a seguinte:
    É possível a traçao 4x4 reduzida funcionar sem bloquear o diferencial na pajero io, e estar somente o bloqueio do diferencial com defeito?
    Esta luz piscando pode indicar algum defeito no bloqueio? ou é somente o sensor?
    A pajero bloqueia os diferenciais dianteiro e trazeiro o somente um deles? Como faço para testar se o(s) diferencial(is) está(ão) realmente travado(s) ou não?

    Aguardo respostas.
    Abraços

  11. #11

    Roda livre

    Citação Postado originalmente por murilloaquino Ver Post
    SObre o comentario, queria que vcs me confirmassem aki.Ontem levantei a frente da pajero e girei a roda dianteira.QUando percebi, o cardan tambem girava.A pajero sport não tem roda livre como as rangers?O dif fica girando direto?
    abraçoss
    Murilloaquino, a Pajero Sport tem roda livre, sim. Quando vc levantou o carro e girou a roda, o motor esta ligado ou desligado? É que o acoplamento/desacoplamento da roda livre é pneumático, portanto, só atua com o motor ligado. Com o motor desligado a roda livre não esta "livre", fazendo girar o cardan.

    Pegando gancho neste seu post, é necessário especial atenção quando a luz do 4x4 fica piscando (falo sempre com relação à Pajero Sport). Na verdade, ela pode estar sinalizando o desacoplamento da roda livre, o que pode ser danoso, podendo danificar as juntas homocinéticas, o diferencial dianteiro, além de gastar mais pneu e combustível. Nossos carros só podem rodar com o 4x4 acionado em pisos com baixa aderência.

    Abraços,

  12. #12
    ccinelli,

    você podia participar do tópico PAJERO SPORT também e responder algumas dúvidas que venho tendo com o mesmo carro que você tem.

    Abraços

    Desculpem o off-topic

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Tração 4x4
    Por Roberto Gomes no fórum Mitsubishi
    Respostas: 22
    Última resposta: 07/07/2008, 18:50

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade