x
Convex Datacenter
Página 4 de 122 PrimeiroPrimeiro 123456789101112131454104 ... ÚltimoÚltimo
Resultados 37 a 48 de 1460

Tópico: L200 Esquentando

  1. #37



    Edintruder,

    depois que o motor "gritou", não mais tentei ligá-la, mandando-a diretamente pra MSALA Motorsports (não é da MIT não, mas é especializada em MIT). Os caras tiraram o cabeçote e me chamaram... resultado, vai rolar retífica 0,50... os 2 cilindros do meio estavam com suas paredes bem "comidas", mas o motor não agarrou completamente não, então desmontaram tudo e encontraram a parte de baixo toda OK, logo, terei que trocar apenas pistões, anéis e bronzinas... e todas as mangueiras, afinal, foi uma delas que me quebrou as pernas. O cabeçote não está trincado nem fissurado, logo, vai rolar apenas um retifica leve nas sedes das válvulas e coisas do tipo... bom, o resumo da ópera é isso... vou ter a Tia Nastácia (preta e veínha) de volta e de coração novo!!!

    Anyway, valeu mesmo a atenção todas as intruções... com certeza aprendí muito com elas!!!

    [ ]'s Darwin

  2. #38
    PY5KJ,

    rapaz, encontrei os contatos da LA RUTA em algum outro tópico que vc postou aqui no fórum (mas não me lembro qual) e entrei em contato com eles. Peguei a lista que o meu mecânico me passou e solicitei orçamento por e-mail... e eles responderam bem rápido. Resultado, cotei juntas, pistões, anéis, mangueiras, bronzinas, embreagem (já que tiraram o motor, vou aproveitar) e bateu em R$ 1.300,00... ainda não me responderam como comprar, pagar e quanto tempo leva pra receber, além do custo da entrega, mas postei estas perguntas só hj... agora é só esperar.

    Super obrigado pelas dicas de ouro ($$$), aquilatadas pelas "observações importantes".

    [ ]'s Darwin

  3. #39
    Usuário Avatar de JairoM
    Entrada
    31/03/2005
    Local
    Rio de Janeiro/RJ
    Idade
    65
    Posts
    973
    Agradecimentos: 0

    Smile

    Por que será que os que adoram meter o pau nas L 200, calaram-se ?
    Este relato do Policarpo, é realmente incrível.

    Alguem tem a experiência de 200 pickpus rodando 24/7 ????

    :O

    Citação Postado originalmente por Policarpo
    Pessoal para enriquecer o teor do papo posto aqui minha experiência com as L-200.

    Bom, trabalho na CVRD nas Minas das quais explotamos Minério de Ferro 24h/dia. Até 1998, usávamos as valentes Toyotas Bandeirantes e D-20 nos serviços dentro das Minas (as D-20 não operavam quando chovia e chuva é o que não falta aqui no Quadrilátero Ferrífero em MG). De 1998 até 2002 usamos Ford Ranger 2.5 CD 4x4 e Pick-Up Land (as Ranger aguentavam bem no 1o ano depois desfaleciam....as Lands eram reservadas ao trabalho mais "sujo" e aguentavam abusos da turma só que com custo operacional elevado...) De 2003 p/ cá usamos L-200 (nossa frota deve girar em torno de umas 200 unidades aqui em MG)....essa pick-up aguenta horrores nos trabalhos na Mina...não tem custo operacional elevado e temos uma versão específica que se chama "Mine"...ela é desconfortável mas é a única que por enquanto aguenta nosso trampo 24h/dia...lembrem-se que elas rodam na lama de minério de ferro (abrasivo as pampas) nos sulcos de "pequenos" caminhões que levam 280t métricas....

    Aqui na CVRD as L-200 são apenas elogios....

    Ela é valente e resistente!!!!

    Grande abraço.

  4. #40
    Citação Postado originalmente por Policarpo
    ...temos uma versão específica que se chama "Mine"...ela é desconfortável mas é a única que por enquanto aguenta nosso trampo 24h/dia...
    Sem conhecer as caracterísitcas desta versão, acho prematuro falar qualquer coisa.

    Vale lembrar que com uma S10 venceram o Rally dos Sertões, mas esta não tinha nada a ver com a versão comercial.

  5. #41
    Citação Postado originalmente por csirani
    Sem conhecer as caracterísitcas desta versão, acho prematuro falar qualquer coisa.

    Vale lembrar que com uma S10 venceram o Rally dos Sertões, mas esta não tinha nada a ver com a versão comercial.
    Sera que da p/ ir ao cinema c/ este modelo???
    Abs, Edu
    Trailblazer 13/13 2.8D
    Unichip ~=215CV

  6. #42
    Citação Postado originalmente por edubelem
    Sera que da p/ ir ao cinema c/ este modelo???
    Se a estrada for meio ruim e o cara tiver uma namorada siliconada, eu acho que não.

    Já imaginou o custo de manutenção pra botar a carroceria dela no lugar novamente.

  7. #43
    Por falar em meter o pau em L200 e não sendo essa a intenção, hoje quando foi pegar o moleque na escola e por acaso conversando com um proprietário de uma H100 ex proprietário de Besta usadas no transporte escolar, perguntei ao cidadão qual dos dois veículos ele prefere e ele me disse que a H100 tinha um motor muito melhor.
    O que me chamou mais a atenção foi que ele completou a resposta dizendo que a H100 utiliza o mesmo motor da L200 e ainda que a Hyundai é o verdadeiro fabricante do motor da L200 brasileira.
    Alguém já ouviu coisa parecida? Não seria o contrário?
    L200 Triton AT 3.2 2010

  8. #44
    Usuário
    Entrada
    01/05/2005
    Local
    Dois Vizinhos/PR
    Idade
    49
    Posts
    374
    Agradecimentos: 0

    la ruta

    darwin, eles cobrarão o frete e enviarão par vc em sp. Como eu não sei!!!
    Espero que a seriedade que eles tiveram comigo, seja a mesma com vc...
    grande abraço e boa sorte.

  9. #45
    Usuário
    Entrada
    03/11/2005
    Idade
    46
    Posts
    22
    Agradecimentos: 0

    A minha acabou de esquentar...

    Acabei de voltar de Parati vindo por Cunha. Esta é a terceira vez que faço este caminho. Na primeira vez, assim que entrei na terra, depois de ter passado por uma ladeira considerável, o carro esquentou. Eu havia acabado de ligar o 4X4, o ponteiro disparou e o sinal A/T acendeu no painel. Eu estava com o Over Drive desligado e o carro não estava pesado. Parei umas três vezes no caminho para esperar o motor esfriar, até que tive a idéia de desligar o 4X4 e o motor não aqueceu mais. Cheguei em São Paulo e percebi que o acelerador não estava constante. O ponteiro do RPM demorava um pouco para descer depois que eu tirava o pé e quando parava ele ficava subindo e descendo, como se eu estivesse dando pequenas bombadas no acelerador. Depois de alguns dias, começou a sair fumaça no escapamento e resolvi mandar pra concessionária. Viraram o carro de cabeça pra baixo e descobriram que era um problema no bico injetor de combustivel (quase certeza que era isso, amanhã vou ligar lá pra confirmar e posto aqui com mais detalhes). Trocaram, dentro da garantia do carro. Beleza. Peguei de novo esta trilha e o carro se comportou bem a beça. Subi normalmente, com uma velocidade boa, curtindo. Hoje, fiz pela terceira vez e o motor aqueceu antes mesmo de eu ligar o 4X4. Parei, esperei esfriar, voltei a andar, liguei o 4X4 pra ver o que acontecia, pisei um pouco mais (um pouco mais mesmo, não estava forçando) e o bicho acendeu o A/T no painel e esquentou de novo. Parei mais uma vez, desliguei o 4X4 e voltei a rodar bem devagar. Liguei novamente o Over Drive e, mantendo os giros em até no máximo 2000 o carro esfriou novamente. Liguei o 4X4 e pisei um pouco mais. O motor ameaçava esquentar, eu tirava um pouco pé. Não deu mais problemas. Vou esperar pra ver se dá os mesmos problemas que ocorreram da primeira vez. Espero que não. Mas que é frustante ver seu carro, feito pra roubada, esquentar no começo da ladeira, é. E mês passado eu ajudei uma Land 110 puxando a danada por uns 15kms, no barro, com ladeira, e não deu problema. Só parei quando cheguei em um areião que me tirou toda a tração, o que é ok. Vai saber...


    Em tempo: mesmo com o desabafo, não troco, não vendo, não empresto. hehehe
    4X4 Brasil

  10. #46
    Usuário
    Entrada
    25/04/2005
    Local
    Santana de Parnaiba/SP
    Idade
    68
    Posts
    618
    Agradecimentos: 0
    Memex(gafanhoto)

    O sinal AT o que é ?Se for um indicador de alta temperatura do oleo da transmissão automática , pode significar que quem aqueceu foi o oleo dao AT e não necessáriamente o motor.
    Na Hilux tem uma luz para o óleo do AT que comigo acendeu uma vez porque eu estava numa subida muito longa e ingreme (tava indo na Pedra de São "qualquer coisa" que não me lembroo nome direito , em Gonsalves MG, que se chega de carro a 2000 m de altura e eu estava em 4x2 quando deveria estar em reduzida.
    Com AT se não reduzir em subida forte, o escorregamento do conversor de torque fica muito grande o que aquece muito o óleo da transmissão.No meu caso foi só engatar a reduzida e em menos de 1 minuto subindo a luz se apagou.
    Não seria algo parecido no seu caso?

  11. #47
    Homero,

    voce tem razão, já aconteceu comigo duas vezes situação parecida à que voce disse: subida íngrime, acender a luz do "A/T" e o carro começa a esquentar.

    1 - subida ao Pico da Bandeira no trecho da portaria até a "tronqueira".

    2 - subida da serra dos Alves em Senhora do Carmo, distrito de Itabira-MG.
    OBS: sem querer ofender, mas a Hilux que vinha junto, ficou para trás. Mesmo com a parada para "refrescar" o motor, ela não conseguia acompanhar a L200.

    Mais tarde recebi uma dica de um outro dono de L200 HPE AT aqui de Ipatinga-MG:

    em subidas fortes deve-se engatar a reduzida e diminuir um pouco o ritmo de subida, dirigindo mais devagar.

    Desde então só faço assim e a danada sobe tudo e não esquentou mais.

  12. #48
    Usuário
    Entrada
    25/04/2005
    Local
    Santana de Parnaiba/SP
    Idade
    68
    Posts
    618
    Agradecimentos: 0
    Flavio,

    Quando se começa a frase por :sem querer ofender... tenho a tendencia a não acreditar..., de qualquer maneira não era eu atras de voce portanto ...

    Brincadeiras a parte , em um veiculo com transmissão manual fica claro por exemplo nas saidas em subidas fortes a dificuldade de todo o sistema , com AT para o motorista só é um pouco mais lento e nos acabamos não reduzindo.

    Um especialista em AT que conheço me disse uma vez que o que estraga AT é tranco(por exemplo engatar D enquanto o veiculo está indo para ré ,ou acelerar e engatar) e temperatura alta.Então na dúvida deve-se reduzir .

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Comparativo: Hilux X Ranger X L200 X S-10
    Por Eduardo Eustaquio no fórum Comparações entre Veículos
    Respostas: 1317
    Última resposta: 17/03/2016, 12:02
  2. Usuários Fantasmas
    Por Wallace no fórum Suporte
    Respostas: 104
    Última resposta: 19/12/2006, 21:27

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado