x
Convex Datacenter
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 15

Tópico: Motor Outlander

  1. #1
    Usuário
    Entrada
    17/06/2014
    Local
    São José dos Campos/SP
    Posts
    9
    Agradecimentos: 0

    Motor Outlander




    Boa noite.
    Tenho uma Outlander Gt 3.0 2014.
    Em uma viagem de 500km fui fazer uma ultrapassagem e o carro fez um estouro, começou a fumaçar e parou de funcionar.
    Abri o capô pra ver e o cárter estava todo sujo de óleo.
    Resultado: 1 biela quebrou e fez 4 furos no bloco do motor.
    O engraçado é que o carro não deu sinal nenhum de que daria problema, estava funcionando normalmente e sem problema algum.
    O carro está todo revisado e estou até agora sem entender o que aconteceu.
    Alguém já passou por isso?

  2. #2
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    53
    Posts
    5,122
    Agradecimentos: 125
    Citação Postado originalmente por mantonio.costa Ver Post
    Boa noite.
    Tenho uma Outlander Gt 3.0 2014.
    Em uma viagem de 500km fui fazer uma ultrapassagem e o carro fez um estouro, começou a fumaçar e parou de funcionar.
    Abri o capô pra ver e o cárter estava todo sujo de óleo.
    Resultado: 1 biela quebrou e fez 4 furos no bloco do motor.
    O engraçado é que o carro não deu sinal nenhum de que daria problema, estava funcionando normalmente e sem problema algum.
    O carro está todo revisado e estou até agora sem entender o que aconteceu.
    Alguém já passou por isso?
    Situação fora do comum.
    Ele usa correia ou corrente dentada?
    Está com quantos Km´s rodados?

  3. #3
    Usuário
    Entrada
    17/06/2014
    Local
    São José dos Campos/SP
    Posts
    9
    Agradecimentos: 0
    Citação Postado originalmente por Glaicon Ver Post
    Situação fora do comum.
    Ele usa correia ou corrente dentada?
    Está com quantos Km´s rodados?
    Usa correia, porém fiz a revisão há uns três meses atrás e foi trocada a Correia.
    O carro está com 95000km (fiz a revisão dos 100mil km antes mesmo de chegar a época).
    Em algumas pesquisas q fiz no site Reclame aqui vi alguns relatos de carros do mesmo modelo que passaram pela mesma situação, estou começando a pensar q talvez seja um problema crônico.
    Já tive 3 Outlander antes dessa (modelos 2.4 e 3.0, porém anos 2010, 2011 e 2012) e nunca tive nenhum problema com os carros.
    Troquei por uma um pouco mais nova e já com novo visual e não dei tanta sorte...

  4. #4
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    53
    Posts
    5,122
    Agradecimentos: 125
    Citação Postado originalmente por mantonio.costa Ver Post
    Usa correia, porém fiz a revisão há uns três meses atrás e foi trocada a Correia.
    O carro está com 95000km (fiz a revisão dos 100mil km antes mesmo de chegar a época).
    Em algumas pesquisas q fiz no site Reclame aqui vi alguns relatos de carros do mesmo modelo que passaram pela mesma situação, estou começando a pensar q talvez seja um problema crônico.
    Já tive 3 Outlander antes dessa (modelos 2.4 e 3.0, porém anos 2010, 2011 e 2012) e nunca tive nenhum problema com os carros.
    Troquei por uma um pouco mais nova e já com novo visual e não dei tanta sorte...
    Lamento.
    Diante das suas informações se observa ser veículo bem cuidado, com manutenção em dia.
    Havia imaginado problema com a correia, mas, agora, descartei.
    Não lembro de caso semelhante aqui no fórum, nem tenho idéia do que ocasionou isto.
    Mantenha-nos informados.
    E boa sorte!

  5. #5
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    48
    Posts
    842
    Agradecimentos: 11
    Já vi casos de calço hidraulico ...mas assim, sem nenhuma causa aparente, é realmente estranho...
    Depois verifique o que deu no motor e nos conte...sempre é importante saber pra se previnir
    Atual Outlander 10/11 GT 3.0 - TUTU (Barão) Branco
    Ex - TR4 06/07 4x4 AT
    Caveirão

  6. #6
    Usuário
    Entrada
    17/06/2014
    Local
    São José dos Campos/SP
    Posts
    9
    Agradecimentos: 0
    Citação Postado originalmente por AirtonLieuthier Ver Post
    Já vi casos de calço hidraulico ...mas assim, sem nenhuma causa aparente, é realmente estranho...
    Depois verifique o que deu no motor e nos conte...sempre é importante saber pra se previnir
    Boa noite.
    Não sei se tem relação, mas há uns três meses atrás abasteci num posto em outra cidade e a gasolina era solvente puro, resultado: travou um bico injetor aberto e por pouco não deu calço hidráulico. Tive q trocar 1 bico, filtro de combustível e fazer a limpeza do sistema.
    Não sei se tem ligação uma coisa com a outra...

  7. #7
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    53
    Posts
    5,122
    Agradecimentos: 125
    Citação Postado originalmente por mantonio.costa Ver Post
    Boa noite.
    Não sei se tem relação, mas há uns três meses atrás abasteci num posto em outra cidade e a gasolina era solvente puro, resultado: travou um bico injetor aberto e por pouco não deu calço hidráulico. Tive q trocar 1 bico, filtro de combustível e fazer a limpeza do sistema.
    Não sei se tem ligação uma coisa com a outra...
    Difícil crêr neste problema, pois calço hidráulico exige uma quantidade significativa de líquido dentro da câmara de combustão.
    Com o motor funcionando o excesso de líquido seria expelido.
    Calço hidráulico depende da pressão do motor sugar água via trinca de cabeçote do sistema de refrigeração do motor, enquanto ele esfria.
    Já de manhã, ao tentar ligar o pistão não conseguirá comprimir o líquido acumulado no cilindro, gerando danos no motor.
    Além disto, no seu caso, sendo eventual excesso de gasolina ela iria queimar com a faísca da vela, não tendo condições de acumular.
    Por isso, eu descartaria essa hipótese.
    O carro já está em oficina?

  8. #8
    Usuário
    Entrada
    17/06/2014
    Local
    São José dos Campos/SP
    Posts
    9
    Agradecimentos: 0
    Citação Postado originalmente por Glaicon Ver Post
    Difícil crêr neste problema, pois calço hidráulico exige uma quantidade significativa de líquido dentro da câmara de combustão.
    Com o motor funcionando o excesso de líquido seria expelido.
    Calço hidráulico depende da pressão do motor sugar água via trinca de cabeçote do sistema de refrigeração do motor, enquanto ele esfria.
    Já de manhã, ao tentar ligar o pistão não conseguirá comprimir o líquido acumulado no cilindro, gerando danos no motor.
    Além disto, no seu caso, sendo eventual excesso de gasolina ela iria queimar com a faísca da vela, não tendo condições de acumular.
    Por isso, eu descartaria essa hipótese.
    O carro já está em oficina?
    Sim, já está na oficina.
    Estão retificando o bloco pra poder montar no carro novamente.
    Alguns relatos que vi no Reclame aqui aconteceu exatamente a mesma coisa...muito estranho.

  9. #9
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    48
    Posts
    842
    Agradecimentos: 11
    Citação Postado originalmente por mantonio.costa Ver Post
    Boa noite.
    Não sei se tem relação, mas há uns três meses atrás abasteci num posto em outra cidade e a gasolina era solvente puro, resultado: travou um bico injetor aberto e por pouco não deu calço hidráulico. Tive q trocar 1 bico, filtro de combustível e fazer a limpeza do sistema.
    Não sei se tem ligação uma coisa com a outra...
    Pode ter relação sim...na dúvida, já que está mexendo, retire os bicos e verifique...
    cuidado com o combustível de agora em diante....
    Atual Outlander 10/11 GT 3.0 - TUTU (Barão) Branco
    Ex - TR4 06/07 4x4 AT
    Caveirão

  10. #10
    Usuário Avatar de RValle
    Entrada
    01/05/2012
    Local
    Eldorado do Sul/RS
    Idade
    48
    Posts
    618
    Agradecimentos: 3
    Citação Postado originalmente por AirtonLieuthier Ver Post
    Pode ter relação sim...na dúvida, já que está mexendo, retire os bicos e verifique...
    cuidado com o combustível de agora em diante....
    Concordo 100% contigo, sim pode haver relação.

    Pense, você foi fazer uma ultrapassagem e deve ter pisado fundo. Ao fazer isso o bico problemático pode ter "jorrado" gasolina pra dentro do cilindro e este não teve tempo para fazer a combustão toda, gerando o calço.

    Pode parecer estranho, mas pensa nisso com o carro a 3-4 mil giros?

    Minha sugestão seria, antes de montar, mandar verificar os 6 bicos, pois pode ter danificado outro bico e este abriu o bico literalmente (desculpe o trocadilho, kkk).

    Tenho uma GT 2012 e fiquei bolado com seu relato.

    Nos mantenha informados, por favor.

    Abraços.
    4X4 Brasil
    Mitsubishi Outlander GT 3.0 2012 (Baby Shark)
    Ex-Kia Sorento EX 2.5 VGT diesel 2008/09
    Ex-BMW X5 3.0 2003 / Ex-Pajero GLS-B 99 V6 3.5 2P - (Bastião)




  11. #11
    Usuário
    Entrada
    17/06/2014
    Local
    São José dos Campos/SP
    Posts
    9
    Agradecimentos: 0
    Citação Postado originalmente por RValle Ver Post
    Concordo 100% contigo, sim pode haver relação.

    Pense, você foi fazer uma ultrapassagem e deve ter pisado fundo. Ao fazer isso o bico problemático pode ter "jorrado" gasolina pra dentro do cilindro e este não teve tempo para fazer a combustão toda, gerando o calço.

    Pode parecer estranho, mas pensa nisso com o carro a 3-4 mil giros?

    Minha sugestão seria, antes de montar, mandar verificar os 6 bicos, pois pode ter danificado outro bico e este abriu o bico literalmente (desculpe o trocadilho, kkk).

    Tenho uma GT 2012 e fiquei bolado com seu relato.

    Nos mantenha informados, por favor.

    Abraços.
    O mecânico fez um teste e disse q os bicos estão todos normais, por desencargo de consciência pedi para testar novamente.
    Quanto a sua GT 2012 acredito que esse ano não ocorre o mesmo problema (já tive uma desse ano e modelo e nunca me deu dor de cabeça).
    Ao que me parece desse modelo de 2014 pra frente muda o modelo dos bicos e o sistema de injeção, pensei talvez em tentar usar os bicos da versão anterior da Outlander (não sei se em questão de vazão, estanqueidade é a mesma coisa, teria q perguntar pro mecânico), quem sabe para de dar esse problema...

  12. #12
    Usuário
    Entrada
    28/02/2018
    Local
    Rio de Janeiro/RJ
    Idade
    40
    Posts
    2
    Agradecimento: 1
    Aconteceu a mesma coisa comigo, a minha é 11/12 e tbm estava com uns 90000km.
    Um bico travou aberto... Ela inundou de gasolina e fumaça no escape... Com cheiro de combustível.
    Testei todos, troquei o ruim, troquei as velas... E tá ok ! Já vai pra 150000km!!!

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Coxins motor Outlander 2008 3.0 V6 - soluções?
    Por ricardoandraus no fórum Mitsubishi
    Respostas: 1
    Última resposta: 27/02/2017, 05:33
  2. Outlander - giro do motor cai
    Por cfabiano no fórum Mitsubishi
    Respostas: 0
    Última resposta: 25/02/2014, 17:10
  3. Outlander 500
    Por peco10 no fórum Quadriciclos / ATVs
    Respostas: 13
    Última resposta: 14/01/2013, 01:31
  4. Respostas: 9
    Última resposta: 24/05/2012, 09:27

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade