x
Convex Datacenter
Resultados 1 a 9 de 9
  1. #1
    Usuário
    Entrada
    04/10/2018
    Local
    Sorocaba/SP
    Idade
    32
    Posts
    4
    Agradecimentos: 0

    Exclamation Ventilador Interno Outlander não funciona




    Amigos, boa Tarde.

    Esta semana minha outlander 2009, queimou o fusivel do ventilador. comprei um fusivel novo porem antes de instalar eu fui fazer alguns testes.

    Achei que o motor estava queimado então coloquei um novo e durante a instalação com o multimetro percebi que em qualquer posição do do comando do A/C o motor permanecia ligado na velocidade máxima.

    Coloquei o fusivel novo e queimo novamente.

    Ja testei o relé e esta ok.

    alguem já passou por isso?

    abs

  2. #2
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    47
    Posts
    714
    Agradecimentos: 2
    Citação Postado originalmente por ajccesar Ver Post
    Amigos, boa Tarde.

    Esta semana minha outlander 2009, queimou o fusivel do ventilador. comprei um fusivel novo porem antes de instalar eu fui fazer alguns testes.

    Achei que o motor estava queimado então coloquei um novo e durante a instalação com o multimetro percebi que em qualquer posição do do comando do A/C o motor permanecia ligado na velocidade máxima.

    Coloquei o fusivel novo e queimo novamente.

    Ja testei o relé e esta ok.

    alguem já passou por isso?

    abs
    Olha, não sei se é o caso...mas a minha apagou o ventilador do nada... todas as velocidades, nada funcionou....
    Olhei fusível, relé, tudo ok... fui direto no motor... estava um pouco "travado".... dei uma limpada e testei na bancada, ficou ok,,
    Mas nada de funcionar...
    Aí, fui na resistência do ventilador (fica logo atrás do ventilador, num plug de 3 fios)... fiz um jump no chicote e ligou na hora.
    Troquei a resistência (achei no ML por 120 reais - na CSS, me pediram 974 reais) e está funcionando até agora ok.
    Espero que ajude.
    Abraços
    Atual Outlander 10/11 GT 3.0 - TUTU (Barão) Branco
    Ex - TR4 06/07 4x4 AT
    Caveirão

  3. #3
    Usuário
    Entrada
    17/08/2019
    Local
    Imbituba/SC
    Idade
    43
    Posts
    3
    Agradecimento: 1
    Ola Airton,

    Estou com o mesmo problema numa outlander 2009, poderia me dizer como fez o jumper nos fios para testar o ventilador? sao tres fios no plug, um vermelho, um preto e um azul quais devo ligar direto para testar? devo virar a chave para ligar os acessorios eletricos certo? desde ja muito obrigado

  4. #4
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    47
    Posts
    714
    Agradecimentos: 2
    Citação Postado originalmente por Rafael Silva Ver Post
    Ola Airton,

    Estou com o mesmo problema numa outlander 2009, poderia me dizer como fez o jumper nos fios para testar o ventilador? sao tres fios no plug, um vermelho, um preto e um azul quais devo ligar direto para testar? devo virar a chave para ligar os acessorios eletricos certo? desde ja muito obrigado
    Rafa, boa tarde... olha... vacilei em não verificar quais os fios...mas o conector tem 3 fios...um positivo, um negativo e o que sai as velocidades
    se não me engano, são os dois conectores que estão paralelos entre si.... o outro conector está mais abaixo.
    Ventilador Interno Outlander não funciona-whatsapp-image-2019-08-18-15.58.50.jpg
    Atual Outlander 10/11 GT 3.0 - TUTU (Barão) Branco
    Ex - TR4 06/07 4x4 AT
    Caveirão

  5. #5
    Usuário
    Entrada
    17/08/2019
    Local
    Imbituba/SC
    Idade
    43
    Posts
    3
    Agradecimento: 1
    ola bom dia. Gostaria de agradecer imensamente ao Airton, fiz o testes, comprei um resistor do ventilador novo no ML por R$ 120 troquei e resolveu o problema. Muito grato este forum muito util um abraco a todos

  6. #6
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    47
    Posts
    714
    Agradecimentos: 2
    Citação Postado originalmente por Rafael Silva Ver Post
    ola bom dia. Gostaria de agradecer imensamente ao Airton, fiz o testes, comprei um resistor do ventilador novo no ML por R$ 120 troquei e resolveu o problema. Muito grato este forum muito util um abraco a todos
    Opa, estamos aí pra ajudar, Rafael...
    Precisando, às ordens
    Abraços
    Atual Outlander 10/11 GT 3.0 - TUTU (Barão) Branco
    Ex - TR4 06/07 4x4 AT
    Caveirão

  7. #7
    Usuário
    Entrada
    18/12/2019
    Local
    Santo Antonio de Jesus/BA
    Idade
    33
    Posts
    1
    Agradecimentos: 0
    Citação Postado originalmente por ajccesar Ver Post
    Amigos, boa Tarde.

    Esta semana minha outlander 2009, queimou o fusivel do ventilador. comprei um fusivel novo porem antes de instalar eu fui fazer alguns testes.

    Achei que o motor estava queimado então coloquei um novo e durante a instalação com o multimetro percebi que em qualquer posição do do comando do A/C o motor permanecia ligado na velocidade máxima.

    Coloquei o fusivel novo e queimo novamente.

    Ja testei o relé e esta ok.

    alguem já passou por isso?

    abs
    O meu ventilador (modelo 2014) também parou, e o mecanico está dizendo que é o motor do ventilador (o lugar onde o carvão passa). So que na ccs custa 2150,00. Será que tem algum jeito de consertar o motor?

  8. #8
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    47
    Posts
    714
    Agradecimentos: 2
    Citação Postado originalmente por diegobadm Ver Post
    O meu ventilador (modelo 2014) também parou, e o mecanico está dizendo que é o motor do ventilador (o lugar onde o carvão passa). So que na ccs custa 2150,00. Será que tem algum jeito de consertar o motor?
    Olha, Diego....a minha não tá com o motor 100% tbem...mas ele é chato de abrir...
    Eu cheguei a tentar.... ele é todo lacrado....eu queria desmontar pra ver se tem como trocar os rolamentos, mas é bem complicado pra se desmontar (eu estou sem bancada com torno em casa para isso)...
    Será que não acha esse motor em algum desmanche? Ou algum similar?
    Atual Outlander 10/11 GT 3.0 - TUTU (Barão) Branco
    Ex - TR4 06/07 4x4 AT
    Caveirão

  9. #9
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    47
    Posts
    714
    Agradecimentos: 2
    Citação Postado originalmente por diegobadm Ver Post
    O meu ventilador (modelo 2014) também parou, e o mecanico está dizendo que é o motor do ventilador (o lugar onde o carvão passa). So que na ccs custa 2150,00. Será que tem algum jeito de consertar o motor?
    Se o motor parou de vez, talvez seja necessário abri-lo e trocar as escovas... se for o rolamento com travamento, pode ser que uma lubrificada com desengripante ajude por mais um tempo... sem precisar desmontar totalmente.
    Se conseguir retirá-lo, ele fica embaixo do porta luvas, preso por 3 parafusos (no modelo 2011 é assim).
    Retire ele e verifique se ele vira na mão o rotor... se não virar, é travamento, use o WD40...
    Abraços
    Atual Outlander 10/11 GT 3.0 - TUTU (Barão) Branco
    Ex - TR4 06/07 4x4 AT
    Caveirão

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Ventilador interno do jeep cherokee 97
    Por DelmarBS no fórum Jeep Wrangler/Cherokee
    Respostas: 0
    Última resposta: 31/01/2018, 22:19
  2. defeito no ventilador interno da frontier 2012
    Por lessarei no fórum Nissan
    Respostas: 2
    Última resposta: 25/05/2015, 16:20
  3. Respostas: 9
    Última resposta: 24/05/2012, 09:27
  4. GPS não funciona no Outlander
    Por Leonardo JF no fórum Mitsubishi
    Respostas: 12
    Última resposta: 30/07/2011, 19:17
  5. Ventilador interno do ar !
    Por Felipe Glod no fórum Troller
    Respostas: 2
    Última resposta: 11/02/2011, 10:49

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado