x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 20 de 20
  1. #13
    Usuário
    Entrada
    27/08/2019
    Local
    Divinopolis/MG
    Posts
    3
    Agradecimento: 1



    Muito obrigado por compartilhar.

  2. #14
    Usuário
    Entrada
    06/11/2018
    Local
    Praia Grande/SP
    Idade
    30
    Posts
    2
    Agradecimentos: 0
    Airton, vi que é de PG. Aproveitando o gancho, você tem algum mecânico de confiança na cidade? Comprei minha Out tem duas semanas, porém não conheço nenhum mecânico que trabalhe com 4x4 na baixada (até porque nunca tive rs).

  3. #15
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    49
    Posts
    849
    Agradecimentos: 12
    Citação Postado originalmente por mjenior Ver Post
    Airton, vi que é de PG. Aproveitando o gancho, você tem algum mecânico de confiança na cidade? Comprei minha Out tem duas semanas, porém não conheço nenhum mecânico que trabalhe com 4x4 na baixada (até porque nunca tive rs).
    Olá, boa noite.
    Então, eu sou meio fuçador e costumo fazer a manutenção eu mesmo dos meus carros...esse final de semana mesmo fiz a substituição dos discos de freio, pinos da pinça e pastilhas (coloquei de cerâmica).
    Qdo preciso (por falta de ferramentas), levo aqui no amigo Pequeno (JF Car, no Sítio do Campo, na Avenida Irmãos Adorno)...
    Tenho mais um outro amigo mecânico, que fica na Tupi... é onde eu levo.
    Se precisar de alguma orientação e eu puder ajudar, é só chamar.
    Abraços.
    Atual Outlander 10/11 GT 3.0 - TUTU (Barão) Branco
    Ex - TR4 06/07 4x4 AT
    Caveirão

  4. #16
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    49
    Posts
    849
    Agradecimentos: 12
    Citação Postado originalmente por MARCO RIOS Ver Post
    Muito obrigado por compartilhar.
    Precisando, tamos aí...
    Abraços
    Atual Outlander 10/11 GT 3.0 - TUTU (Barão) Branco
    Ex - TR4 06/07 4x4 AT
    Caveirão

  5. #17
    Usuário
    Entrada
    29/04/2021
    Local
    Betim/MG
    Idade
    31
    Posts
    2
    Agradecimentos: 0
    Bom dia Pessoal!

    A minha apresenta o mesmo problema. Ja faz quase dois anos e isso é recorrente. Ninguem descobre realmente o defeito. O código que aparece no scanner é o seguinte P0420 -SISTEMA DE CONVERSOR CATALÍTICO, BANCO 1 - EFICIÊNCIA ABAIXO DO LIMITE.

    OUTLANDER 2010 2.4 170CV

  6. #18
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    49
    Posts
    849
    Agradecimentos: 12
    Citação Postado originalmente por Thiago Almeida 13 Ver Post
    Bom dia Pessoal!

    A minha apresenta o mesmo problema. Ja faz quase dois anos e isso é recorrente. Ninguem descobre realmente o defeito. O código que aparece no scanner é o seguinte P0420 -SISTEMA DE CONVERSOR CATALÍTICO, BANCO 1 - EFICIÊNCIA ABAIXO DO LIMITE.

    OUTLANDER 2010 2.4 170CV
    Boa tarde a todos.
    Apesar do tópico ser antigo, acho que vale a atualização.
    Geralmente, qdo aparece os erros P0420 são referentes ao catalisador.
    O que tenho visto uns colegas fazendo? Uns usaram produtos pra limpar o catalisador (aplicam Car80 ou outro produto dentro do furo da sonda lambda) e ligam o carro...
    também fazem a limpeza das sondas com o mesmo produto.
    Outros dois colegas colocaram um "alongador" da sonda, fazendo com que ela fique mais afastada e assim, não acenda mais a luz do painel.
    A minha, nesses dois anos e meio, só acendeu a luz no caso da EGR (2 vezes), depois mais duas vezes no cilindro 4 (falha de detonação) e agora, por conta do cãmbio.
    Não é normal ela ficar acesa mesmo.
    Abraços
    Atual Outlander 10/11 GT 3.0 - TUTU (Barão) Branco
    Ex - TR4 06/07 4x4 AT
    Caveirão

  7. #19
    Usuário
    Entrada
    28/07/2019
    Local
    São Paulo/SP
    Idade
    38
    Posts
    7
    Agradecimentos: 5
    Citação Postado originalmente por AirtonLieuthier Ver Post
    Boa tarde a todos.
    Apesar do tópico ser antigo, acho que vale a atualização.
    Geralmente, qdo aparece os erros P0420 são referentes ao catalisador.
    O que tenho visto uns colegas fazendo? Uns usaram produtos pra limpar o catalisador (aplicam Car80 ou outro produto dentro do furo da sonda lambda) e ligam o carro...
    também fazem a limpeza das sondas com o mesmo produto.
    Outros dois colegas colocaram um "alongador" da sonda, fazendo com que ela fique mais afastada e assim, não acenda mais a luz do painel.
    A minha, nesses dois anos e meio, só acendeu a luz no caso da EGR (2 vezes), depois mais duas vezes no cilindro 4 (falha de detonação) e agora, por conta do cãmbio.
    Não é normal ela ficar acesa mesmo.
    Abraços
    A minha é uma GT 2010 tambem e está acusando o P0421 e 431, ou seja, os catalisadores das duas bancadas. Liguei na MIT para cotar o valor das sondas e dos catalisadores e pasmem 3 sondas custam "apenas" 4559,00 e outra 3090, ja os catalisadores 21.159 e o outro 7964. kkkk chega ser hilário. Uma coisa que notei é que um tempo atras a bateria ja estava bem cansada e a luz acendia com mais frequencia, como eu tenho o OBDII para monitorar a injeçao eu acabava apagando os erros para nao ficar com a luz da injeçao acesa, ao trocar a bateria a incidencia diminuiu mas volta e meia ela acende. Antes de mexer em sonda e/ou catalisador, vou colocar o prolongador para sonda para ver se "resolve", ja comprei estou esperando chegar e vou instalar e aviso vcs se "resolveu" o problema. Mas tambem vou mexer no aterramento, notei que está um pouco oxidado o terminal e como o sinal é mto sensivel isso pode interferir.

  8. #20
    Usuário
    Entrada
    28/07/2019
    Local
    São Paulo/SP
    Idade
    38
    Posts
    7
    Agradecimentos: 5
    Atualizando sobre o post acima, fiz a instalação dos extensores de sonda lambda pós catalisador e após isso fiz duas viagens e não acusou mais os erros P0421 e 431. Após cada viagem verifiquei pelo scanner se havia erros pendentes e não houve qualquer incidencia.
    Foi bem tranquilo instalar, gastei 80 reais nos dois prolongadores, mais 55 reais na chave de sonda lambda. Para realizar o serviço, ergui apenas o lado do passageiro e apoiei no cavalete, com isso ja deu a altura para entrar embaixo e chegar nas sondas. Nao precisei sequer desconectar os plugs das sondas, apenas a dica é que antes de instalar novamente eu dei algumas voltas no sentido contrario da rosca para que o fio nao ficasse torcido, entao, qdo dei os giros para parafusar novamente ficou certinho.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Duvida entre Mit Outlander 2010 - 2.4 ou GT 3.0
    Por rafaelmr no fórum Mitsubishi
    Respostas: 7
    Última resposta: 05/05/2020, 18:24
  2. HYUNDAI SANTA FE 2.7(2010) ou OUTLANDER 3.0(2009) ou CAPTIVA 3.6(2010) ???
    Por AllanCechelero no fórum Comparações entre Veículos
    Respostas: 1
    Última resposta: 29/01/2013, 16:01

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade