x
Convex Datacenter
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 15
  • #1
    Usuário
    Entrada
    28/04/2016
    Local
    Aracaju-SE/SE
    Posts
    7
    Agradecimentos: 0

    Pajero Sport - Módulo MR222642 - Tração não funciona.




    Prezados colegas de fórum,
    acabo de adquirir uma Pajero Sport 2008 AT a Diesel.

    O carro é muito novo (70mil km) e foi de único dono. Porém, o antigo dono não ligava a tração do carro e com o efeito do tempo (penso), ela parou de funcionar.

    A luz do painel pisca direto quando movo a alavanca da marcha (4H ou 4L) e a tração do carro não entra. Fiz um teste na areia da praia e constatei isto (só giram as rodas traseiras).

    Levei o carro na autorizada Mitsubishi e o mecânico verificou todos os componentes (solenóide, interruptores, tubulação a vácuo, diferencial) durante 1,5 dias de avaliação pra achar o defeito. No final das contas, a concessionária me deu o diagnóstico de que a central de controle da tração (espec. MR222642) do carro está em curto circuito e por isso o carro não está tracionando. Esta central de controle fica abaixo do porta luvas, por dentro da carcaça, do lado direito (foto abaixo).



    A explicação do mecânico da concessionária é que esta central de controle é que manda o pulso elétrico para a solenóide para depois acionar o sistema 4x4 do carro. Preço da peça: R$2.500,00!

    Tirei o carro da concessionária e não fiz o serviço, devido alto preço. Dei uma pesquisada no ML e vi que alguns ferros velhos vendem a mesma peça por cerca de R$500,00.

    PORÉM, ainda continuo na dúvida/desconfiança em acreditar que esta plaquinha/relé é fundamental para o carro a ponto de inutilizar toda a tração de um carro que tem acionamento mecânico (aparentemente).

    Por isso estou sem saber se compro a peça e tento substituir, justamente por não ter certeza de que essa substituição irá resolver o problema do carro (parar de piscar a luz da tração e tracionar de fato). Pesquisei muito na internet e não achei nada detalhado sobre esta peça (MR222642).

    Alguém do fórum conhece esta peça? Sabe qual sua função? Se ela de fato, quando quebrada, inutiliza o sistema de tração do carro?

    Obrigado pela ajuda,
    Duan Ferreira.
    Imagens Anexas -mr222642.jpg 

  • #2
    Usuário Avatar de Walter da Camper
    Entrada
    25/11/2011
    Local
    Bragança Paulista/SP
    Idade
    53
    Posts
    2,060
    Agradecimentos: 55
    O acionamento da tração propriamente dita (caixa de transferência) é feito mecanicamente pela alavanca. Porém, o acionamento da roda livre é feito eletricamente, através de uma válvula solenoide que abre uma linha de vácuo para o acionamento no diferencial dianteiro.
    Possivelmente esse componente eletrônico gerencia esse acionamento e o acendimento do painel.
    Uma das formas de ter certeza que não está tracionado por não acionar a roda livre é tentar acioná-la manualmente.
    Não tenho mais a Sport, mas me lembro que tinha uma espécie de pistão com uma capa sanfonada ao lado do diferencial. Precisa estudar uma forma de acionar com a mão, nem que seja retirando o tal acionador.
    Fazendo isso, a tração dianteira deverá funcionar ao engatar 4H na alavanca.

    Se funcionar, terá 2 opções:
    1- Ir até um desmanche com o carro e testar a central antes de comprar.
    2- Substituir todo o sistema de solenoide, mangueiras de vácuo, acionador, central, etc. Por um sistema simples de acionamento por cabo da empresa EasyTraction. Easy Traction e Easy Loc

    Quando solucionar o problema, volte aqui para contar o resultado.

    Boa sorte.

  • #3
    Usuário
    Entrada
    28/04/2016
    Local
    Aracaju-SE/SE
    Posts
    7
    Agradecimentos: 0
    Citação Postado originalmente por Walter da Camper Ver Post
    O acionamento da tração propriamente dita (caixa de transferência) é feito mecanicamente pela alavanca. Porém, o acionamento da roda livre é feito eletricamente, através de uma válvula solenoide que abre uma linha de vácuo para o acionamento no diferencial dianteiro.
    Possivelmente esse componente eletrônico gerencia esse acionamento e o acendimento do painel.
    Uma das formas de ter certeza que não está tracionado por não acionar a roda livre é tentar acioná-la manualmente.
    Não tenho mais a Sport, mas me lembro que tinha uma espécie de pistão com uma capa sanfonada ao lado do diferencial. Precisa estudar uma forma de acionar com a mão, nem que seja retirando o tal acionador.
    Fazendo isso, a tração dianteira deverá funcionar ao engatar 4H na alavanca.

    Se funcionar, terá 2 opções:
    1- Ir até um desmanche com o carro e testar a central antes de comprar.
    2- Substituir todo o sistema de solenoide, mangueiras de vácuo, acionador, central, etc. Por um sistema simples de acionamento por cabo da empresa EasyTraction. Easy Traction e Easy Loc

    Quando solucionar o problema, volte aqui para contar o resultado.

    Boa sorte.
    Walter,
    obrigado pela dica. Comprei a peça no ML e vou tentar fazer a substituição, como também estes testes que você sugeriu.
    Quando tiver algum resultado, volto a postar por aqui.

    Muito obrigado pela ajuda,
    D. Ferreira.

  • #4
    Usuário
    Entrada
    28/04/2016
    Local
    Aracaju-SE/SE
    Posts
    7
    Agradecimentos: 0
    Amigos,
    fiz a substituição da peça em questão após compra no ML. De fato a minha central de controle estava em curto (MR222642).Quando a substitui no carro, a luz parou de piscar no painel, mas não resolveu o problema principal, que é o funcionamento da tração.

    Fiz um teste na areia da praia e o carro permanece com tração traseira, atolando em trechos muito simples para um 4x4. Como o diagnóstico da concessionária foi furado, vou voltar lá e questionar com eles o ocorrido, pra ver se fazem alguma reavaliação do carro, para encontrarmos o real defeito do veículo.

    Volto a postar em breve.

    Abs,
    D. Ferreira.

  • #5
    Usuário Avatar de Walter da Camper
    Entrada
    25/11/2011
    Local
    Bragança Paulista/SP
    Idade
    53
    Posts
    2,060
    Agradecimentos: 55
    Se essa peça estava em curto, pode ter provocado defeito em outro componente como os solenóides que ficam embaixo do filtro de ar, ou mesmo a queima de algum fusível.


    Citação Postado originalmente por duanferreira Ver Post
    Amigos,
    fiz a substituição da peça em questão após compra no ML. De fato a minha central de controle estava em curto (MR222642).Quando a substitui no carro, a luz parou de piscar no painel, mas não resolveu o problema principal, que é o funcionamento da tração.

    Fiz um teste na areia da praia e o carro permanece com tração traseira, atolando em trechos muito simples para um 4x4. Como o diagnóstico da concessionária foi furado, vou voltar lá e questionar com eles o ocorrido, pra ver se fazem alguma reavaliação do carro, para encontrarmos o real defeito do veículo.

    Volto a postar em breve.

    Abs,
    D. Ferreira.

  • #6
    Usuário
    Entrada
    28/04/2016
    Local
    Aracaju-SE/SE
    Posts
    7
    Agradecimentos: 0
    Citação Postado originalmente por Walter da Camper Ver Post
    Se essa peça estava em curto, pode ter provocado defeito em outro componente como os solenóides que ficam embaixo do filtro de ar, ou mesmo a queima de algum fusível.
    Ok, Walter. Obrigado pela dica. Vou comentar com o mecânico.
    Quando tiver novidades, volto a postar por aqui.
    Abs!

  • #7
    Usuário
    Entrada
    14/03/2014
    Local
    Salvador/BA
    Idade
    42
    Posts
    69
    Agradecimento: 1
    Se a luz da tração não está piscando, e acende normalmente quando o carro está no 4x4, as solenóides estão boas. Tem uma pecinha branca, que é pra segurar o vácuo, ela tem uma esfera que provavelmente está travada. Já ví acontecer com alguns carros, e é exatamente o mesmo sintoma do seu. O teste é bem simples, tira ela e assopra pra ver se está travada ou não. Outro teste simples, é tirar essa peça da linha de vácuo e engrenar a tração. Deve funcionar.


    Citação Postado originalmente por duanferreira Ver Post
    Amigos,
    fiz a substituição da peça em questão após compra no ML. De fato a minha central de controle estava em curto (MR222642).Quando a substitui no carro, a luz parou de piscar no painel, mas não resolveu o problema principal, que é o funcionamento da tração.

    Fiz um teste na areia da praia e o carro permanece com tração traseira, atolando em trechos muito simples para um 4x4. Como o diagnóstico da concessionária foi furado, vou voltar lá e questionar com eles o ocorrido, pra ver se fazem alguma reavaliação do carro, para encontrarmos o real defeito do veículo.

    Volto a postar em breve.

    Abs,
    D. Ferreira.
    Pajero Sport 2009 HPE 2.5
    "A vida é muito curta pra andar de de 4x2".

  • #8
    Usuário
    Entrada
    28/04/2016
    Local
    Aracaju-SE/SE
    Posts
    7
    Agradecimentos: 0
    Prezados,
    deixei o carro na concessionária hoje cedo para reavaliação. Eles insistem em afirmar que a central de controle que coloquei (comprada no ML) não está boa. Segundo eles, não está mandando o pulso elétrico para cortar o acionamento da solenóide. Disseram que fizeram um teste desligando a solenóide e a tração do carro funcionou normalmente.

    O próprio mecânico se ofereceu para fazer o serviço "por fora". Disse que consegue construir um circuito igual ao da central de controle (MR222642) e instalar no carro, que irá funcionar normalmente com todos os componentes da tração. Pediu 500 reais pelo serviço.

    Alguma dica?

    Sds,
    D. Ferreira.

  • #9
    Usuário
    Entrada
    28/04/2016
    Local
    Aracaju-SE/SE
    Posts
    7
    Agradecimentos: 0
    Amigos,
    não confiando no segundo diagnóstico da autorizada, levei o carro em uma oficina paralela de um senhor que trabalhou durante 20 anos com Mitsubishi em concessionária.

    Após avaliar o carro e desmontar o sistema da roda livre, ele me disse que o problema do carro está nas solenóides que estão funcionando parcialmente e a solução seria a troca das mesmas.

    Afirmou também que o problema não tem associação nenhuma com o módulo de controle (MR222642).

    E agora? em quem acreditar? rsr

    Sds,
    D. Ferreira.

  • #10
    Usuário Avatar de Walter da Camper
    Entrada
    25/11/2011
    Local
    Bragança Paulista/SP
    Idade
    53
    Posts
    2,060
    Agradecimentos: 55
    Quando um mecânico dá um diagnóstico, ele deve assumir a responsabilidade pelo que está dizendo.
    Autorize que ele faça o serviço e não pague nada adiantado (as oficinas costumam ter prazo para pagar peças junto a seus fornecedores). Ao final mande ele colocar o carro sobre 4 cavaletes e teste todas as opções de tração. E só pague o valor combinado depois que ele efetivamente resolver o problema.

    Opção nº 2: Substitua toda aquela porcaria eletropneumática por um sistema simples de acionamento por cabo.

    Boa sorte e não se esqueça de voltar para contar o resultado.

    Citação Postado originalmente por duanferreira Ver Post
    Amigos,
    não confiando no segundo diagnóstico da autorizada, levei o carro em uma oficina paralela de um senhor que trabalhou durante 20 anos com Mitsubishi em concessionária.

    Após avaliar o carro e desmontar o sistema da roda livre, ele me disse que o problema do carro está nas solenóides que estão funcionando parcialmente e a solução seria a troca das mesmas.

    Afirmou também que o problema não tem associação nenhuma com o módulo de controle (MR222642).

    E agora? em quem acreditar? rsr

    Sds,
    D. Ferreira.

  • #11
    Walter, só para nao haver confusao, EASY TRACTION é para o acionamento da CT, o EASY LOCK que é justamente para as rodas livres, inclusive cita sobre o caso das Mit. Ambos fabricado pela mesma empresa, mas produtos diferentes.
    Easy Traction e Easy Lock - Comprar Onlin

    Duan, esse sistema da Mit a vácuo, quando esta sem vácuo as rodas livres estão acionadas. No seu caso, você tem vacuo, pois as rodas livres não acionam, comece com calma pelo mais simples, verifique o funcionamento das solenoides e dessa peça valvula que o Jonga disse. Se o problema for nas Solenoides, há a possibilidade de substituir por uma outra de 3 vias, o pessoal usa muito essa: Cod. 3259062832 http://montanabauru.com.br/index.php/valvula-solenoide-3-vias-flex.html

    Onde a unica adaptação é o Conector do chicote, o que pode ser feito de forma para não cortar o chicote da viatura.
    Verifique se há alimentação nesse conector ou o corte da alimentação quando se muda a alavanca de tração.
    Vai com calma que acha onde está o problema.

    Se precisar de usar a tração nesse meio tempo, basta desconectar a linha de vácuo e a roda livre ira engatar.

    Abraço.

  • #12
    Usuário
    Entrada
    15/03/2015
    Local
    Rio do sul/SC
    Idade
    53
    Posts
    3
    Agradecimentos: 0
    ola Duan,
    sofri um monte com a minha tambem. realmente era a central e tinha que trocar a valvula, mas coloquei uma valvula simples de enjecao de gasolina.
    a minha ficava piscando a luz de tracao, o diferencial ficava engatado direto. para rodar sem forcar, liguei o vacuo direto, a luz parou de piscar, mas nao funcionava tracao.
    quando precisava soltava o vacuo.

    vou te dar uma dica do passo a passo.
    1 - solte a mangueira do vacuo - a traca precisa engatar - se nao engatar precisa ver se o diferencial engatou, se ele engatou o problema é na caixa.
    2 - teste a corrente - solte os plugues do selenoide, com a chave ligada e tracao desligada, verifique se chega 12 voltz. - se estiver chegando menos, problema na central. com a chave ligada e tracao ligada, 0 voltz, se tiver tensao, poblema da central.
    3 - chegando 12 v - verifique o selenoide - quando liga a chave ligada e tracao desligada, um selenoide esta aberto e outro fechado. quando liga a tracao eles invertem.

    o sistema foi montado para trabalhar com o diferencial engatado se tiver algum problema, ou seja, com valvula ou central com defeito ele precisaria engatar.

    talvez o seu problema seja outro.

    faca esses testes, sao bem simples.

  • Classificados ANUNCIE GRÁTIS

    AQUI VOCÊ ENCONTRA TUDO

    Informações de Tópico

    Usuários Navegando neste Tópico

    Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

    Tópicos Similares

    1. Respostas: 5
      Última resposta: 01/05/2021, 11:48
    2. Problemas após retirar Módulo HPE Pajero Sport 2007
      Por RodrigãoFagundes no fórum Mitsubishi
      Respostas: 0
      Última resposta: 06/11/2014, 17:01
    3. Ajuda (módulo da injeção e módulo da tração)
      Por Marcos Barth no fórum Troller
      Respostas: 1
      Última resposta: 18/03/2014, 22:17
    4. Módulo ar digital pajero sport
      Por kleverfarias no fórum Mitsubishi
      Respostas: 3
      Última resposta: 06/02/2012, 15:13
    5. Módulo HPE Pajero Sport c/ defeito
      Por Teozinha no fórum Mitsubishi
      Respostas: 1
      Última resposta: 14/04/2010, 22:19

    Tags para este Tópico

    Permissões de Postagem

    • Você não pode iniciar novos tópicos
    • Você não pode enviar respostas
    • Você não pode enviar anexos
    • Você não pode editar suas mensagens
    • BB Code está Ligado
    • Smilies estão Ligados
    • Código [IMG] está Ligado
    • Código HTML está Desligado

    Change privacy settings Alterar definições de privacidade