x
Convex Datacenter
Resultados 1 a 5 de 5
  1. #1
    Usuário
    Entrada
    30/08/2015
    Local
    Santa Helena/PR
    Idade
    38
    Posts
    2
    Agradecimentos: 0

    Meu pajero 3.2 ta com o motor sem força




    Boa noite amigos do 4x4brasil !!!! E seguinte vou relatar meu dilema, a minha full 3.2 ta sem força, ela sai até mais ou menos nas primeiras marchas mais em 4 marcha não tem retoma e si tentar levar ela a fundo ela trava ali nos 3 mil giros e não desenvolve mais parece que não tem binário, me falaram que era bomba e bico ou turbina, então fiz bomba e bico e nada, a e fiz a turbina e nada também, agora to meio sem chão não sei o que fazer o meu carro e uma pajero full 3.2 a diesel 2005 si alguém puder me ajudar em alguma opinião .

  2. #2
    Usuário Avatar de Walter da Camper
    Entrada
    25/11/2011
    Local
    Bragança Paulista/SP
    Idade
    51
    Posts
    1,957
    Agradecimentos: 50
    Dificuldade para passar de 3000 RPM costuma ser turbina, mas vc disse que já foi trocada/revisada. Aí resta conferir se não existe alguma obstrução no escape (cano amassado, silencioso com material solto internamente...)
    Se fez a BI, provavelmente foi trocado filtro de diesel e nesse caso faltou verificar se não há obstrução na tubulação ou no pescador do tanque. Ou sujeira/ferrugem no tanque que já entupiu o filtro novo (coisa relativamente comum na Full).
    Está fazendo fumaça ou barulhos fora do normal?

  3. #3
    Usuário
    Entrada
    11/07/2012
    Local
    Brasilia/DF
    Idade
    40
    Posts
    509
    Agradecimentos: 30
    Citação Postado originalmente por Walter da Camper Ver Post
    Dificuldade para passar de 3000 RPM costuma ser turbina, mas vc disse que já foi trocada/revisada. Aí resta conferir se não existe alguma obstrução no escape (cano amassado, silencioso com material solto internamente...)
    Se fez a BI, provavelmente foi trocado filtro de diesel e nesse caso faltou verificar se não há obstrução na tubulação ou no pescador do tanque. Ou sujeira/ferrugem no tanque que já entupiu o filtro novo (coisa relativamente comum na Full).
    Está fazendo fumaça ou barulhos fora do normal?
    Caro Vaguinho


    Você tem certeza que seu carro está mesmo chegando até a quarta marcha? Esta usando o modo manual para fazer este teste?
    Vou te contar um problema que tive com a minha Full 2003, os sintomas eram os mesmos que vc descreveu ai, saia mais ou menos e com a rotação limitada a 3000 RPM.
    Demorei uns 15 dias lendo todo o manual de serviço do carro para descobrir o problema, pois nenhum dos mecânicos que olhavam entendiam o que estava acontecendo.
    Então descobri que meu cambio automatico estava em modo de emergencia, isso explicava ele só ficar na 3º marcha e a rotação ficar limitada a 3000 giros, isso é feito propositalmente para evitar maiores problemas no cambio e o motorista poder chegar ao menos na CSS mais proxima para verificação.
    O problema na verdade é na PCM (Power Control Module - Módulo de Controle de Potência) a minha tinha dado um curto circuito por causa de uma instalação mal feita de um rastreador que o antigo dono tinha mandado instalar e quando foram desativar o rastreador não isolaram bem alguns fios que acabaram encostando uns nos outros e queimado a PCM do meu carro.
    Para constatar se o que eu tinha sugerido ao pessoal da Mitsam eles retiram a PCM do carro e abrimos deu para ver nitidamente o local do curto, vimos que dois fios estavam derretidos, isolamos os fios e ligamos dois fios novos diretamente do ponto onde o curto iniciou até o conector.
    Pegamos uma PCM de outra Full e colocamos no carro e pronto ficou zerado.
    Dai tinha um cara aqui em BSB que arrumava modulos de carros, mandamos lá e o cara conseguiu reparar, me cobrou 700,00 uma nova na CSS tinham me pedidi mais de 6k.
    Então é isso, não sei se sera o seu caso, mas pode dar uma luz.


    Abs.
    PAJERO FULL 2003 5P 3.2 GLS - 217.000 KM - ON
    SANTANA CL 1.8 2P - 492.000 KM original - ON
    PAJERO TR4 2004 - 106.368 KM - OFF

  4. #4
    Usuário
    Entrada
    26/02/2019
    Local
    Passos/MG
    Idade
    33
    Posts
    3
    Agradecimentos: 0
    A luz da BI ascendia?? A minha ta acendendo..

  5. #5
    Usuário
    Entrada
    01/07/2019
    Local
    francisco beltrão/PR
    Posts
    6
    Agradecimentos: 0

    Pajero full 3.2 2006 perdeu a força

    Bom dia Amigos do fórum, gostaria de uma ajuda que estou passando uma situação com minha PAJERO FULL 3.2 HPE DAKAR 2006.
    Começou quando tive que trocar o cabeçote , apos isso a mesma ficou sem força , ela arranca e quando pisa fundo ela não desenvolve nas subidas ela fica pedindo marcha e não desenvolve , perdeu completamente a força . Foi feita a bomba dela e continuou igual , o turbo manda pressão tudo dentro dos padrões , ela bate e pega de primeira , alguém já passou por isso e possa passar alguma informação de uma possível solução , eu acabei lendo aqui mesmo outro tópico de uma que era defeito no PCM (Power Control Module - Módulo de Controle de Potência).

    Aguardo algum comentário para me ajudar.

    obrigado

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. PAJERO GLS-B 2.8 Diesel, 4x4 sem força
    Por carlosoliveirabb no fórum Mitsubishi
    Respostas: 3
    Última resposta: 13/10/2014, 01:45
  2. Falta de força no motor
    Por xpkbr no fórum Nissan
    Respostas: 4
    Última resposta: 29/11/2013, 14:03
  3. Respostas: 8
    Última resposta: 30/04/2013, 18:06
  4. pajero dakarperde força em alta e acende luz de injeçao
    Por everton dakar no fórum Mitsubishi
    Respostas: 1
    Última resposta: 16/02/2013, 19:24
  5. Motor sem força
    Por Fábio Alexandre no fórum Jeep Willys
    Respostas: 16
    Última resposta: 10/03/2005, 13:41

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado