x
Convex Datacenter
Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
Resultados 13 a 24 de 32
  1. #13
    Usuário Avatar de de_correa
    Entrada
    05/03/2006
    Local
    Campo Grande/MS
    Idade
    31
    Posts
    115
    Agradecimentos: 0



    Intao aquele PDF q mandei e tbm pelo que eu entendo tbm e relacionado ao sensor comando ou ate mesmo fora de sincronia mas isso só aconteceria apos troca corrente do motor, o jeito seria arranjar o sensor para teste.

  2. #14
    Usuário Avatar de Coophamat
    Entrada
    17/01/2014
    Local
    Campo Grande/MS
    Idade
    34
    Posts
    594
    Agradecimentos: 14
    Pessoal, levei a triton no mecânico, mostrei para ele o código e ele disse que é referente a defeito de comunicação na rede CAM, mas ele falou que não tem jeito, tem que deixar ela lá porque pode ser que encontre em 10 minutos mas pode ser que demore uns 10 dias.

    Bom, eu como sou curioso eu dei uma verificada embaixo do painel, revisei todos os fusíveis, consegui encontrar só o problema dos retrovisores elétrico, que era apenas o plugue do comando que tinha soltado.

    No motor eu encontrei um sensor que vai rosqueado na admissão, esse sensor estava frouxo e eu tirei ele com o desaperto da mão.

    Triton hpe 3.2 2009 com problemas elétricos graves-img_20150605_101309618.jpg

    Esse é o sensor:

    Triton hpe 3.2 2009 com problemas elétricos graves-img_20150605_101326848.jpg

    Eu limpei o sensor que estava banhado de óleo e coloquei de volta, mas dessa vez com aperto feito por chave.
    Ranger XLS 4x2 2005 3.0

  3. #15
    Usuário Avatar de de_correa
    Entrada
    05/03/2006
    Local
    Campo Grande/MS
    Idade
    31
    Posts
    115
    Agradecimentos: 0
    Provavelmente sensor temp admissao, mas VC alguma vez já fez limpeza da turbina e egr devido esse óleo ai pode ser indício, e os sensores de fase e rotação devem estár próximos das polias sei que em sistemas cammon rail eles são essenciais para funcionamento.

  4. #16
    Usuário Avatar de Coophamat
    Entrada
    17/01/2014
    Local
    Campo Grande/MS
    Idade
    34
    Posts
    594
    Agradecimentos: 14
    Pessoal, alguém tem o esquema de ligação da solenóide da triton? Digo a ligação daqueles caninhos de borracha. Se alguém puder tirar uma foto também já ajudaria.

  5. #17
    Usuário Avatar de de_correa
    Entrada
    05/03/2006
    Local
    Campo Grande/MS
    Idade
    31
    Posts
    115
    Agradecimentos: 0
    Intao da uma olha nesse tópico pode ser que ajude se a foto não aparecer http://www.4x4brasil.com.br/forum/mi...roblema-2.html lá mostra desenho principio funcionamento só que das Sport e outdoor mas são sistemas semelhantes mudao algumas pecas.

  6. #18
    Usuário Avatar de Coophamat
    Entrada
    17/01/2014
    Local
    Campo Grande/MS
    Idade
    34
    Posts
    594
    Agradecimentos: 14
    Pessoal, o problema da triton foi resolvido, o mecânico bateu 3 dias em cima dela, mas não fui eu quem buscou ela, foi meu pai, então ele não soube explicar exatamente o que era o defeito, só disse que era um fio solto em algum canto. Eu prometo que vou passar lá para ver qual era o problema exato e falar para todos.

    Aproveitou e já colocou a solenoide que meu pai tinha comprado e trocou aquele sensor que vai sob o diferencial dianteiro que indica o funcionamento da tração no painel.

    Gente, a triton é muito boa, mesmo com seus mais de 200 mil rodados ela está muito boa, anda muito bem, minha ranger não pega nem beira.

    Agradeço a atenção de todos e todos que ajudaram.
    Ranger XLS 4x2 2005 3.0

  7. #19
    Usuário
    Entrada
    27/09/2014
    Local
    João Monlevade/MG
    Posts
    347
    Agradecimentos: 0
    Que bom que resolveu!

    Fico no aguardo do seu retorno com a explicação, fiquei curioso.
    Saí da minha Ranger e pulei numa Triton, ta bem novinha mas já peguei com defeitos no painel, ta na auto elétrica, torcendo aqui pra resolverem rápido pois o carro é bom demais e tô doido pra viajar nela.

    Abraços!!
    Amarok Highline Aut 12/12
    Ex Mitsubishi L200 Triton 3.2 12/12 - Ex Ranger 2.5 XLT Flex 14/15
    Ex Ranger Limited 3.0 PSE 07/08 - Ex Hilux SR 2.5 11/11

  8. #20
    Usuário
    Entrada
    07/07/2014
    Local
    Vitória/ES
    Idade
    24
    Posts
    138
    Agradecimentos: 0
    Amigo, compre 2 frascos de limpa contatos e jogue em todos os fusíveis e aterramento do carro...
    -L200 Triton GLS MT 13/14 Original.
    "Because Im happy with the l200".
    "Surpreendido!"

  9. #21
    Usuário
    Entrada
    07/07/2014
    Local
    Vitória/ES
    Idade
    24
    Posts
    138
    Agradecimentos: 0
    Acompanhando
    -L200 Triton GLS MT 13/14 Original.
    "Because Im happy with the l200".
    "Surpreendido!"

  10. #22
    Usuário
    Entrada
    27/09/2014
    Local
    João Monlevade/MG
    Posts
    347
    Agradecimentos: 0
    Coop, e aí amigo, descobriu o que era? Amanhã vou a BH dar uma olhada na minha la na concessionária pra ver em que pé que está... Tava com problema no painel, medidor de combustível não funcionava e a luz do abs nem acendia, ainda não resolveram, dependendo posso palpitar alguma coisa por lá.

    Sugestões??
    Amarok Highline Aut 12/12
    Ex Mitsubishi L200 Triton 3.2 12/12 - Ex Ranger 2.5 XLT Flex 14/15
    Ex Ranger Limited 3.0 PSE 07/08 - Ex Hilux SR 2.5 11/11

  11. #23
    Usuário Avatar de Coophamat
    Entrada
    17/01/2014
    Local
    Campo Grande/MS
    Idade
    34
    Posts
    594
    Agradecimentos: 14
    Borjaoo, a triton do meu pai ja veio com o medidor de combustível estragado, já tentou arrumar mas nunca funciona direito, quando enche o tanque, ela mostra 3/4 e quando ta chegando no 1/4 ele cai para o minimo e no computador de bordo aparece 3 risquinhos onde mostra o tanto que ainda pode rodar. Sobre a luz do abs acho que um bom scanner encontra o defeito, diz que na concessionária ele tem um scanner que lê qualquer parâmetro e defeito da triton, mas só para você dar um oi lá eles cobram R$250,00.

    Qual é esse modelo XB?
    Ranger XLS 4x2 2005 3.0

  12. #24
    Usuário Avatar de Coophamat
    Entrada
    17/01/2014
    Local
    Campo Grande/MS
    Idade
    34
    Posts
    594
    Agradecimentos: 14
    Bom, sobre o defeito encontraram sim, mas como eu disse ainda não fui no mecânico para saber qual é o problema, depois disso meu pai já viajou com ela e foi muito bem, acabou o problema.

    O único problema é que a roda livre não estava desacoplando, então ele voltou hoje lá e o cara arrumou, era algo relacionado a sujeira na solenoide.

    A triton de vocês esquenta ao lado do cambio? Na do meu pai ali esquenta muito, fica bem quente dentro do carro.
    Ranger XLS 4x2 2005 3.0

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 8
    Última resposta: 20/12/2013, 00:35
  2. Problemas graves oq fazer??
    Por fksimoes no fórum Toyota
    Respostas: 10
    Última resposta: 07/12/2012, 07:16
  3. Problemas elétricos Limited 97
    Por HTSantos no fórum Jeep Wrangler/Cherokee
    Respostas: 5
    Última resposta: 28/12/2011, 19:49
  4. Problemas eletricos
    Por Mina Veia no fórum Suzuki
    Respostas: 3
    Última resposta: 15/01/2011, 01:37
  5. Problemas elétricos!!!
    Por Vicenzo no fórum Niva
    Respostas: 25
    Última resposta: 29/10/2008, 21:33

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado