x
Convex Datacenter
Resultados 1 a 2 de 2
  1. #1
    Usuário
    Entrada
    25/01/2013
    Local
    Recife/PE
    Posts
    1
    Agradecimentos: 0

    Problema no alarme e som pajero sport




    Pessoal, não sou usuário assíduo do site, mais a muitos anos usufruo dos fórum para tirar dúvidas e resolver problemas de meus 4x4, tracker e atualmente uma Pajero sport flex 2010, por isso, gostaria de dividir com todos o que aconteceu comigo... Inicialmente o carro começou a ficar sem força, o AR, luz interna e relógio , apagaram, dando sinal que seria bateria , isso tudo resolvi com a troca de um fusível de 100A na caixa de fusível que fica no compartimento do motor, entretanto, resolvi o problema imediato, sem resolver a causa... Na verdade foi um mal contato nos conectores desta caixa, que queimou o fusível. Após trocar , o carro voltou a funcionar perfeitamente , entretanto, o alarme passou a não funcionar, no primeiro momento achei que tratava-se da bateria do controle, mas surgiu um outro problema, o som passou a não desligar mais quando desligava a chave, neste momento entendi que trata-se de alguma curto ou vazamento de corrente, vale salientar , que fui a concessionária MIT., onde fui informado que tratava-se de um problema na central do alarme, que não valia a pena trocar , que era melhor colocar um alarme positron que resolveria... Como sou muito pentelho, achando estranho o som permanecer ligado, procurei uma boa autoeletrica e pedi para ele analisar as instalações dos fusíveis do compartimento do motor, foi quando ele identificou que os conectores da caixa estavam folgados e desgastados, efetuou a substituição e refez as ligações , trocou novamente o fusível de 100A, simplesmente tudo voltou a funcionar: som, alarme e etc, gastando apenas 200 reais.
    Sendo assim, segue meu depoimento sobre um problema e uma solução , para ajudar ao proprietários de pajeros. Abraço e boa sorte.

  2. #2
    Usuário
    Entrada
    28/08/2019
    Local
    ITUPEVA/SP
    Idade
    59
    Posts
    9
    Agradecimentos: 0

    Unhappy Pajero Sport 3,5 flex 2011

    Boa noite amigos.
    Estou tendo problemas com o alarme da minha pajero, ele esta causando corte de corrente prejudicando o funcionamento do motor, alguém sabe me dizer como faço para mudar a configuração ou até mesmo como faço para desligar o mesmo e ainda onde se localiza este modulo. Estou temo muito problema quando aciono o controle em lock muitas vezes o vidro não fecham e tenho que acionar novamente, sendo este acontecimento intermitente, quando aciono o controle para abrir o carro, as portas destravam mais algumas vezes ha corte e o motor não pega, assim tenho que desligar tirar a chave da ignição travar e destravar o carro e tentar novamente, depois de umas 5 partidas sem o motor pegar o alarme emite um bip e pisca tres vezes as lanternas somente depois disso o motor pega normalmente. Penso em trocar o alarme mais antes gostaria de desligar-lo para ter certeza que é este o problema.

    Agradeço qualquer dica.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Pajero Sport diesel Vgt-i problema na aceleração.
    Por Hollier no fórum Mitsubishi
    Respostas: 13
    Última resposta: 14/05/2012, 10:49
  2. Problema na Pajero Sport 2.8
    Por RSimões no fórum Mitsubishi
    Respostas: 14
    Última resposta: 18/10/2011, 09:45
  3. Respostas: 6
    Última resposta: 29/08/2011, 17:27
  4. Pajero Sport (Problema tração)
    Por Geterbn no fórum Mitsubishi
    Respostas: 1
    Última resposta: 19/01/2010, 11:19
  5. Problema com Câmbio AT da Pajero Sport
    Por Marcello Ladeira no fórum Mitsubishi
    Respostas: 31
    Última resposta: 10/11/2008, 21:39

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado