x
Convex Datacenter
Resultados 1 a 7 de 7
  1. #1
    Usuário
    Entrada
    21/12/2012
    Local
    Capitão Leonidas Marques/PR
    Idade
    55
    Posts
    4
    Agradecimentos: 0

    Pajero gls-b 1997 com problemas para pegar depois de quente.




    Bom dia!!!

    Tenho uma pajero gls-b 1997, fiz o motor completo semana passada, e mesmo antes de fazer o motor tinha esse problema, demora para pegar depois do motor estar quente, o motor foi feito completo com troca de camisas/pistões/anéis/bronzinas/bomba d'água/bomba de óleo/ cabeçote/bicos novos/bomba injetora toda revisada.Com motor frio pega de primeira depois que aquece demora a pegar, hoje revisei o motor de arranque com troca de escovas e rolamento.
    Alguém já teve um problema assim?

  2. #2
    Usuário Avatar de Fsvramos
    Entrada
    17/09/2013
    Local
    Curitiba/PR
    Idade
    49
    Posts
    126
    Agradecimentos: 4

    Pajero GLS-B com dificuldade de pegar quando quente

    Boa tarde a todos,

    Minha Pajero (GLS-B 1999 Turbo diesel -motor 4M40) desde que comprei a quase 1 ano tem um comportamento bem estranho e os mecânicos ainda não conseguiram me explicar o motivo.
    Ocorre o seguinte:

    De manhã cedo a luz do aquecimento das velas funciona certinho, espero a luz desligar e a bicha pega de primeira.
    Depois que ela esquentou, quando vou ligar novamente (mesmo com motor quente), a luz da vela de aquecimento acende rapidinho e apaga, mas a bicha fica tinhosa para pegar, (demora).
    Agora vem a parte estranha, com motor quente, eu giro a chave, a luz do aquecimento acende, se fizer isto umas 3 a 4x seguidas ela pega de primeiro (como quando o motor está frio).

    Desde que comprei ela é assim, já troquei o cabeçote inteiro (não por este motivo), já fiz a bomba injetora inteira tbm e este problema continua.

    Alguém já teve este tipode problema? Sabem me dizer o que poderia ser?

    Obrigado a todos

  3. #3
    Usuário Avatar de Fsvramos
    Entrada
    17/09/2013
    Local
    Curitiba/PR
    Idade
    49
    Posts
    126
    Agradecimentos: 4
    Pelo visto ninguém além de mim e do Vlademir teve este problema????

  4. #4
    Usuário Avatar de Fsvramos
    Entrada
    17/09/2013
    Local
    Curitiba/PR
    Idade
    49
    Posts
    126
    Agradecimentos: 4
    Vlademir, conseguiu resolver o problema, estou pensando em colocar um relê temporizador para asvelas funcionarem sempre uns 10seg, dai pega de primeira. Alguém já fez isso?????

  5. #5
    Usuário Avatar de Rafapaj
    Entrada
    03/05/2019
    Local
    São José dos Pinhais/PR
    Idade
    39
    Posts
    46
    Agradecimento: 1
    Citação Postado originalmente por Fsvramos Ver Post
    Vlademir, conseguiu resolver o problema, estou pensando em colocar um relê temporizador para asvelas funcionarem sempre uns 10seg, dai pega de primeira. Alguém já fez isso?????
    Bom dia Fsvramos, será que o módulo de controle das velas aquecedoras não está danificado??? Quando comprei a minha pajero ela já tinha a adaptação para eliminar este módulo com um botão, aí preciso pressionar o botão por uns 5 segundos e aí ela pega. Quando tá quente nem preciso acionar mais o botão e aí é que é o estranho que acontece na tua.

    Tempos atrás abri o motor para trocar os anéis, as bronzinas e todas as juntas do motor, as válvulas estavam desreguladas e não sei por que cargas d'água, mas o motor ligava até frio sem acionamento das velas aquecedoras. rodei 1000km mais ou menos assim até a revisão/reaperto da oficina, quando as válvulas foram reguladas e a partir daí tive de passar a utilizar o aquecedor de velas sempre nas primeiras partidas.
    PAJERO GLS-B (Grande Lenta Suja - Barulhenta) 10L 2.8TD 99/00

  6. #6
    Usuário Avatar de Fsvramos
    Entrada
    17/09/2013
    Local
    Curitiba/PR
    Idade
    49
    Posts
    126
    Agradecimentos: 4
    Já olhei o módulo e não é, as velas estão funcionando certinho. é muito doido este problema, ninguém que conheço já teve algo similar, o bombista também não sabe o que é, já fiz a bomba inteira gastei mais de R$ 2.500,00 (não por este motivo)mas ela continua do mesmo jeito.
    Poderia ser o arranque?????? Se bem que fria ela pega 100%

  7. #7
    Usuário Avatar de Rafapaj
    Entrada
    03/05/2019
    Local
    São José dos Pinhais/PR
    Idade
    39
    Posts
    46
    Agradecimento: 1
    Citação Postado originalmente por Fsvramos Ver Post
    Já olhei o módulo e não é, as velas estão funcionando certinho. é muito doido este problema, ninguém que conheço já teve algo similar, o bombista também não sabe o que é, já fiz a bomba inteira gastei mais de R$ 2.500,00 (não por este motivo)mas ela continua do mesmo jeito.
    Poderia ser o arranque?????? Se bem que fria ela pega 100%
    Mas porque o arranque?? Quando está quente e ela não pega o arranque não vira??? Pelo que entendi das mensagem anteriores ela não pega mas o arranque estava virando.

    Posso estar pensando besteira, mas pense junto: imagine que o suspiro do tanque esteja com uma obstrução e que depois de quente, o tanque fique com um certo vácuo ou com uma certa "pressão negativa" e isso prejudique o diesel em fluir como deveria até a bomba. Sei lá, devaneios!!!

    Vi alguns relatos de um pessoal aqui no 4x4Brasil de uma oficina onde o mecânico é o cara, é referência em Mitsubishi. Segundo o pessoal aqui do fórum a oficina mudou de endereço algumas vezes em Curitiba e acabou por se estabelecer em São José dos Pinhais. Fica na rua Colorado, 224 e se chama RL Motors (41) 3434-2261 e (41) 3434-2271.

    Fica a dica aí, quem sabe ele tenha algum conhecimento sobre isso.
    PAJERO GLS-B (Grande Lenta Suja - Barulhenta) 10L 2.8TD 99/00

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. L200 - Dificuldade de pegar quente
    Por John_Niterói no fórum Mitsubishi
    Respostas: 12
    Última resposta: 10/05/2016, 08:52
  2. L200 outdoor difícil para pegar depois de quente
    Por Poliver55 no fórum Mitsubishi
    Respostas: 46
    Última resposta: 30/05/2014, 21:57
  3. Difícil de pegar quando quente!!!!
    Por silvaluc no fórum Rural, F-75 e F-85
    Respostas: 4
    Última resposta: 18/08/2013, 19:59
  4. Dificil de pegar com motor quente
    Por Donizetti no fórum Jeep Willys
    Respostas: 56
    Última resposta: 03/03/2010, 10:53
  5. Problemas Para Pegar
    Por RICARDO LOBÃO no fórum Toyota
    Respostas: 3
    Última resposta: 10/11/2008, 22:51

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado