x
Convex Datacenter
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 18
  1. #1
    Usuário
    Entrada
    27/11/2012
    Local
    contagem/MG
    Idade
    42
    Posts
    2
    Agradecimentos: 0

    Post Pajero demora pegar pela manha..já troquei velas de aquecimento




    Caros, amigos bom dia,
    a minha pajero, Sport 07/07 diesel,
    a 1 mes surgiu um problema ao ligar pela manha, e aquela fumaça preta,
    pensei que poderia ser as velas de aquecimento diesel, já troquei por novas e o problema persiste, nao é o motor de arranque, nem o alternador pois revisei todos eles na eletrica,
    alguem pode ajudar..

    grato

  2. #2
    Usuário Avatar de Poison
    Entrada
    20/10/2008
    Local
    Bauru/Campinas/Curitiba/SP
    Idade
    36
    Posts
    425
    Agradecimento: 1
    bomba mecanica ou eletrica?
    Pajero 99 GLSB Diesel

  3. #3
    Usuário Avatar de Walter da Camper
    Entrada
    25/11/2011
    Local
    Bragança Paulista/SP
    Idade
    51
    Posts
    1,936
    Agradecimentos: 47
    As duas coisas. Na Pajero Sport 2.5 assim como nas L-200 bolinha, a bomba é mecânica rotativa, porém controlada eletronicamente.

    Há quanto tempo foi trocado o filtro de diesel?
    A próxima providência é passar num scanner.

    Citação Postado originalmente por Poison Ver Post
    bomba mecanica ou eletrica?

  4. #4
    Usuário Avatar de Poison
    Entrada
    20/10/2008
    Local
    Bauru/Campinas/Curitiba/SP
    Idade
    36
    Posts
    425
    Agradecimento: 1
    unnnn poxa não sabia dessa, mas a dica era passar no bombista para talvez dar uma adiantada nela...
    Pajero 99 GLSB Diesel

  5. #5
    Usuário Avatar de André 1943
    Entrada
    08/03/2013
    Local
    Juiz de Fora/MG
    Posts
    156
    Agradecimento: 1
    A ideia da bomba é interessante mas ja vi uma pajero igual a sua e foi so trocar a bateria.Faz o teste e nos relata

  6. #6
    Usuário Avatar de Walter da Camper
    Entrada
    25/11/2011
    Local
    Bragança Paulista/SP
    Idade
    51
    Posts
    1,936
    Agradecimentos: 47
    Uma das poucas coisas que eu gosto nesse sistema é que o ponto de injeção, cujo controle também é eletrônico, adianta quando o motor está frio. Por isso não faz fumaça branca quando liga.
    Ao contrário do meu 14B mecânico, da pra dar a partida dentro da garagem fechada, sem ficar com os olhos ardendo...

    A bateria realmente é suspeita, pois com menor amperagem disponível para o arranque a partida fica mais difícil.

    Citação Postado originalmente por Poison Ver Post
    unnnn poxa não sabia dessa, mas a dica era passar no bombista para talvez dar uma adiantada nela...

  7. #7
    Usuário
    Entrada
    14/03/2014
    Local
    Salvador/BA
    Idade
    39
    Posts
    69
    Agradecimento: 1
    Velho minha pajero tava assim tambem, a bateria morreu semana passada sem aviso. Troquei e resolveu.
    Pajero Sport 2009 HPE 2.5
    "A vida é muito curta pra andar de de 4x2".

  8. #8
    Usuário
    Entrada
    11/04/2014
    Local
    São Bento do Sul/SC
    Posts
    9
    Agradecimentos: 0
    Fumaça preta na minha era só o filtro de ar.
    a demora pra pegar pode ser bateria.

    Agora a minha quando está com o motor frio, parece que fica ´´soprando durante uns 30segundos``tipo falhando depois normaliza.
    Qual problema? pode ser qualidade do diesel?
    4X4 Brasil

  9. #9
    Usuário Avatar de SAPO-BOMBA
    Entrada
    02/06/2008
    Local
    Juazeiro do Norte/CE
    Idade
    40
    Posts
    3,398
    Agradecimentos: 2
    Citação Postado originalmente por melky Ver Post
    Caros, amigos bom dia,
    a minha pajero, Sport 07/07 diesel,
    a 1 mes surgiu um problema ao ligar pela manha, e aquela fumaça preta,
    pensei que poderia ser as velas de aquecimento diesel, já troquei por novas e o problema persiste, nao é o motor de arranque, nem o alternador pois revisei todos eles na eletrica,
    alguem pode ajudar..

    grato

    Peça pra testar e recalibrar os injetores. O funcionamento deles afeta diretamente a partida do carro.


    Se o injetor estiver alterado e não pulverizar por completo o diese e formar o "leque" do modo correto, o carro tende a demorar pra dar partida.
    GALLOPER 1999 2.5TD | TOYO OPEN COUNTRY AT 31 x 10,5 x R15 | SUPER L.D.A

  10. #10
    Usuário
    Entrada
    30/07/2013
    Local
    Fortaleza/CE
    Idade
    31
    Posts
    62
    Agradecimentos: 0
    Você testou se as velas aquecedoras estão sendo alimentadas?
    L200 Sport HPE 2.5 esquentadinha.

  11. #11
    Usuário
    Entrada
    13/01/2017
    Local
    Maracanau/CE
    Idade
    37
    Posts
    1
    Agradecimentos: 0
    levei a minha pajero sport hpe diesel 2005 para trocar a mangueira de combustivel que estava vazando e desde entao o carro demora para ligar.

  12. #12
    Usuário
    Entrada
    01/07/2019
    Local
    Salvador/BA
    Posts
    3
    Agradecimentos: 0

    Pajero 2.8 com retardo durante a partida

    Olá pessoal, estou com a seguinte dificuldade, pela manhã demora muito a dar partida depois que aquece fica normal

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. 2.5 diesel - DEMORA PRA PEGAR DE MANHÃ
    Por CLAUDIOCARVALHO no fórum Picapes
    Respostas: 18
    Última resposta: 04/10/2017, 05:23
  2. Respostas: 3
    Última resposta: 26/09/2012, 15:29
  3. Pajero Sport GLS 2000 dificil pegar pela manhã
    Por desabilitado no fórum Mitsubishi
    Respostas: 8
    Última resposta: 28/11/2011, 10:18
  4. Dificuldade para pegar pela manhã.
    Por carlosnoia no fórum Kia Sportage
    Respostas: 6
    Última resposta: 12/11/2009, 16:51
  5. Motor Opala demora para pegar de manhã
    Por luis61 no fórum Jeep Willys
    Respostas: 2
    Última resposta: 11/08/2008, 13:45

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado