x
Convex Datacenter
Resultados 1 a 8 de 8
  1. #1
    Usuário
    Entrada
    25/03/2014
    Local
    Porto Velho/RO
    Idade
    38
    Posts
    1
    Agradecimentos: 0

    Unhappy Problema na parte elétrica tr4 (bobina)




    Ola bom dia , estou com meu casa na oficina e tudo levar a quer um problema na parte elétrica, não esta chagando energia na bobina, ser poderem me ajuda agradeço. TR4 2004 automática gasolina 2.0.

  2. #2
    Olá Éder. Já tive este problema na minha TR4 2005 a uns 2 anos atrás. Foi o módulo (ECU, centralina) que queimou a saída. Um especialista removeu a central e fez o reparo dela ao invés de trocar e funcionou.... porém o defeito fez estragar as bobinas (super aqueceram e deu uma deformada no plástico em volta dela). O rapaz avisou que ela desse jeito, apesar de funcionando, poderia queimar o módulo de novo. Por precaução troquei as bobinas também e nunca mais tive problemas com isso.

  3. #3
    Usuário
    Entrada
    17/06/2014
    Local
    brasilia/DF
    Idade
    43
    Posts
    1
    Agradecimentos: 0
    Olá Agardim grato pela suas informações. Também estou com o mesmo problema na minha TR4 ano 2005. Minha junta do cabeçote queimou e tudo indica que o mecanico ligou os conectores errado (na hora de montar o cabeçote) e queimou a saída da centralina. Estou correndo atrás da bobina da central. Você poderia me dizer quanto gastou para fazer esse concerto na central: peças + mão de obra? E qual foi a cidade? Foi fácil achar essa bobina? Desde já agradeço a atenção. Abraço

  4. #4
    Olá Andrepaz.
    Que coincidencia! O meu deu defeito justamente quando o mecanico foi mexer no cabeçote. E também acho até hoje que foi alguma besteira que fizeram, embora ele me afirme que não foi até hoje também.
    A pessoa que fez o reparo da central na época cobrou 350 reais tudo e fez o serviço em 1 dia, aqui na cidade de Campinas-SP.
    As bobinas aqui na cidade não achei, mas achei no mercado livre, comprei, chegou em 3 dias, e nunca mais deram defeito também. Não me recordo quando custaram as bobinas (são 2), mas no mercado livre voce acha várias. Hoje já deve estar mais barata do que na época que comprei. Abraço!

  5. #5
    Usuário
    Entrada
    28/12/2018
    Local
    Cabo frio/RJ
    Idade
    48
    Posts
    1
    Agradecimentos: 0

    Carro cortou a corrente

    Citação Postado originalmente por Éder Araújo Costa Ver Post
    Ola bom dia , estou com meu casa na oficina e tudo levar a quer um problema na parte elétrica, não esta chagando energia na bobina, ser poderem me ajuda agradeço. TR4 2004 automática gasolina 2.0.
    Boa noite eu tenho uma TR4 ano 2005 e eu mandei o mecânico regular o GNV e o carro cortou a corrente das bobinas e agora o carro não pega alguém saberia me informar o que poderia ser

  6. #6
    Citação Postado originalmente por Marcelo Mit Ver Post
    Boa noite eu tenho uma TR4 ano 2005 e eu mandei o mecânico regular o GNV e o carro cortou a corrente das bobinas e agora o carro não pega alguém saberia me informar o que poderia ser
    Boa noite!
    Primeira coisa que eu faria seria achar alguém pra testar a central eletrônica pra ver se não queimou a saída. Essa central é meio sensível, queima "fácil" a saída dela quando alguém vai mexer em alguma coisa.

  7. #7
    Usuário
    Entrada
    26/01/2017
    Local
    Passo Fundo/RS
    Idade
    40
    Posts
    24
    Agradecimentos: 0

    Bobina/Central TR4 2004

    Boa Tarde

    Procurei no forum mas não achei nada

    conheço bastante de mecanica e eletronica, porem o caso descrito abaixo eh com a TR4 2004/5 do meu pai que mora no Mato Grosso e eu moro no Rio grande do sul, e estou tentando ajuda-lo
    nunca tive MIT, possuo atualmente um Ranger 3.0

    Vamos la

    Sequencia dos fatos

    Começou veiculo nao pegando apos esquentar, tipo funcionava de manha cedo podia andar 400 km sem prob, porem quando desligava so funcionava depois de esfriar, nao apresentava nenhum outro problema

    Foi levado em 2 mecanicos e o scaner nao pegou nada de erro
    Um dia ela nao quis mais pegar, e de tanto insistir chegou sair fumaça da bobina que vai no cilindro 1-4
    Trocado as 2 bobinas por novas da Marelli
    Não pegava de jeito nenhum.
    Segundo o mecanico nao chega pulso nas bobinas
    Chegou a apagar tudo o painel, nada liga ou acende (nao eh bateria) de tanto que o pai e um mecanico insistiram na partida
    bobina do cilindro 1-4 nova chegou a esquentar
    3 dias parada
    tentado dar partida de manha pegou de primeira
    desligou e recolocou a bobina velha pegou de primeira
    andou um pouco quando parou nao pegou mais
    mais um dia parado tentado pegou de primeira, trocado a bobina pela nova pegou
    andou um pouco desligou e nao pegou mais
    segundo um conhecido do mecanico que trabalhou na CCS da MIT o problema é na central.
    Levado para um outro cara conhecido do mecanico a central codigo MR578937 e o mesmo disse que ela esta ok

    Alguem tem alguma sujestao????

    Obrigado
    Bernardo Scotti
    Ranger XLT 3.0 4X4 2010

  8. #8
    Usuário
    Entrada
    12/02/2021
    Local
    São Paulo/SP
    Idade
    53
    Posts
    2
    Agradecimentos: 0
    Olá Bernardo,

    Como resolveu o problema? Estou com uma com exatamente o mesmo problema.




    Citação Postado originalmente por bernardoscotti Ver Post
    Boa Tarde

    Procurei no forum mas não achei nada

    conheço bastante de mecanica e eletronica, porem o caso descrito abaixo eh com a TR4 2004/5 do meu pai que mora no Mato Grosso e eu moro no Rio grande do sul, e estou tentando ajuda-lo
    nunca tive MIT, possuo atualmente um Ranger 3.0

    Vamos la

    Sequencia dos fatos

    Começou veiculo nao pegando apos esquentar, tipo funcionava de manha cedo podia andar 400 km sem prob, porem quando desligava so funcionava depois de esfriar, nao apresentava nenhum outro problema

    Foi levado em 2 mecanicos e o scaner nao pegou nada de erro
    Um dia ela nao quis mais pegar, e de tanto insistir chegou sair fumaça da bobina que vai no cilindro 1-4
    Trocado as 2 bobinas por novas da Marelli
    Não pegava de jeito nenhum.
    Segundo o mecanico nao chega pulso nas bobinas
    Chegou a apagar tudo o painel, nada liga ou acende (nao eh bateria) de tanto que o pai e um mecanico insistiram na partida
    bobina do cilindro 1-4 nova chegou a esquentar
    3 dias parada
    tentado dar partida de manha pegou de primeira
    desligou e recolocou a bobina velha pegou de primeira
    andou um pouco quando parou nao pegou mais
    mais um dia parado tentado pegou de primeira, trocado a bobina pela nova pegou
    andou um pouco desligou e nao pegou mais
    segundo um conhecido do mecanico que trabalhou na CCS da MIT o problema é na central.
    Levado para um outro cara conhecido do mecanico a central codigo MR578937 e o mesmo disse que ela esta ok

    Alguem tem alguma sujestao????

    Obrigado

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. parte elétrica
    Por Ygor Peralva no fórum Gaiola, Baja e Buggy
    Respostas: 2
    Última resposta: 02/12/2010, 21:31
  2. Elétrica Fusca - ligação de bobina e dínamo
    Por salvatti no fórum Gaiola, Baja e Buggy
    Respostas: 1
    Última resposta: 04/02/2010, 16:08
  3. Pajero GLS-B 95 parte elétrica
    Por romulopoa no fórum Mitsubishi
    Respostas: 1
    Última resposta: 14/09/2008, 22:09
  4. Parte eletrica do fusca
    Por Ramon Alves no fórum Gaiola, Baja e Buggy
    Respostas: 9
    Última resposta: 27/07/2008, 21:08
  5. Problema na parte elétrica
    Por pcervieri no fórum Troller
    Respostas: 4
    Última resposta: 04/10/2007, 22:55

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade