x
Convex Datacenter
Página 3 de 8 PrimeiroPrimeiro 12345678 ÚltimoÚltimo
Resultados 25 a 36 de 91
  1. #25
    Usuário
    Entrada
    17/08/2013
    Local
    Rio de Janeiro/RJ
    Idade
    36
    Posts
    85
    Agradecimentos: 3



    Pois eh... mas se fosse aquecimento n aconteceria com o carro frio, concordam???
    E o meu acontece mais de manhã. .. depois q faça o macete do od n acontece mais.... e agora so de tirar o pe do acelerador ja tem resolvido... alguma dica?

  2. #26
    Agora um detalhe: Quando estive na MIT, na revisão, o mecanico não passou o scanner para verificar a parte eletronica. Talvez possa ser uma falha eletronica que pode ser reparada sem peças, concordam? Ou talvez sensores, não sei. O problema é que o defeito aparece de forma intermitente. Na cidade, por exemplo, nunca aconteceu e sim somente algumas vezes em rodovias. Não acredito em aquecimento, pois certa vez o problema aconteceu debaixo de uma forte chuva, donde a temperatura externa (que também influencia) estava em 21 graus.....
    Land Rover Evoque Dynamique Tech 2015

  3. #27
    Usuário
    Entrada
    08/09/2013
    Local
    guarulhos/SP
    Posts
    5
    Agradecimentos: 0
    Efetuei a toca do oleo do cambio e melhorou, mas de vez em quando ainda acontece este problema....conversei com o pessoal da CCS ...e um rapaz comentou que a L200 automatica para efetuar a troca tinha que aliviar um pouco o acelerador...achei estranho mas realmente acaba efetuando a troca para a quarta marcha...vcs tem ciencia disto? é fato o caso da L200?

  4. #28
    Usuário
    Entrada
    19/09/2011
    Local
    Ribeirão Preto/SP
    Idade
    44
    Posts
    18
    Agradecimentos: 0
    Pessoal, esse câmbio tem uma função que reduz a marcha atual quando vc pisa no acelerador até o assoalho do carro. Vejam na pág 5-14 do manual...

    Será que não é isso que está acontecendo com vocês?

  5. #29
    Usuário Avatar de antoniogeo
    Entrada
    01/03/2010
    Local
    Beozonte/MG
    Idade
    48
    Posts
    344
    Agradecimentos: 0
    Concordo com o colega acima....
    Acho que o que estão relatando diz respeito apenas a uma característica destes carros.... se você aperta o pé, o câmbio entende que você quer marcha mais forte (a terceira, no caso).... se alivia o pé um pouco, entra a quarta.... na minha TR4 era o mesmo comportamento, nunca me passou pela cabeça que tivesse algo errado... acho que é questão de "entender" como funciona esse câmbio....

    Inté!!!!
    Pajero TR4 2003 - (PseudoJipe???..)
    "...nunca serão... jamais serão!!!..."
    "
    Sou do mundo, sou Minas Gerais."


  6. #30
    Citação Postado originalmente por Marcelo Magalhães Ver Post
    Pessoal, esse câmbio tem uma função que reduz a marcha atual quando vc pisa no acelerador até o assoalho do carro. Vejam na pág 5-14 do manual...

    Será que não é isso que está acontecendo com vocês?
    Ola Marcelo!
    Não é isso. Tenho conhecimento que isso existe, "kick down", onde ao pressionar fundo o acelerador o carro reduz uma marcha e só troca para a próxima num giro alto do motor, pois o cambio assim entende que carro necessita de força/torque, para fazer uma ultrapassagem, por exemplo. Isso é comum na grande maioria dos carros com cambio AT. No meu caso é justo o contrário: o carro nao tem força, fica dando uns cutucões como se o cambio quisesse engatar mas nao consegue, ficando sem tração nas rodas. O problema só resolve quando paro o carro e desligo. Aí ligo novamente e o problema desaparece por um tempo e depois volta, coisa de uns 15 min depois. Pensei que pudesse ser falha, como combustível ruim por exemplo, so que nao é, pois eu acelero o motor responde na hora, o giro sobe, mas o carro nao vai, as vezes se comportando como se estivesse em neutro, mesmo estando em D a 100 km/h.......
    Land Rover Evoque Dynamique Tech 2015

  7. #31
    Tenho uma Full e to muito decepcionado com o carro,manutencao abusiva e agora,6 meses depois que comprei o carro,ha 15 dias estou a pé,caixa de marcha pro saco!E olha que quando comprei,1ª ida dela foi na oficina revisar geral,trocado todos os oleos,inclusive o de caixa,peguei o carro com 137 mil km e agora esta com 144 mil rodados e da essa bronca besta,por aqui nao tenho achado uma caixa pra venda,cheguei até comprar uma da 2013 pensando ser a msm caixa,mas muda tudo,ao menos por fora,muda conexoes,tamanho,até conversor de torque muda...ja tive outra Mit,uma L200 HPE quadrada,essa tinha manutencao simples,mas nada de conforto,a Pajero é o oposto,mas to muito triste com o carro.
    ​Pajero Full

  8. #32
    Usuário
    Entrada
    08/09/2013
    Local
    guarulhos/SP
    Posts
    5
    Agradecimentos: 0
    Citação Postado originalmente por antoniogeo Ver Post
    Concordo com o colega acima....
    Acho que o que estão relatando diz respeito apenas a uma característica destes carros.... se você aperta o pé, o câmbio entende que você quer marcha mais forte (a terceira, no caso).... se alivia o pé um pouco, entra a quarta.... na minha TR4 era o mesmo comportamento, nunca me passou pela cabeça que tivesse algo errado... acho que é questão de "entender" como funciona esse câmbio....

    Inté!!!!

    Eu possuo 03 carro automatico e acredito que não estou conseguindo passar o que esta ocorrendo...vamos dizer que estou parado e quando inicio a aceleração de forma um pouco mais forte, o carro vai trocando as marchas porem quando chega nas terceira marcha ele atinge os 4.300 giros e não entra a quarta, sendo que as demais entram com a rotação em torno de 2.500 a 3.000 giros..e hoje percebi que isto ocorre quando a pista esta em declive ....pois em aclive ou plano acredito que esteja normal...e fiquei pensando e acredito que seja normal, pois desta forma ela fica mais firme....vcs ja repararam se acontece o mesmo com a de vcs?

  9. #33
    Citação Postado originalmente por ACS208 Ver Post
    Eu possuo 03 carro automatico e acredito que não estou conseguindo passar o que esta ocorrendo...vamos dizer que estou parado e quando inicio a aceleração de forma um pouco mais forte, o carro vai trocando as marchas porem quando chega nas terceira marcha ele atinge os 4.300 giros e não entra a quarta, sendo que as demais entram com a rotação em torno de 2.500 a 3.000 giros..e hoje percebi que isto ocorre quando a pista esta em declive ....pois em aclive ou plano acredito que esteja normal...e fiquei pensando e acredito que seja normal, pois desta forma ela fica mais firme....vcs ja repararam se acontece o mesmo com a de vcs?
    Sim. Isso se chama freio motor. A TR4 (pelo menos a minha), em declive ela segura na 3 marcha, mas isso é o freio motor. É normal.
    Abs.
    Land Rover Evoque Dynamique Tech 2015

  10. #34
    Usuário
    Entrada
    08/09/2013
    Local
    guarulhos/SP
    Posts
    5
    Agradecimentos: 0
    Citação Postado originalmente por pedrocssantana Ver Post
    Sim. Isso se chama freio motor. A TR4 (pelo menos a minha), em declive ela segura na 3 marcha, mas isso é o freio motor. É normal.
    Abs.
    Pedro,

    fico mais tranquilo, se eh normal....pois confesso que na primeira vez que aconteceu fiquei preocupado, pois estava a quase 4.500 giros e não entrava a quarta marcha...muito obrigado.

    Um adendo, antes de efetuar a troca de oleo do cambio, este problema era muto mais acentuado...hoje somente em declive que ocorre e quando vc aperta um pouco mais o acelerador.

  11. #35
    Usuário Avatar de BinoTR4
    Entrada
    22/01/2012
    Local
    Curitiba/PR
    Idade
    40
    Posts
    35
    Agradecimentos: 3
    Cebolaxxx: Tive o mesmo problema há um tempo atrás na minha TR4. Era o nível do fluido da transmissão automática. Parece bobagem. Eu mesmo não acreditei...Mas é verdade. No total, minha transmissão estava operando com 1,5 litros a menos. Foi só completar que o problema sumiu. Eu colocava 250 ml por dia até atingir o nível ideal. Isso pq o excesso de fluido tb é prejudicial e se colocar demais é muito difícil retirar. Procedimento para aferir o nível do fluido: Motor aquecido, ligado, passar a alavanca de marcha em cada posição, parando por dez segundos em cada uma delas.
    Depois, voltar a posição para P ou N (não lembro direito, veja o manual), tirar a vareta, limpá-la e, aí sim, verificar o nível. Quem me ajudou a resolver o problema foi o GLAICON aqui do fórum. Ele certamente tb poderá te ajudar.
    Bino

    MMC PAJERO TR4/2010 - AT

  12. #36
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    54
    Posts
    5,386
    Agradecimentos: 142
    Citação Postado originalmente por BinoTR4 Ver Post
    Cebolaxxx: Tive o mesmo problema há um tempo atrás na minha TR4. Era o nível do fluido da transmissão automática. Parece bobagem. Eu mesmo não acreditei...Mas é verdade. No total, minha transmissão estava operando com 1,5 litros a menos. Foi só completar que o problema sumiu. Eu colocava 250 ml por dia até atingir o nível ideal. Isso pq o excesso de fluido tb é prejudicial e se colocar demais é muito difícil retirar. Procedimento para aferir o nível do fluido: Motor aquecido, ligado, passar a alavanca de marcha em cada posição, parando por dez segundos em cada uma delas.
    Depois, voltar a posição para P ou N (não lembro direito, veja o manual), tirar a vareta, limpá-la e, aí sim, verificar o nível. Quem me ajudou a resolver o problema foi o GLAICON aqui do fórum. Ele certamente tb poderá te ajudar.
    Bino, se ele fizer tudo que você falou, passo a passo, provavelmente estará com o problema resolvido.
    Além, é claro, da troca completa do óleo, pois a Km total da viatura está a indicar esse procedimento.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Problema câmbio automático Pajero.
    Por leoab no fórum Mitsubishi
    Respostas: 23
    Última resposta: 03/11/2020, 22:50
  2. Problema no câmbio automático
    Por xxflaviossxx no fórum Toyota
    Respostas: 3
    Última resposta: 25/04/2020, 08:34
  3. Problema Cambio-Automatico Pajero FULL 2002 3.5
    Por Anakiri no fórum Mitsubishi
    Respostas: 1
    Última resposta: 18/07/2014, 16:11
  4. Respostas: 6
    Última resposta: 14/08/2013, 13:20
  5. Problema na ré do câmbio automático
    Por ropostol no fórum Suzuki
    Respostas: 2
    Última resposta: 01/11/2010, 17:40

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade