x
Convex Datacenter
Resultados 1 a 9 de 9
  1. #1
    Usuário
    Entrada
    03/06/2013
    Local
    BELEM/PA
    Idade
    54
    Posts
    5
    Agradecimentos: 0

    Defeito no cambio da l200 triton




    Tenho uma L200 TriTon a 3 anos, e apareceram alguns defeitos, primeiro o led (luz que indica Injecao eletronica) ligado, o mecanico da MIT, falou que tinha que trocar a valvula EGR, bem este problema resolvi com uma boa limpesa do sistema, agora apareceu um outro LED aceso, o que indica que esta tracionado, fica piscando, colocaquei arruela de vedacão no interrupitor do diferencial (com forme a dica que vi no forum), mas o problema inverteu, agora quando esta tracado e que fica piscando (antes so ligava quando tracado) mas qaundo aciona o cambio a funcao funciona (a tracao esta funcionando). Meu maior bloblema agora é que ao tracionar o D (driver), esta sumindo do display, e o motor fica livre como se estivesse na posicão N (Neutro). alguem tem uma dica.

  2. #2
    Usuário Avatar de Imperador!
    Entrada
    18/02/2010
    Local
    Fortaleza/CE
    Idade
    32
    Posts
    5,370
    Agradecimentos: 29
    O primeiro passo é passar o scanner no câmbio AT. Mas antes da uma verificada nos chicotes, pode ser só mau contato.
    Ford F-1000 HSD 4x4 - "Peste"
    Dodge RAM 2500 5.9 - "Spitfire"

  3. #3
    Usuário
    Entrada
    03/06/2013
    Local
    BELEM/PA
    Idade
    54
    Posts
    5
    Agradecimentos: 0
    verificamos o cabiamento da chave (interrupitor) que esta acoplada a caixa de cambio, usamos limpa contato, cheguei a abrir esta chave, acho que é desgaste, (dentro da chave tem 3 laminas sobre molas que fecham contatos, conforme é posicionado a alavanca de mudanca. usei solda de estanho (a usada em eletronica), soldei, e lixei para que ficassem uniforme ao deslizar nos contatos. Este procedimento resolveu paleativamente, mas as vezes ainda acontece de sumir a letra ( D ) no display, e fico na duvida se é esta peca que esta com desgaste, ou é outro sensor que esta provocando este defeito. Vc sabe se tem algum outro componente que poderia causar este problema ¿

  4. #4
    Usuário Avatar de lfschmitz
    Entrada
    07/12/2008
    Local
    Indaial/SC
    Idade
    39
    Posts
    262
    Agradecimentos: 6
    Citação Postado originalmente por RAMIRO MEGATRON Ver Post
    verificamos o cabiamento da chave (interrupitor) que esta acoplada a caixa de cambio, usamos limpa contato, cheguei a abrir esta chave, acho que é desgaste, (dentro da chave tem 3 laminas sobre molas que fecham contatos, conforme é posicionado a alavanca de mudanca. usei solda de estanho (a usada em eletronica), soldei, e lixei para que ficassem uniforme ao deslizar nos contatos. Este procedimento resolveu paleativamente, mas as vezes ainda acontece de sumir a letra ( D ) no display, e fico na duvida se é esta peca que esta com desgaste, ou é outro sensor que esta provocando este defeito. Vc sabe se tem algum outro componente que poderia causar este problema ¿
    A minha fez essa semana a mesma coisa. Estava andando em estrada esburacada e, do nada, o câmbio ficou como se fosse em neutro e não aparecia nada no indicador de marcha no painel.

    Passei para a posição 2 do câmbio e em seguida novamente para D. Daí para frente, normal. Mas fiquei cabreiro!!

    Ramiro, qual foi a solução do problema?
    Ex-L200 Triton HPE 3.2 AT 2010/11 (Jabiraca)
    L200 Triton HPE 3.2 AT 2014/15 (Jabiraca II)

  5. #5
    Usuário Avatar de pbiro
    Entrada
    17/07/2012
    Local
    Santa Barbara d'Oeste/SP
    Posts
    9
    Agradecimentos: 0
    Bom dia galera, a minha teve esse mesmo problema, estava quase tacando fogo nela pois ninguem conseguia arruma, dava raiva só de olhar pra ela kkk ai levei em um especialista em cambio automatico na minha cidade vizinha, pelo que me lembro era uma tal de chave seletora que apagava "D", ele desmontou ela e trocou uma peça apenas, ficou 100% ja faz 1 ano que estou com ela sem problemas, na epoca gastei cerca de 300 reais só e fiquei livre do problema, na css gastei quase 2k e nao resolveu nada. caso queira passo o telefone do cara que arrumou a minha. Abraço
    Paulo
    Atual Triton 3.2 AT
    EX F-250 4X4 EX F-250 6CC

  6. #6
    Usuário Avatar de lfschmitz
    Entrada
    07/12/2008
    Local
    Indaial/SC
    Idade
    39
    Posts
    262
    Agradecimentos: 6
    Pessoal, a solução da encrenca foi a seguinte: troca da chave seletora do câmbio. Conserto rápido, fácil e caro: a peça custa mais de mil pratas!
    Ex-L200 Triton HPE 3.2 AT 2010/11 (Jabiraca)
    L200 Triton HPE 3.2 AT 2014/15 (Jabiraca II)

  7. #7
    Usuário
    Entrada
    24/07/2010
    Local
    Fortaleza/CE
    Idade
    36
    Posts
    25
    Agradecimentos: 0
    Aconteceu o mesmo problema na minha Pajero Dakar. Troquei a chave seletora do câmbio e o problema foi resolvido. Encontrei no Mercado Livre por menos de R$ 300

  8. #8
    Usuário
    Entrada
    30/10/2017
    Local
    mossoró/RN
    Idade
    36
    Posts
    29
    Agradecimentos: 0
    Parece que este é outro problema recorrente da triton, já ouvi muitos relatos sobre isso e agora foi minha vez: meu carro estava, às vezes, "sumindo" a letra "D" do painel quando engatada normalmente a posição drive do câmbio automático, o carro então perde tração e fica com motor em "neutro";

    Inclusive acho que isso seria um claro caso de recall, já que esse problema acontece, com o tempo, em praticamente toda triton (pelo menos nas que tem câmbio de 4 marchas) e ele nos coloca em risco, pois se a marcha desengatar (como ocorreu em outras situações) no meio de uma ultrapassagem ou algo assim pode acarretar graves acidentes e graves danos aos ocupantes.


    O fato é que o meu problema também foi resolvido trocando a chave seletora/inibidor de posição do câmbio automático, peça esta relativamente cara, comprei uma original de sucata por 600 reais.


    Nova deve custar mais de 1000 reais, quanto às que são vendidas a preços menores no mercadolivre não posso opinar se realmente funcionam bem, ou sobre sua vida útil, já que em uma peça tão importante e sensível prefiro não arriscar, melhor uma usada original do que uma nova com marca similar e qualidade duvidosa.


    A foto da referida peça segue abaixo, a troca demora só 10 minutos e é bem simples, o acesso é por baixo do carro.


    Mais um recall que a mitsubishi deveria assumir!!!
    Defeito no cambio da l200 triton-chave-seletora.jpg

  9. #9
    Usuário
    Entrada
    20/09/2020
    Local
    sao paulo/SP
    Idade
    28
    Posts
    1
    Agradecimentos: 0
    Citação Postado originalmente por lfschmitz Ver Post
    Pessoal, a solução da encrenca foi a seguinte: troca da chave seletora do câmbio. Conserto rápido, fácil e caro: a peça custa mais de mil pratas!
    opa pessoal tudo bem?
    estou com um problema semelhante na l200 2015 diesel, voces sabem se esse problema tambem ocorre no cambio de 5 marchas ou me ferrei mesmo? kkkkkkk

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. cambio automatico l200 triton
    Por alysson santana no fórum Mitsubishi
    Respostas: 34
    Última resposta: 04/08/2020, 18:40
  2. Respostas: 36
    Última resposta: 04/08/2020, 18:36
  3. Lubrificante Substituto para cambio AT l200 Triton
    Por mmmaribo no fórum Mitsubishi
    Respostas: 7
    Última resposta: 04/12/2012, 11:13
  4. Respostas: 14
    Última resposta: 28/02/2012, 17:56
  5. Cambio automatico L200 Triton
    Por Fernando Lopes no fórum Mitsubishi
    Respostas: 5
    Última resposta: 16/02/2008, 19:06

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade