x
Convex Datacenter
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 14
  1. #1
    Usuário
    Entrada
    15/04/2012
    Local
    fortaleza/CE
    Posts
    51
    Agradecimento: 1

    Question barulho na embreagem L200 gls 02/02




    ola pessoal, oia eu aqui de novo !!! hehe
    pessoal estou criando uma l200 2002 gls quadrada, CRIANDO, é isso mesmo, pq a bixinha tem é apresentado coisa e ai vai mais 1:

    quase sempre quando ligo o carro faz um barulho estranho como se fosse algo rossando , é ali onde fica o kit de embreagem e assim que pisa na embreagem o barulho para, as vezes para total, as vezes não para, as vezes dimunui o barulho, enfim, levei no mecanico pra ver e ele me falou que esse barulho "rossando" tem em alguns modelos e que em alguns kit's de embreagem fazem isso, que a do sogro dele tem esse mesmo barulho e ja foi trocado o kit 2 vezes e continua com esse barulho, que eu tinha de me acostumar,etc.
    Mais como eu não sou de me acostumar com coisa anormal, queria saber de vcs se alguem ai ja pasou por isso e que solução foi encontrada.
    Eu ja troquei o kit dela e continua fazendo o mesmo barulho ao ligar, coloquei um kit da LUK.
    O barulho eu noto sempre em marcha lenta !
    Resumindo:
    ao ligar faz um barulho de rossando, assim que pisa na embreagem ele para.So que as vezes não para total,diminui .
    Quem puder me dar uma luz ai, agradeço..

  2. #2
    Usuário
    Entrada
    15/04/2012
    Local
    fortaleza/CE
    Posts
    51
    Agradecimento: 1
    alguem ai ja teve esse tipo de defeito?

  3. #3
    Usuário Avatar de Marcelo-HPE
    Entrada
    16/07/2008
    Local
    Campos dos Goytacazes/RJ
    Idade
    42
    Posts
    5,416
    Agradecimentos: 5
    Isso aí pode ser o rolamento da embreagem.
    abs
    L200 TRITON SAVANA 3.2 200cv 2017 AT -PANZER 4X4
    JEEP CHEROKEE XJ 4.0 MANUAL 1998 -JAGUNÇO DA TRILHA PESADA

  4. #4
    Usuário
    Entrada
    15/04/2012
    Local
    fortaleza/CE
    Posts
    51
    Agradecimento: 1
    pior que troquei o kit, e no kit tbm vem esse rolamento neh ?
    Citação Postado originalmente por Marcelo-HPE Ver Post
    Isso aí pode ser o rolamento da embreagem.
    abs

  5. #5
    Usuário
    Entrada
    15/04/2012
    Local
    fortaleza/CE
    Posts
    51
    Agradecimento: 1
    se alguem ja passou por esse problema , por favor postar aqui o que causa isso e que solução foi tomada. vlw pessoal

  6. #6
    Usuário
    Entrada
    15/04/2012
    Local
    fortaleza/CE
    Posts
    51
    Agradecimento: 1
    Citação Postado originalmente por junior ce Ver Post
    ola pessoal, oia eu aqui de novo !!! hehe
    pessoal estou criando uma l200 2002 gls quadrada, CRIANDO, é isso mesmo, pq a bixinha tem é apresentado coisa e ai vai mais 1:

    quase sempre quando ligo o carro faz um barulho estranho como se fosse algo rossando , é ali onde fica o kit de embreagem e assim que pisa na embreagem o barulho para, as vezes para total, as vezes não para, as vezes dimunui o barulho, enfim, levei no mecanico pra ver e ele me falou que esse barulho "rossando" tem em alguns modelos e que em alguns kit's de embreagem fazem isso, que a do sogro dele tem esse mesmo barulho e ja foi trocado o kit 2 vezes e continua com esse barulho, que eu tinha de me acostumar,etc.
    Mais como eu não sou de me acostumar com coisa anormal, queria saber de vcs se alguem ai ja pasou por isso e que solução foi encontrada.
    Eu ja troquei o kit dela e continua fazendo o mesmo barulho ao ligar, coloquei um kit da LUK.
    O barulho eu noto sempre em marcha lenta !
    Resumindo:
    ao ligar faz um barulho de rossando, assim que pisa na embreagem ele para.So que as vezes não para total,diminui .
    Quem puder me dar uma luz ai, agradeço..
    preciso desenrolar esse pepino, da uma força galera quem ja passou por isso

  7. #7
    Usuário
    Entrada
    15/04/2012
    Local
    fortaleza/CE
    Posts
    51
    Agradecimento: 1
    Citação Postado originalmente por junior ce Ver Post
    ola pessoal, oia eu aqui de novo !!! hehe
    pessoal estou criando uma l200 2002 gls quadrada, CRIANDO, é isso mesmo, pq a bixinha tem é apresentado coisa e ai vai mais 1:

    quase sempre quando ligo o carro faz um barulho estranho como se fosse algo rossando , é ali onde fica o kit de embreagem e assim que pisa na embreagem o barulho para, as vezes para total, as vezes não para, as vezes dimunui o barulho, enfim, levei no mecanico pra ver e ele me falou que esse barulho "rossando" tem em alguns modelos e que em alguns kit's de embreagem fazem isso, que a do sogro dele tem esse mesmo barulho e ja foi trocado o kit 2 vezes e continua com esse barulho, que eu tinha de me acostumar,etc.
    Mais como eu não sou de me acostumar com coisa anormal, queria saber de vcs se alguem ai ja pasou por isso e que solução foi encontrada.
    Eu ja troquei o kit dela e continua fazendo o mesmo barulho ao ligar, coloquei um kit da LUK.
    O barulho eu noto sempre em marcha lenta !
    Resumindo:
    ao ligar faz um barulho de rossando, assim que pisa na embreagem ele para.So que as vezes não para total,diminui .
    Quem puder me dar uma luz ai, agradeço..

    se alguem ja teve esse tipo de pro, favor me fala ai o diagbostico e solução, vlws

  8. #8
    Usuário
    Entrada
    15/04/2012
    Local
    fortaleza/CE
    Posts
    51
    Agradecimento: 1
    pessoal ja fui em 2 "mecanicos" e ainda não tenho nenhuma resposta sobre esse problema.Levar em autorizada eu descarto pois se eu entrar la, acho q vou ter de deixar um dos meus rim's la, hehhe
    quem ai tem mecanico de confiança e que seja fera mesmo, por favor pergunte a ele se ele tem ideia do que seja essa barulho.
    Fico agradecido

  9. #9
    Usuário
    Entrada
    15/04/2012
    Local
    fortaleza/CE
    Posts
    51
    Agradecimento: 1

    Unhappy

    pessoal ate agora so duvidas, e não to afim de sair gastando meu dinheirinho assim por ai...com mexanicos...

    tive mais duas opiniões diferentes:
    1. diz que tenho de trocar o rolamento do eixo piloto
    2. diz que uma das molas do disco, não sei explicar bem, mais ele me mostrou um diosco la e é onde tem aquelas molas, uma dentro da outra, ele diz que a mola de dentro por ser solta faz esse barulho, que tem de retirar ela ou colar a mesma.

    ai fica o dilema .
    Sera que ninguem aqui ja passou por isso, esse barulho na l200 2002 gls, que quando piso na embregem ele para, quando solto a embreagem as vezes ele continua o barulho as vezes para.

    obrigado pela atenção

  10. #10
    Dá uma lida nisso aí Junior Embreagem apostila tecnica .

    Mas se esse roçado for barulho de rolamento E quando pisa para, é certo de ser o do eixo piloto, aqui a L tá com o mesmo barulho, nem ligo mais, quando acabar esse kit de embreagem, arranco tudo fora de novo e troco..

    Mas se não parar, aí o negocio complica viu..
    Ex - L200 Sport HPE 2005

  11. #11
    Usuário
    Entrada
    15/04/2012
    Local
    fortaleza/CE
    Posts
    51
    Agradecimento: 1
    Citação Postado originalmente por Carlos A. C. Azevedo Ver Post
    Dá uma lida nisso aí Junior Embreagem apostila tecnica .

    Mas se esse roçado for barulho de rolamento E quando pisa para, é certo de ser o do eixo piloto, aqui a L tá com o mesmo barulho, nem ligo mais, quando acabar esse kit de embreagem, arranco tudo fora de novo e troco..

    Mas se não parar, aí o negocio complica viu..
    e aew carlos, pior que eu num sei se esse barulho e de rolamento, ou de mola, so sei que para mesmo ao pisar na embreagem e tbm ao aumentar a aceleração do motor, é so na lenta mesmo, barulho chato pra caraio, vo ver se tenho paciencia de esperar esse disco acabar, tem so uns 2 meses que troquei.....

  12. #12
    Usuário
    Entrada
    28/02/2018
    Local
    NITEROI/RJ
    Idade
    46
    Posts
    6
    Agradecimentos: 0

    L200 gls 2002 Quadrada - Barulho motor marcha lenta

    Olá Amigos Bom dia!!! Meu nome é Eduardo. Tenho um L200 Gls 2002. 145.000 KM.
    Constantemente faço as manutenções preventivas no carro, não gosto de acumular pequenos problemas, pois la na frente acabam virando grandes.
    Ontem estava regulando a marcha lenta da L200 pois achei um pouco acelerada estava próximo a 900RPM. Reduzi a rotação para 650RPM e comecei a perceber um barulho vindo do motor. O curioso é que quando piso na embreagem o barulho para e o motor fica sereno. Rodando normal. Tiro o pe da embreagem o barulho volta.
    Quando subo a rotação para 900RPM o barulho para novamente.
    Pergunta será que é algum problema de embreagem calço etc etc etc ou é a rotação que precisa estar na casa de 900RPM mesmo.
    Alquém poderia me ajudar? Outra coisa uso o oleo DOT 4 na embreagem. Troco sempre com 30.000KM.
    Abraços e fiquem com Deus.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 7
    Última resposta: 20/06/2013, 20:32
  2. barulho na embreagem do 608
    Por lukas daneu no fórum Toyota Bandeirante
    Respostas: 9
    Última resposta: 31/10/2011, 08:54
  3. Barulho Embreagem ou Cambio
    Por Adonay no fórum Niva
    Respostas: 4
    Última resposta: 10/03/2010, 20:05
  4. Barulho na embreagem, L200 gls
    Por Harry no fórum Mitsubishi
    Respostas: 3
    Última resposta: 07/07/2009, 21:53
  5. Embreagem/Barulho estranho?!?!?
    Por Jabis Carpaneses no fórum Niva
    Respostas: 7
    Última resposta: 12/01/2005, 23:49

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade