x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 16 de 16
  1. #13
    Usuário
    Entrada
    30/10/2016
    Local
    Mara Rosa/GO
    Idade
    32
    Posts
    3
    Agradecimentos: 0



    Olá, sou novato e tenho uma l200 triton 12/13, gostaria de saber se ela tem essa Msm luz indicadora do 4x4 no painel pq se tiver, não está funcionando obg

  2. #14
    Usuário
    Entrada
    14/09/2011
    Local
    Curitiba/PR
    Idade
    44
    Posts
    20
    Agradecimentos: 0
    Citação Postado originalmente por Claudiö Ver Post
    Olá, sou novato e tenho uma l200 triton 12/13, gostaria de saber se ela tem essa Msm luz indicadora do 4x4 no painel pq se tiver, não está funcionando obg
    Tb acabei de pegar uma 12/13 e não acende nenhuma luz no painel

  3. #15
    Usuário
    Entrada
    13/02/2006
    Idade
    46
    Posts
    3
    Agradecimentos: 0
    Parabéns pelas informações!!! Entretanto estou com um problema na minha l200 sport hpe 2007 que nao é apontado nos posts acima. A luz do 4xd4 do painel está invertida, ou seja, quando traciona ela apaga e quando não está traçada ela fica acesa! OBS quando o carro está 4x2 a luz fica acesa, mas falhando, como se a bateria estivesse fraca! A tração e o travamento do diferencial estão funcionando ok!
    Alguem sabe o porque???
    vlw!

  4. #16
    Usuário
    Entrada
    25/09/2020
    Local
    São Paulo/SP
    Idade
    38
    Posts
    35
    Agradecimentos: 3
    isso parece mal contato. Se limpar tudo pode voltar ao normal

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Meu painel não acende!!!!
    Por amithai no fórum Mitsubishi
    Respostas: 19
    Última resposta: 25/04/2021, 14:21
  2. Respostas: 7
    Última resposta: 21/01/2014, 11:29
  3. Luz 4WD no painel não acende...
    Por jvarela no fórum Suzuki
    Respostas: 11
    Última resposta: 09/09/2011, 00:02
  4. Help - Luzes do Painel não acende e TK não pega
    Por Tracker 0442 no fórum Suzuki
    Respostas: 5
    Última resposta: 29/06/2009, 11:43
  5. Respostas: 2
    Última resposta: 24/10/2007, 17:01

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade