x
Convex Datacenter
Resultados 1 a 6 de 6
  1. #1
    Usuário
    Entrada
    14/03/2012
    Posts
    2
    Agradecimentos: 0

    Angry TR4 - Problema misterioso no AC




    Pessoal, estou com um problema no meu ar e já levei na autorizada, em oficina de ar, em oficina elétrica e nada... simplesmente ninguém sabe o que é...

    O caso é que o meu ar funciona normalmente quando a temperatura ambiente está abaixo de uns 28°. Se a temperatura ambiente está mais alta que isso o ar fica ligando e desligando intermitentemente e cada vez que ele liga e desliga se ouve um tranco vindo do motor.

    Já troquei o gás uma 3x, mas acredito que o problema não seja no ar, porque quando a temperatura está baixa ele gela normalmente. Não tenho muito conhecimento mas já olhei as ventoinhas e parece estar tudo em ordem, elas ligam junto com o ar mas tenho a impressão que elas giram sempre na mesma velocidade. Quando a temperatura sobe elas não deveriam girar mais rápido?

    Se alguém tiver alguma sugestão será bem-vinda... já não sei mais o que fazer, vou ter que vender o carro porque não consigo consertar o AC?!?!!?

    Valeu!

  2. #2
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    52
    Posts
    4,902
    Agradecimentos: 112
    Citação Postado originalmente por prona Ver Post
    Pessoal, estou com um problema no meu ar e já levei na autorizada, em oficina de ar, em oficina elétrica e nada... simplesmente ninguém sabe o que é...O caso é que o meu ar funciona normalmente quando a temperatura ambiente está abaixo de uns 28°. Se a temperatura ambiente está mais alta que isso o ar fica ligando e desligando intermitentemente e cada vez que ele liga e desliga se ouve um tranco vindo do motor.Já troquei o gás uma 3x, mas acredito que o problema não seja no ar, porque quando a temperatura está baixa ele gela normalmente. Não tenho muito conhecimento mas já olhei as ventoinhas e parece estar tudo em ordem, elas ligam junto com o ar mas tenho a impressão que elas giram sempre na mesma velocidade. Quando a temperatura sobe elas não deveriam girar mais rápido?Se alguém tiver alguma sugestão será bem-vinda... já não sei mais o que fazer, vou ter que vender o carro porque não consigo consertar o AC?!?!!?Valeu!
    Apesar de você já ter dado três cargas de gás, o liga-desliga do compressor indica baixa carga.
    Fizeram teste para verificar se há vazamento?
    Se não fôr isto, então pode ser algum relê que esteja com alguma solda ou contato parcialmente rompido.
    Com o calor e a dilatação dos metais ele deve cortar a corrente.
    Eu iria por aí.

  3. #3
    Usuário
    Entrada
    14/03/2012
    Posts
    2
    Agradecimentos: 0
    Citação Postado originalmente por Glaicon Ver Post
    Apesar de você já ter dado três cargas de gás, o liga-desliga do compressor indica baixa carga.
    Fizeram teste para verificar se há vazamento?
    Se não fôr isto, então pode ser algum relê que esteja com alguma solda ou contato parcialmente rompido.
    Com o calor e a dilatação dos metais ele deve cortar a corrente.
    Eu iria por aí.
    Opa! Gás não pode ser, porque já fiz várias medições e nunca baixou... só troquei o gas depois desses problemas antes ela sempre andou com a carga original. Na verdade, não sei se foi coincidencia ou não, essa encrenca toda começou depois que ela voltou de uma revisão de 80000 na autorizada.
    Valeu pela dica vou conversar com o mecânico sobre isso.

  4. #4
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    52
    Posts
    4,902
    Agradecimentos: 112
    Citação Postado originalmente por prona Ver Post
    Opa! Gás não pode ser, porque já fiz várias medições e nunca baixou... só troquei o gas depois desses problemas antes ela sempre andou com a carga original. Na verdade, não sei se foi coincidencia ou não, essa encrenca toda começou depois que ela voltou de uma revisão de 80000 na autorizada.Valeu pela dica vou conversar com o mecânico sobre isso.
    Ok!
    Havendo solução, coloque aqui para compartilhar com os demais.
    Boa sorte.

  5. #5
    Usuário
    Entrada
    01/12/2010
    Posts
    14
    Agradecimentos: 0
    Citação Postado originalmente por prona Ver Post
    Pessoal, estou com um problema no meu ar e já levei na autorizada, em oficina de ar, em oficina elétrica e nada... simplesmente ninguém sabe o que é...

    O caso é que o meu ar funciona normalmente quando a temperatura ambiente está abaixo de uns 28°. Se a temperatura ambiente está mais alta que isso o ar fica ligando e desligando intermitentemente e cada vez que ele liga e desliga se ouve um tranco vindo do motor.

    Já troquei o gás uma 3x, mas acredito que o problema não seja no ar, porque quando a temperatura está baixa ele gela normalmente. Não tenho muito conhecimento mas já olhei as ventoinhas e parece estar tudo em ordem, elas ligam junto com o ar mas tenho a impressão que elas giram sempre na mesma velocidade. Quando a temperatura sobe elas não deveriam girar mais rápido?

    Se alguém tiver alguma sugestão será bem-vinda... já não sei mais o que fazer, vou ter que vender o carro porque não consigo consertar o AC?!?!!?

    Valeu!
    Na minha TR4 tinha um problema bem parecido, quando o dia estava muito quente o ar parava de funcionar, dava para escutar o compressor ligando e desligando, levei diversas vezes na Brabus e nada, até eu fazer uma reclamação direto na Mit e no Reclame Aqui. Resumindo......trocaram um relê e o problema acabou!

  6. #6
    Usuário Avatar de Baliman
    Entrada
    16/03/2015
    Local
    Guarulhos/SP
    Posts
    131
    Agradecimentos: 8
    Boa Tarde? Conseguiu resolver esse problema? Lembra qual era o problema encontrado?
    Citação Postado originalmente por prona Ver Post
    Pessoal, estou com um problema no meu ar e já levei na autorizada, em oficina de ar, em oficina elétrica e nada... simplesmente ninguém sabe o que é...

    O caso é que o meu ar funciona normalmente quando a temperatura ambiente está abaixo de uns 28°. Se a temperatura ambiente está mais alta que isso o ar fica ligando e desligando intermitentemente e cada vez que ele liga e desliga se ouve um tranco vindo do motor.

    Já troquei o gás uma 3x, mas acredito que o problema não seja no ar, porque quando a temperatura está baixa ele gela normalmente. Não tenho muito conhecimento mas já olhei as ventoinhas e parece estar tudo em ordem, elas ligam junto com o ar mas tenho a impressão que elas giram sempre na mesma velocidade. Quando a temperatura sobe elas não deveriam girar mais rápido?

    Se alguém tiver alguma sugestão será bem-vinda... já não sei mais o que fazer, vou ter que vender o carro porque não consigo consertar o AC?!?!!?

    Valeu!

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Cambio Willys....Problema misterioso
    Por aareal no fórum Jeep Willys
    Respostas: 31
    Última resposta: 15/03/2018, 18:06
  2. Problema misterioso na F250 MWM
    Por netão no fórum Ford
    Respostas: 12
    Última resposta: 05/06/2013, 23:11
  3. Problema misterioso na XJ
    Por AlexandrePeclat no fórum Jeep Wrangler/Cherokee
    Respostas: 11
    Última resposta: 10/09/2010, 16:15
  4. Problema Misterioso Carburador
    Por jdutra no fórum Rural, F-75 e F-85
    Respostas: 15
    Última resposta: 07/01/2009, 23:17
  5. Desalinhamento misterioso
    Por Jalexandre no fórum Rural, F-75 e F-85
    Respostas: 12
    Última resposta: 23/03/2007, 08:34

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado