x
Convex Datacenter
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 12 de 27
  1. #1
    Usuário Avatar de amithai
    Entrada
    03/04/2004
    Local
    São José dos campos/SP
    Idade
    47
    Posts
    871
    Agradecimentos: 0

    Angry Acendeeram a luz do ABS , controle de tração e cont tração OFF ,juntas da pajero full






    Q será q foi?

    Será q foi pq na troca do filtro de oleo, ele ficou vazando e melou todo o motor ali embaixo, pegando algum conector???

    Será q detonou algum modulo$?

    Abs e obrigado

  2. #2
    Usuário Avatar de Sem Loção
    Entrada
    15/02/2011
    Local
    Belo Horizonte/MG
    Idade
    43
    Posts
    1,747
    Agradecimento: 1
    Amigo, vc lavou o carro?

    Já notei, quando lavo ou passo num alagado mais profundo (TR4) que a luz do ABS acende, e após algum tempo e algumas utilizações do freio, ela apaga (umidade? sujeira?)... a luz do OverDrive OFF acende também nestes casos e apaga após algum tempo.... Well, antes de morrer em troca de peças, dê uma levantada no carro e veja se os contatos dos sensores do câmbio e freios não estão molhados ou sujos....

    témais!
    À PROCURA DO PRÓXIMO 4x4!
    EX-Pajero Sport 05 2.8 TDI HPE "Fubreca"
    EX-Pajero TR4 06 2.0 AT Long Range "Engraçadinha"


  3. #3
    Usuário Avatar de amithai
    Entrada
    03/04/2004
    Local
    São José dos campos/SP
    Idade
    47
    Posts
    871
    Agradecimentos: 0
    Não lavei de agua mas que teve um spray de oleo ali em volta do filtro de oleo teve...amanha vou ver se levanto e vejo algo.

    ah, outra....isso ocorreu durante uma viagem de 700 km chovendo o tempo todo.

    Abs e obrigado

  4. #4
    Usuário Avatar de amithai
    Entrada
    03/04/2004
    Local
    São José dos campos/SP
    Idade
    47
    Posts
    871
    Agradecimentos: 0
    alguem saberia dizer qual é o conector e onde fica, assim vou direto neles. ali embaixo tem inumeros. Será que é na roda? Ou perto do cambio mesmo?

  5. #5
    Usuário Avatar de Sem Loção
    Entrada
    15/02/2011
    Local
    Belo Horizonte/MG
    Idade
    43
    Posts
    1,747
    Agradecimento: 1
    amigo, na Full não sei onde fica não, mas neste post tem as fotos por baixo da TR4, e imagino que sendo o mesmo sistema de acionamento, deve ser algo semelhante..

    http://www.4x4brasil.com.br/forum/mi...ml#post1538311

    té mais!
    À PROCURA DO PRÓXIMO 4x4!
    EX-Pajero Sport 05 2.8 TDI HPE "Fubreca"
    EX-Pajero TR4 06 2.0 AT Long Range "Engraçadinha"


  6. #6
    Usuário Avatar de amithai
    Entrada
    03/04/2004
    Local
    São José dos campos/SP
    Idade
    47
    Posts
    871
    Agradecimentos: 0
    cara vou ver, obrigado. A questao é que ja tirei a proteção do cambio e nao tinha nenhum conector la. Os conectores estao na CT e todos ESTEREIS, imundos por fora, estereis por dentro! Bicho bom essa Mit.

    O q sera q foi q aconteceu? Ninguem passou por isso?

    To pensando em Rele, sera que foi algum relé?

    Abs

  7. #7
    Usuário
    Entrada
    08/03/2005
    Local
    Londrina/PR
    Idade
    44
    Posts
    1,014
    Agradecimentos: 3
    Citação Postado originalmente por amithai Ver Post


    Q será q foi?

    Será q foi pq na troca do filtro de oleo, ele ficou vazando e melou todo o motor ali embaixo, pegando algum conector???

    Será q detonou algum modulo$?

    Abs e obrigado
    Em dezembro aconteceu a mesma coisa com meu Pajero Full: Acendiam as luzes do ABS, Controle de tracao e Controle de Estabilidade ASTC.
    Nos sites europeus falaram muito so bre possiveis falhas nos sensorer de velocidade localizados nas rodas.
    Na oficina, scanearam o sistema, testaram o sensor MAF e por fim, descobriu-se que a valvula wastegate estava com haste, que fica junto a parte quente da turbina, solta. Bastou encaixar e colocar uma trava.

  8. #8
    Usuário Avatar de amithai
    Entrada
    03/04/2004
    Local
    São José dos campos/SP
    Idade
    47
    Posts
    871
    Agradecimentos: 0
    A valvula wastegate estava com Waste, perdendo demais pressao, isso? Mas o q isso pode ter a ver com ABS e controle de tração?

    Vou dar uma olhada na valvula.

    Obrigado

    Tem endereço desses sites europeus?

  9. #9
    Usuário
    Entrada
    08/03/2005
    Local
    Londrina/PR
    Idade
    44
    Posts
    1,014
    Agradecimentos: 3
    A haste que sai da turbina e abre a valvula, nao tem nada a ver com ABS ou controle de tracao e estabilidade, mas o modulo entrava em " modo de seguranca" e o carro ficava lerdo apos 2.000RPMs e acendiam as luzes no painel. Seguem os sites, mas basta escrever Pajero ASC no google e achara varios outros sites:


    The Mitsubishi Pajero Owners Club® :: View topic - ASC - Active Stability Control 2007 Shogun ou ASC on or off in sand 4wd'ing? - Pajero 4WD Club of Victoria Public Forum

  10. #10
    Usuário Avatar de amithai
    Entrada
    03/04/2004
    Local
    São José dos campos/SP
    Idade
    47
    Posts
    871
    Agradecimentos: 0
    obrigado, vou dar uma olhada. Penso que pode ser o sensor do abs nas rodas ou modulo mesmo. conector cheio dagua acho que nao...eles sao muito estanques!

    obrigado

  11. #11
    Usuário Avatar de Sem Loção
    Entrada
    15/02/2011
    Local
    Belo Horizonte/MG
    Idade
    43
    Posts
    1,747
    Agradecimento: 1
    Citação Postado originalmente por amithai Ver Post
    obrigado, vou dar uma olhada. Penso que pode ser o sensor do abs nas rodas ou modulo mesmo. conector cheio dagua acho que nao...eles sao muito estanques!

    obrigado
    dê uma olhada nisso.... agora me lembrei que muitas vezes que a luz do ABS acendeu foi quando a roda e portanto os discos/pinças ficaram submersos principalmente em lama e o carro tava parado.... depois de andar uns 20 minutos e acionar o freio, parecia que limpava e apagava a luz...

    duas situações que ocorreu isso:



    e

    À PROCURA DO PRÓXIMO 4x4!
    EX-Pajero Sport 05 2.8 TDI HPE "Fubreca"
    EX-Pajero TR4 06 2.0 AT Long Range "Engraçadinha"


  12. #12
    Usuário Avatar de amithai
    Entrada
    03/04/2004
    Local
    São José dos campos/SP
    Idade
    47
    Posts
    871
    Agradecimentos: 0
    caraca bem hard a parada...comigo foi so muita chuva , parei num posto, quando liguei ela acendeu (abs+tract on e tract off) e ate agora nao apaga.

    valeu pela força

    ALGUEM SABE CADE O ALEFULL???

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Controle de Tração
    Por leandro_favero no fórum Land Rover
    Respostas: 4
    Última resposta: 15/03/2010, 14:32
  2. Controle de tração Explorer
    Por Jairo Rocha no fórum Ford
    Respostas: 1
    Última resposta: 29/07/2008, 21:33
  3. Wrangler 2008 Controle de tração
    Por WRANGLER2008 no fórum Jeep Wrangler/Cherokee
    Respostas: 3
    Última resposta: 09/05/2008, 09:05
  4. freio de mão no jimny para controle da tração
    Por luiz fernando silva no fórum Suzuki
    Respostas: 1
    Última resposta: 10/04/2008, 22:30
  5. Bloqueio de diferencial serve como controle de tração?
    Por mcrescente no fórum Fórum Geral 4x4 Brasil
    Respostas: 8
    Última resposta: 18/02/2005, 12:44

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado