x
Convex Datacenter
Página 18 de 18 PrimeiroPrimeiro ... 89101112131415161718
Resultados 205 a 215 de 215
  1. #205
    Usuário
    Entrada
    10/03/2016
    Local
    São Paulo/SP
    Posts
    22
    Agradecimentos: 0



    Citação Postado originalmente por Ricardo Fortes Ver Post
    Fresa, levei ela numa especializada Land aqui em BH, o chefe da oficina passou o rastreador e falou q ela está com a válvula presa, fora do ponto e tenho que trocar os catalisadores. Marquei de levar está semana, vamos ver se resolve.
    Parceiro, pra te deixar mais tranquilo, que tal dar uma ligada pro Luiz da "The Specialist" aqui de SP? Conversa com ele e tente confirmar o diagnóstico pela experiência dele! 11 5181-8850

  2. #206
    Usuário
    Entrada
    06/10/2017
    Local
    JARAGUA DO SUL/SC
    Idade
    57
    Posts
    1
    Agradecimentos: 0
    Ola Neto sou novo por aqui , tenho uma freelander 2004 que comprei a menos de 03 meses , e tive também o problema quando esquenta corta giro e não anda , comprei sensor MAF , no ML , porem também não funciona , o meu mecanico agora pediu para comprar o original que os paralelos não funcionam , acabei comprando hoje , quando vier vou instalar e ver se resolve o problema

  3. #207
    Usuário
    Entrada
    12/10/2017
    Local
    Santo andre/SP
    Posts
    2
    Agradecimentos: 0
    Boa noite!
    Estou com um problema na minha freelander 1 2.5 2005, ontem levei ela no borracheiro para trocar o jogo de pneus e foram trocados ao descer a land do elevador, o borracheiro ligou o carro e ele fez um barulho como se estivesse arranhando ao algo ao ligar, e foi necessario ligar o carro mais 3 vezes e esse som de arranhar algo continua, terminando o serviço fui ligar o carro para ir embora e o motor no girava fazia apenas TEC, o que pode ser?
    Segue foto da minha
    Obs: ouvi dizer que quando é feito a trocas dos 4 pneus é necessario passar o carro na maquina para dar um reset, procede isso?

  4. #208
    Usuário
    Entrada
    21/10/2017
    Local
    rio do sul/SC
    Idade
    31
    Posts
    4
    Agradecimentos: 0

    freelander 2 desligando do nada

    galera comprei minha freelander 2 hse 2009 com 160mil km a pouca tempo, e meu mecanico e meu eletrecista estão me deixando mais liso que jundiá ensaboado. toda semana um empurra pro outro e eu gastando. bom vamos lá. toda vez que eu vou ligar ela de manhã cedo ela da uma tremida, bem pouca coisa depois que esquenta vai embora e de vez em quando quando vou usar ela em um morro com baixa rotação o carro morre preciso tira a chave e ligar de novo que o problema passa, entrei em contato com antigo dono e ele me falou que o mecanico dele falou que ela está com a camisa do 3 cilindro tostado será que ela falha por causa disso. se alguém poder me ajudar eu agradeço estou ficando sem saída poise moro muito longe das cca land rover.

  5. #209
    Usuário
    Entrada
    13/11/2017
    Local
    BAIXO GUANDU/ES
    Idade
    38
    Posts
    6
    Agradecimentos: 0

    Problema Freelander 2 2013 HSE Diesel

    Ola pessoal
    estou iniciando neste forum , pois comprei um Freelander 2013 HSE Diesel com 79mil km,
    após andar uns 500km percebi que após esquentar um pouco, o motor da variações em baixa rotação , se segurar acima de 2000 giros ele fica normal. Alguém ja teve algo parecido? Indica uma solucao?

    obrigado

  6. #210
    Usuário
    Entrada
    21/10/2017
    Local
    rio do sul/SC
    Idade
    31
    Posts
    4
    Agradecimentos: 0
    tive esse problema e era um sensor que fica no filtro de ar, só limpei com limpa contato os conectores e parou de oscilar

  7. #211
    Usuário
    Entrada
    13/11/2017
    Local
    BAIXO GUANDU/ES
    Idade
    38
    Posts
    6
    Agradecimentos: 0
    Citação Postado originalmente por thipacha Ver Post
    tive esse problema e era um sensor que fica no filtro de ar, só limpei com limpa contato os conectores e parou de oscilar
    Obrigado pela dica , mas não deu certo, continua a oscilar, se mais alguém tiver uma ideia agradeço

  8. #212
    Usuário Avatar de Lucianoferreira
    Entrada
    24/05/2008
    Local
    São Paulo / SP/SP
    Idade
    41
    Posts
    339
    Agradecimentos: 2
    Olá Amigo,

    Tem grupos de ajuda do Whatsapp em SP tem o Land Rover Clube de São Paulo (LRCSP) no Facebook e nacional tem o grupo chamado Confraria Freelanders.

    Abraços,

    Luciano
    Luciano Ferreira
    Atual Defender 110 / Defender 130 / Anterior Willis CJ 58
    Projeto Land Rover Clube de São Paulo

  9. #213
    Usuário
    Entrada
    08/11/2018
    Local
    florianopolis/SC
    Idade
    36
    Posts
    3
    Agradecimentos: 0
    Citação Postado originalmente por psosilva Ver Post
    Kickdow é pisar fundo, (pé na tábua) e a freela entrava em emergência o motor, acusava bobina e sonda lambda. Problema resolvido com a troca do pedal do acelerador que é eletrônico. Outra coisa problemática é misturar óleo do câmbio no sistema do arrefecimento, com o tempo o pequeno radiador (cooler) de óleo fura e a água do radiador se mistura com o óleo do cambio, os discos do cambio são de composite (quase papelão) com água ele se estraga todo, é preciso abrir o câmbio e trocar o kit todo, serviço caro, por isso não espere seu radiador de óleo de câmbio furar por idade (e ele fura) troque e economize muito em deixar de abrir o cambio.
    Ola amigo, to com o mesmo problema de potencia na minha FL 05 v6. realmente a troca do acelerador resolveu o problema?
    pois ja nao aguento mais trocar peças aleatórias sem saber o que é.
    desde ja agradeço

  10. #214
    Usuário
    Entrada
    01/10/2018
    Local
    São Paulo/SP
    Posts
    2
    Agradecimentos: 0
    Boa noite amigo o meu carro acontece a mesma coisa levei no mecânico e ele me falou pra trocar a sonda lambda do motor e resolveria o problema ainda não troquei pra saber se é isso mesmo .

  11. #215
    Citação Postado originalmente por Steveservice Ver Post
    Boa noite Pedro, tive problemas com o meu ar-condicionado um ano atrás e corri bastante para resolver o problema. As oficinas não possuem nenhum equipamento para testar o sistema, apenas para medir a pressão do gás. Quando precisei fazer o reparo do meu ar, que só gelava com o carro parado. Levei na Refricentro ( Avenida Brasil) e condenaram o compressor e o condesador, me cobraram R$5.900,00 e consertavam em 1 dia. Logo vi que era furada, pois essas peças são importadas. entrei em contato com um vendedor de peças no mercado livre e ele me passou que o problema poderia ser o filtro secador, como já tinha encomendado o filtro secador e o de cabine na brit-car acabei não comprando com ele. Mas foi certeiro, pedi para uma oficina em Vila isabel que o cara já tinha mexido em outra freelander fazer a substituição e colocar o gás de volta. Gastei menos de R$600,00 entre peças e mão de obra !

    bom saber!! vou gasta é 600 se tiver problema parecido hehe

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 2 usuários navegando neste tópico. (0 registrados e 2 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade