x
Convex Datacenter
Resultados 1 a 7 de 7
  1. #1
    Usuário
    Entrada
    26/03/2018
    Local
    São Paulo/SP
    Idade
    33
    Posts
    3
    Agradecimento: 1

    Freelander 2 Gasolina - vários problemas




    Pessoal, tudo bem?

    Sou novo aqui, mas convivo com a Land Rover desde pequeno. Minha mãe teve 2 Defender 110 e atualmente eu tenho uma Freelander 2 SE 09/10.

    Enfim, o carro tem 110 mil km, sempre rodou bem, até dezembro...
    Tive uma série de problemas, já troquei 2x a bomba de combustível em menos de 1 ano e meio, coxins, mangueiras de freio (simplesmente estouraram quando descia uma serra no litoral..).

    Atualmente enfrendo 4 problemas com minha LR:

    1. A vareta de óleo frequentemente solta do encaixe e o óleo se espalha pelo motor.
    Já levei na autorizada e ninguem sabe o que é (eu suspeitei da pressão do óleo, mas sempre que medem está normal)...

    2. O marcador de combustível está maluco.. Mesmo com gasolina (só coloco aditivada) tem horas que marca o que deveria conter no tanque e minutos depois ele cai, do nada, marcando 0 combustível e 0 "Range". Suspeito da boia de combustível, não sei qual das duas ou mesmo as duas... Também cheguei a achar que era a pressão que a bomba passa para o motor, mas acho menos improvável...

    3. Apareceu há 2 dias uma mensagem "Low Coolant Level", mas a água está no nível... A suspeita é o sensor...

    4. Esse é o pior de todos... Ontem (domingo) por volta das 21h, sai para comer (2 km de casa). Na volta, faltando mais ou menos 1km, ela morreu enquanto andava, estava há uns 60km/h. Parei o carro, coloquei no "Parking" e tentei dar a partida. Ela dá a partida, mas 2 segundos depois morre. Fiz a tentativa algumas vezes e não deu em nada. Chamei o seguro e o socorrista me disse que poderia ser uma pane elétrica. Ele soltou a bateria para "zerar" o carro e o problema persistiu. A gasolina (que tinha meio tanque, começou a mostrar zero (referente ao problema 2).
    Tentamos ligar o carro e dei umas bombadas no acelerador, ele acelerou mas continuou falhando (como se estivesse engasgando). Ao tirar o pé ela morre e apareceu uma mensagem "Engine System Fault". Mandei o carro de guincho para casa.

    Hoje pela manhã tudo igual, o carro não pegou, o marcador de combustível no zero (tem meio tanque de gasolina), a mensagem "Low Coolant Level" continua e por fim o carro apresenta o mesmo sintoma de ontem (mas sem a mensagem "Engine System Fault".

    Agora pela manhã coloquei o carro em um guincho e mandei para a oficina. Pelo que li em foruns internacionais pode ser o módulo de injecção eletronica que está em curto...

    Se alguém tiver uma dica ou sugestão estou aberto rs
    Já tomei a decisao de trocar de carro, acho que está na hora e talvez parta para uma Mit...

    Assim que souber de todos os diagnósticos posto aqui.

  2. #2
    Usuário
    Entrada
    26/03/2018
    Local
    São Paulo/SP
    Idade
    33
    Posts
    3
    Agradecimento: 1
    Na hora do almoço passei na oficina. Eles passaram o Scan e não apareceu nada.
    Ao investigar um pouco o motor descobriram que o filtro de ar estava muito gasto, mesmo fazendo as revisões regularmente e ao que pareceu não trocaram o filtro...

    A suspeita agora é que um pedaço do filtro de papel tenha entrado no sistema e travado a borboleta.
    Resumo, amanhã devo ter a resposta se esse era o problema (item 4 da lista) para manter o carro ligado e por fim colocá-la para funcionar.

    Ao mesmo tempo ainda estão investigando os outros problemas...

  3. #3
    Usuário
    Entrada
    26/03/2018
    Local
    São Paulo/SP
    Idade
    33
    Posts
    3
    Agradecimento: 1
    O carro saiu da oficina e tudo aparentemente resolvido...

    1. O problema da vareta era realmente a pressão do óleo. Foi ajustado com ajuda do scanner.

    2. O marcador de combustível continua oscilando, o orçamento para arrumar foi R$ 4.000,00 (o carro tem 2 bóias e teria que trocar as 2... Não vou fazer). Ela agora está mais firme marcando o combustível no nível, mas hoje pela manhã oscilou por 3 minutos e voltou ao normal...

    3. O sistema de estava com um componente gasto (esqueci o nome) e o liquido vazava por lá. É um negócio que que filtrava e controlava quanto liquido entra e sai do sistema. A peça custou R$ 587,00 original na AutoStar

    4. A mensagem "Engine System Fault" realmente estava relacionado com o filtro de ar.
    Ele se desfez e entrou no sistema, travando a borboleta da gasolina. Abriram o sistema, retirarm os pedaços de papel que estavam travando tudo, fizeram uma limpeza e colocaram um filtro novo (o filtro custou R$ 135,00).

    Na Páscoa descobri que o carro estava com uma "falha" para pegar, levei na oficina hoje e era a bateria. Pelo que vi a bateria custa R$ 580,00 na Moura e eles entregam na hora e fazem a troca para facilitar o serviço. O meu mecânico é de confiança, ele me disse que sairia mais barato comprar a bateria por fora do que ele colocar por lá...

    Resumo da história: O custo total da mão de obra e peças na oficina ficou em R$ 1.550,00 e a bateria mais R$ 580,00.
    O carro está zerado.

    Se alguém se interessar, a oficina é aqui em São Paulo - RuiMecs (11. 5183-7763) aqui em São Paulo, que fica na Rua da Paz 1654. Ele mexe com LR, Mit, Subaru, Mercedes, BMW...

    Espero que ajude!
    Abs

  4. #4
    Usuário
    Entrada
    01/07/2018
    Local
    ribeirão preto/SP
    Idade
    56
    Posts
    1
    Agradecimentos: 0
    boa tarde amigo.
    minha land ocorreu o mesmo problema de naõ funcionar direito e resolvi. espero que vc ja tenmha resolvido o seu.
    se vc não resolveu seu primeiro problema con o funcionamento dela de nao pegar e guando pega fica falhando. vou te mandar meu zap.acho que posso ajudar com a peça que troquei.
    mais agora o meu problema começou hj. co ma mensagem no painel. referente a falta de agua.
    medidor esta corredo e não some a mensagen.
    se vc resolveu esse problema por favor me de uma dica.
    meu zap.016981246903.
    obrigado
    motta.

  5. #5
    Usuário
    Entrada
    28/07/2018
    Local
    FORTALEZA/CE
    Posts
    1
    Agradecimentos: 0
    Bom dia
    Tenho o mesmo problema com o marcador de combustível
    Também ja parou como sem combustível e a chave ficou presa.

    Os mais experientes na FL 2 teem alguma dica?

    Citação Postado originalmente por felipe_c_moreira Ver Post
    Pessoal, tudo bem?

    Sou novo aqui, mas convivo com a Land Rover desde pequeno. Minha mãe teve 2 Defender 110 e atualmente eu tenho uma Freelander 2 SE 09/10.

    Enfim, o carro tem 110 mil km, sempre rodou bem, até dezembro...
    Tive uma série de problemas, já troquei 2x a bomba de combustível em menos de 1 ano e meio, coxins, mangueiras de freio (simplesmente estouraram quando descia uma serra no litoral..).

    Atualmente enfrendo 4 problemas com minha LR:

    1. A vareta de óleo frequentemente solta do encaixe e o óleo se espalha pelo motor.
    Já levei na autorizada e ninguem sabe o que é (eu suspeitei da pressão do óleo, mas sempre que medem está normal)...

    2. O marcador de combustível está maluco.. Mesmo com gasolina (só coloco aditivada) tem horas que marca o que deveria conter no tanque e minutos depois ele cai, do nada, marcando 0 combustível e 0 "Range". Suspeito da boia de combustível, não sei qual das duas ou mesmo as duas... Também cheguei a achar que era a pressão que a bomba passa para o motor, mas acho menos improvável...

    3. Apareceu há 2 dias uma mensagem "Low Coolant Level", mas a água está no nível... A suspeita é o sensor...

    4. Esse é o pior de todos... Ontem (domingo) por volta das 21h, sai para comer (2 km de casa). Na volta, faltando mais ou menos 1km, ela morreu enquanto andava, estava há uns 60km/h. Parei o carro, coloquei no "Parking" e tentei dar a partida. Ela dá a partida, mas 2 segundos depois morre. Fiz a tentativa algumas vezes e não deu em nada. Chamei o seguro e o socorrista me disse que poderia ser uma pane elétrica. Ele soltou a bateria para "zerar" o carro e o problema persistiu. A gasolina (que tinha meio tanque, começou a mostrar zero (referente ao problema 2).
    Tentamos ligar o carro e dei umas bombadas no acelerador, ele acelerou mas continuou falhando (como se estivesse engasgando). Ao tirar o pé ela morre e apareceu uma mensagem "Engine System Fault". Mandei o carro de guincho para casa.

    Hoje pela manhã tudo igual, o carro não pegou, o marcador de combustível no zero (tem meio tanque de gasolina), a mensagem "Low Coolant Level" continua e por fim o carro apresenta o mesmo sintoma de ontem (mas sem a mensagem "Engine System Fault".

    Agora pela manhã coloquei o carro em um guincho e mandei para a oficina. Pelo que li em foruns internacionais pode ser o módulo de injecção eletronica que está em curto...

    Se alguém tiver uma dica ou sugestão estou aberto rs
    Já tomei a decisao de trocar de carro, acho que está na hora e talvez parta para uma Mit...

    Assim que souber de todos os diagnósticos posto aqui.

  6. #6
    Usuário
    Entrada
    04/08/2018
    Local
    Caxias do Sul/RS
    Idade
    64
    Posts
    2
    Agradecimentos: 0
    problema de mau contato em todas as ligacoes internas e externas da bomba de gasolina devido a otima qualidade da nossa gasolina, retirar a bomba e limpar os contatos, vai parar as variacoes.
    jose janczak
    caxias do sul
    rs

  7. #7
    Usuário
    Entrada
    01/11/2018
    Local
    Luís Eduardo Magalhàes/BA
    Posts
    1
    Agradecimentos: 0
    Boa noite! Sou novo na LR... queria algumas dicas, tenho uma freelander 2 SE 2010.
    Filtro de combustível, convém ser trocado? Onde comprar?

    As buchas das balanças podem ser trocadas ou somente a balança completa?

    Amortecedores quais as marcas que prestam? achei Willtec e Sen-Sen para comprar, além dos genuínos na concessionária.

    Coxins do motor lado direito, quais as marcas confiáveis? achei corteco e tenacity

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Vários problemas na S10 2000 MWM 2.8
    Por Badguy no fórum Chevrolet - GM
    Respostas: 22
    Última resposta: 20/07/2017, 17:50
  2. Freelander 2: Gasolina Podium vs Gasolina Grid
    Por gsobrinho no fórum Land Rover
    Respostas: 4
    Última resposta: 20/07/2016, 14:15
  3. Freelander 2 2.0 gasolina
    Por jeep8 no fórum Land Rover
    Respostas: 0
    Última resposta: 26/02/2016, 14:15
  4. Respostas: 15
    Última resposta: 20/12/2011, 09:55
  5. Problemas com freelander 2 /
    Por lucao no fórum Land Rover
    Respostas: 3
    Última resposta: 08/02/2011, 23:47

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade