x
Convex Datacenter
Página 3 de 3 PrimeiroPrimeiro 123
Resultados 25 a 32 de 32
  1. #25
    Usuário
    Entrada
    13/08/2015
    Local
    SAO JOSE DOS CAMPOS/SP
    Idade
    44
    Posts
    1
    Agradecimentos: 0

    Duvidas sobre o cambio




    Boa noite senhores
    Sou novo aqui e acabei de adquirir uma Freelander 1 2006 HSE com o motor estourado. (eu ja sabia)
    Bom, fiz o motor inteiro mas o motor está falhando e o cambio em modulo de emergência.
    O camarada da retifica passou o aparelho e entre outros defeitos foram detectados falha no cilindro 1, nível de combustível baixo etc. A bateria trocada também contribuiu para o cambio entrar em emergência.
    Levei no meu mecãnico de confiança e estou dando uma geral...
    - troca das 06 bobinas
    - troca da velas
    - troca do filtro de ar
    - troca da bateria (para 70 amperes)
    - troca de cabos de vela
    Ainda não está pronta, mas se alguém tiver alguma ideia ou sugestão agradeço muito.
    Aproveito para parabenizar o Forum (site).

  2. #26
    Estou negociando um Range Rover SE 08 2.7 TDV6 ele está com dificuldades de passar a 5° e 6° alguém sabe o que poderia ser?
    off L200 Sport , off Triton V6, off Frontier LE, off X1 2.0, off XC60 T6, Off Pajero Sport HPE, Hilux SRV, off Murano, On RR Sport TDV6, on Q7 V6

  3. #27
    Citação Postado originalmente por Hadad Ver Post
    Boa noite senhores
    Sou novo aqui e acabei de adquirir uma Freelander 1 2006 HSE com o motor estourado. (eu ja sabia)
    Bom, fiz o motor inteiro mas o motor está falhando e o cambio em modulo de emergência.
    O camarada da retifica passou o aparelho e entre outros defeitos foram detectados falha no cilindro 1, nível de combustível baixo etc. A bateria trocada também contribuiu para o cambio entrar em emergência.
    Levei no meu mecãnico de confiança e estou dando uma geral...
    - troca das 06 bobinas
    - troca da velas
    - troca do filtro de ar
    - troca da bateria (para 70 amperes)
    - troca de cabos de vela
    Ainda não está pronta, mas se alguém tiver alguma ideia ou sugestão agradeço muito.
    Aproveito para parabenizar o Forum (site).
    Hadad, se o motor estiver falhando na lenta, certeza que é entrada de ar falsa. Esse motor tem várias mangueiras de vácuo que vem do cabeçote, que quebra com muita facilidade por estar ressecado com os anos. Esse carro, qualquer entrada de ar falsa já falha a marcha lenta. Pra descobrir onde é, só espirrar um WD-40 nas laterais embaixo da cobertura plástica. Se a rotação do motor mexer, tem vazamento.

    Outro problema que causa vários erros na memória da injeção (normalmente falha de ignição) é o sobreaquecimento do módulo. Se você olhar na caixa onde está o módulo de injeção e da caixa automática, tem uma ventoinha que vem 2 mangueiras da grade de ar e também um sensor de temperatura vermelho. Na minha Freela esse motor não estava mais girando. Desmontei ele e ele utiliza aqueles motorzinhos que vem em brinquedos de criança. Desmontei o motorzinho e pra felicidade as escovas do motor (carvão) estavam desgastadas. Sem essa ventoinha, em lugares quentes os modulos podem esquentar e se deixar pode até queimar.

    A respeito do cambio entrar na emergência (fica um 4 piscando no display), você pode testar os sensores e atuadores que estão dentro da caixa com um multimetro medindo a resistência. Segue o video:



    Minha caixa automática as vezes não engata da 3ª para a 4ª, subindo a rotação e voltando para a 1ª quase quebrando tudo. Já desmontei a parte de solenóides e limpei a valvula "shift B", notei uma melhora porém voltou o problema. To tentando encontrar pra comprar, mas com o dólar quase 4 reais mata a importação.

    Esse carro passou dos 100.000km começa a aparecer defeitos a cada 700km rodados. Comprei porque sou mecânico e eletricista. Se cada defeito eu mandasse arrumar estaria pobre!

    Defeitos que já tive na Freelander 2006 (peguei com 92.000km no começo do ano, agora está com 115.000km):

    *Bomba de combustível queimou = R$105,00 paralela
    *Borboletas do coletor de admissão (válvulas VIS) travadas = R$50,00 em parafusos e silicones
    *Caixa as vezes não engata 3ª p/ 4ª = solenóide N89 (em andamento)
    *Teto solar não fecha (fica tec-tec no motor) = engrenagem plástica (china por sinal) desgastada (em andamento)
    *NOVO: Motor fervendo = correia dentada patinando na bomba de água (em andamento)

    Aliás, quanto você gastou pra refazer o motor? Foi correia dentada estourada?
    4X4 Brasil

  4. #28
    Citação Postado originalmente por Rsbuz Ver Post
    [RESOLVIDO]

    Após mais de 02 meses sofrendo como uma guerreira, saindo e entrando nas UTI's de oficinas, eis que minha Freelander está totalmente CURADA!!

    Diagnóstico do problema: UMA das solenoides estava travada, impedindo assim a troca de marchas normalmente.

    Procedimento realizado: Abertura da caixa do corpo de válvulas e foi testada cada solenoide. Em uma delas foi constatado o travamento.

    Destravada a peça, apenas reabastecemos com o óleo específico para a caixa de transmissão AWF21. Utilizei o MOTUL MULTI ATF específico para a Freelander e várias outras transmissões.

    Assim, apesar de ninguém do forum ter se manifestado e graças a Deus que ninguém passou por um problema semelhante, fica aqui a minha dica-solução para o problema descrito.

    Grato a todos!
    Olá amigo, estou com mesmo problema na minha - LR FREELANDER 2 sI6 3.2 2007/2007. Você poderia por gentileza fornecer o endereço da sua oficina aqui em São Paulo? Meu muito Obrigado. jfc_junior@yahoo.com.br

  5. #29
    Usuário
    Entrada
    24/05/2016
    Local
    Recife(PE)/PE
    Idade
    50
    Posts
    1
    Agradecimentos: 0
    Boa tarde amigos.
    Sou novo na land rover.
    Compre uma freelander 2005 4x4 a gasolina. Estou com um problema no cambio.

    Problema é o seguinte: Ligo o carro coloco no "D" ele estica a marcha e entra no modo de segurança e pula para 4º marcha.
    Depois de uns 10 minutos o carro ligado direto, desligo e ligo, retorna ao normal.

    Uns falam que pode ser o Oleo do cambio que tem que trocar, pois ela já está com 105 mil km.

    Caso seja o Óleo, qual Óleo devo compra , alguém poderia me ajudar?

    Pergunta: Qual Oleo usar, marca e tipo;

    Teria mais algum item que deveria trocar ou averiguar?

    Agradeço antecipadamente a todos !

    Forte abraço,

    Marcelo Sena
    Recife -PE

  6. #30
    Usuário
    Entrada
    10/03/2018
    Local
    Cuiaba/MT
    Posts
    2
    Agradecimentos: 0

    Thumbs up Você ainda esta com o carro e este problema deu de novo?

    Citação Postado originalmente por Rsbuz Ver Post
    [RESOLVIDO]

    Após mais de 02 meses sofrendo como uma guerreira, saindo e entrando nas UTI's de oficinas, eis que minha Freelander está totalmente CURADA!!

    Diagnóstico do problema: UMA das solenoides estava travada, impedindo assim a troca de marchas normalmente.

    Procedimento realizado: Abertura da caixa do corpo de válvulas e foi testada cada solenoide. Em uma delas foi constatado o travamento.

    Destravada a peça, apenas reabastecemos com o óleo específico para a caixa de transmissão AWF21. Utilizei o MOTUL MULTI ATF específico para a Freelander e várias outras transmissões.

    Assim, apesar de ninguém do forum ter se manifestado e graças a Deus que ninguém passou por um problema semelhante, fica aqui a minha dica-solução para o problema descrito.

    Grato a todos!
    Você ainda esta com o carro e este problema deu de novo? gostaria de saber se deu tudo certo.... abraços

  7. #31
    Usuário
    Entrada
    30/04/2019
    Local
    São Paulo/SP
    Idade
    29
    Posts
    2
    Agradecimentos: 0
    Boa noite, estou com um problema parecido. Na troca entre 3 e 4 marcha o carro da um solavanco, eu consico reduzir esse "efeito" tirando o pé do acelerador quando prevejo a mudança.
    Porém tem me preocupado.

    Alem disto, esta é minha segunda Freelander 2, a anterior, por infelicidade do destino sofri um acidente pois dormi no volante...

    O que notei de grande diferença, eu dou partida sem qualquer dificuldade, quando coloco da posição D, percebo um trepidação exagerada... O mesmo acontece ao para em semáforos, e parece mais evidente após muitas horas de trânsito.
    Pisando no acelerador some vida normal ate chegar na 4ª marcha...

    Até ai, era uma preocupação, mas aconteceu algo pior.
    Entrei num estacionamento no centro de SP, após uma hora e meia de trasito pelo menos, muito calor, ar condicionado.
    Tive que descer uma rampa muito estreita, quando vi que iria colidir com a parede, coloquei na ré para endireitar, a descida não era nada absurdo, mas o carro simplesmente nao se mexia na marcha ré, mesmo pisando o pedal até o fundo! Me deu um desespero total, o acelerador nao fazia absolutamente nada, sem querer soltei um pouco mais o freio e cheguei a dar leve ralada no para choque....
    Tentei mudar os comandos do terrain response pra ver se obtinha mais força e nada. nada adiantou.

    A solução foi pedir ajuda para que duas pessoas desse um pequeno impulso para que eu pudesse dar ré, após isso consegui endireitar e estacionar....

    No mesmo dia, ainda com muito transito e calor, ao estacionar no hospital, a unica vaga disponivel necessitava subr uma guia de altura comum de ré, coisa que ja fiz diversas vezes com o veiculo anterior.... porem ao encontar na guia a marcha ré nao tinha força pra subir a guia, onde me bateu desespero pela gravidade do problema que poderia vir pra frente, foi necessario ir pra frente e voltar com leve impulso.

    Sobre os relatos dos colegas, o painel nao apresentou nenhum erro, agua estava no nivel, temperatura apesar de ser ifnernalmente quente parecia estar dentro da normalidade....
    Porem a minha atual possui ventuinha de apena uma hélice, e em que pese o uso, nunca notei a mesma em funcionamento....

    No carro anterior tive que fazer a troca de todo o conjunto pois tudo parou de funcionar.
    Um aquecimento poderia gerar essa perda brusca de força?

    Ja subi e desci tanto morro tanto lamaçal, estrada de pedregulho, fico inconformado com isso acontecer na cidade.

    Agradeço se alguem puder me dar uma luz, e indicar uma asistencia acessivel em SP
    meu carro anterior foi PT, seguro atrasado, prejuizo total, sai ileso, porem só o mesmo carro iria sanar o vazio que ficou!
    Mais antigo mas aparentemente nao havia nada de errado nos primeiros meses....

  8. #32
    Usuário
    Entrada
    06/05/2019
    Local
    Rio de janeiro/RJ
    Idade
    43
    Posts
    1
    Agradecimentos: 0
    Boa noite a todos os companheiros.
    Adquiri uma Freelander 2 Hse 2005 ciente q estava com problemas no câmbio automático q é o seguinte :
    No drive ela sai bem, mas logo em seguida a marcha desengata e o carro perde tração elevando o giro la em cima.
    Ela só não escapa em 1 ou 2 marcha.
    3 e 4 tb escapam qnd começa a desenvolver
    O antigo dono disse q trocou todas as selenoides, óleo, filtro ...e q acha q o problema é elétrico ou eletrônico.
    O carro só anda no 4x4 ? Não sei se tenho a opção de desativar e ficar no 4x2 ou se esse carro só trabalha em 4x4.
    Gostaria de pedir ajuda aos mais experientes para ver se consigo sanar esse problema com custo menor possível.
    Muito obrigado

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 27
    Última resposta: 17/08/2019, 11:56
  2. Problemas com ignição da Freelander 2 S 2008
    Por willianwelter no fórum Land Rover
    Respostas: 1
    Última resposta: 31/08/2014, 21:36
  3. Marcha lenta Freelander 2
    Por Ciconello no fórum Land Rover
    Respostas: 2
    Última resposta: 13/08/2014, 10:41
  4. Problemas na Parejo IO na 1º marcha e marcha lenta
    Por rafaeTuca4x4 no fórum Mitsubishi
    Respostas: 2
    Última resposta: 10/04/2012, 10:43
  5. Problemas com freelander 2 /
    Por lucao no fórum Land Rover
    Respostas: 3
    Última resposta: 08/02/2011, 22:47

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado