x
Convex Datacenter
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 16
  1. #1
    Usuário
    Entrada
    27/02/2009
    Local
    ARAPONGAS ,PR/PR
    Posts
    101
    Agradecimentos: 0

    Exclamation marcador de combustível parou de marcar AJUDA




    bom dia amigos!
    hoje de manha ao ligar minha defender 110 e andar um pouco o ponteiro de combustível simplesmente parou de marcar e a luz da reserva acendeu! obs : o tanque esta com mais da metade cheio!
    o que ser que aconteceu ? boia? se for tenho q retirar o tanque fora?


    OBRIGADO

  2. #2
    Usuário Avatar de Carlão Rover
    Entrada
    29/10/2006
    Local
    santo andré/SP
    Idade
    44
    Posts
    1,813
    Agradecimentos: 0
    Citação Postado originalmente por juan felipe Ver Post
    bom dia amigos!
    hoje de manha ao ligar minha defender 110 e andar um pouco o ponteiro de combustível simplesmente parou de marcar e a luz da reserva acendeu! obs : o tanque esta com mais da metade cheio!
    o que ser que aconteceu ? boia? se for tenho q retirar o tanque fora?


    OBRIGADO

    Confira fusível mas provavelmente é a bóia.

    Abraço.
    www.rovercafe4x4.blogspot.com

    APRENDENDO E VIVENDO DENTRO DE UM LAND ROVER.

  3. #3
    Usuário Avatar de CGAUER
    Entrada
    11/11/2006
    Local
    São Paulo/SP
    Idade
    38
    Posts
    1,730
    Agradecimentos: 5
    Problema conhecido dos 110 e 130 com mais de 8 anos...

    É um fio elétrico flexível que realiza a ligação entre a parte móvel da bóia e sua resistência.

    Desça o tanque, remova a bóia e substitua este fio. É chato, mas é a unica saída.

    Aproveite e faça uma boa limpeza do tanque, pescador e sedimentador. O sedimentador precisa ser desmontado para a limpeza.

    Abraços

    Clemente


    Citação Postado originalmente por juan felipe Ver Post
    bom dia amigos!
    hoje de manha ao ligar minha defender 110 e andar um pouco o ponteiro de combustível simplesmente parou de marcar e a luz da reserva acendeu! obs : o tanque esta com mais da metade cheio!
    o que ser que aconteceu ? boia? se for tenho q retirar o tanque fora?


    OBRIGADO
    Land Rover Defender 110 SW 300tdi 2005

    www.cgauer.com.br / vimeo.com/gauer / flickr.com/cgauer / 4explorers

  4. #4
    Usuário Avatar de Carlão Rover
    Entrada
    29/10/2006
    Local
    santo andré/SP
    Idade
    44
    Posts
    1,813
    Agradecimentos: 0

    Thumbs up

    Citação Postado originalmente por CGAUER Ver Post
    Problema conhecido dos 110 e 130 com mais de 8 anos...

    É um fio elétrico flexível que realiza a ligação entre a parte móvel da bóia e sua resistência.

    Desça o tanque, remova a bóia e substitua este fio. É chato, mas é a unica saída.

    Aproveite e faça uma boa limpeza do tanque, pescador e sedimentador. O sedimentador precisa ser desmontado para a limpeza.

    Abraços

    Clemente
    Deve ser um problema conhecido de muitos carros com mais de oito anos. Problema na bóia...
    www.rovercafe4x4.blogspot.com

    APRENDENDO E VIVENDO DENTRO DE UM LAND ROVER.

  5. #5
    Usuário Avatar de buchmann
    Entrada
    23/11/2007
    Local
    Jaraguá do Sul/SC
    Posts
    638
    Agradecimentos: 0
    Ocorreu o mesmo comigo, é soh fazer o que o Clemente disse.
    ex-Pajero 99 3000 2p
    ex-Niva 93
    Defender SW 110 99 Verde teto Braco - Piriquito.

  6. #6
    Usuário Avatar de CGAUER
    Entrada
    11/11/2006
    Local
    São Paulo/SP
    Idade
    38
    Posts
    1,730
    Agradecimentos: 5
    Nos LRs só acontece nestes dois modelos, 110 e 130. Os 90s não tem este problema.

    Quanto aos demais; bom mesmo era o sistema do Fusca.

    Abs

    Clemente

    Citação Postado originalmente por Carlão Rover Ver Post
    Deve ser um problema conhecido de muitos carros com mais de oito anos. Problema na bóia...
    Land Rover Defender 110 SW 300tdi 2005

    www.cgauer.com.br / vimeo.com/gauer / flickr.com/cgauer / 4explorers

  7. #7
    Usuário
    Entrada
    27/02/2009
    Local
    ARAPONGAS ,PR/PR
    Posts
    101
    Agradecimentos: 0
    valeu clemente e carlao ! irei fazer isso!
    so mais um comentário comprei um cilindro de embregem na tek com com uma semana vazou o oleo , na fenajeep eles me deram outro sem custo nenhum, novamente gastei a M.O e troquei com 10 dias vazou denovo! o jeito e comprar o origina mesmo ne !

    abraco e valeu

  8. #8
    Usuário Avatar de CGAUER
    Entrada
    11/11/2006
    Local
    São Paulo/SP
    Idade
    38
    Posts
    1,730
    Agradecimentos: 5
    Pois é.

    Original é a saída. Mas se o pedal estiver muito duro, disco e platô velhos e garfo gasto e rangendo por falta de lubrificação,o original também não vai durar muito.

    Abraços

    Clemente



    Citação Postado originalmente por juan felipe Ver Post
    valeu clemente e carlao ! irei fazer isso!
    so mais um comentário comprei um cilindro de embregem na tek com com uma semana vazou o oleo , na fenajeep eles me deram outro sem custo nenhum, novamente gastei a M.O e troquei com 10 dias vazou denovo! o jeito e comprar o origina mesmo ne !

    abraco e valeu
    Land Rover Defender 110 SW 300tdi 2005

    www.cgauer.com.br / vimeo.com/gauer / flickr.com/cgauer / 4explorers

  9. #9
    Usuário Avatar de UiRá
    Entrada
    19/01/2011
    Local
    Cps/SP
    Idade
    42
    Posts
    340
    Agradecimentos: 0
    Ressucitando o tópico (já vi os outros sobre o mesmo tema - bóia do tanque - e não resolvem muita coisa para os leigos como eu).
    Fiquei "encafifado" com a observação do Clemente, de que "Nos LRs só acontece nestes dois modelos, 110 e 130. Os 90s não tem este problema." e minha 90 está com este problema pela 2a vez este ano.

    Em maio levei na oficina e foi feito "limpeza e reparo" da bóia do tanque que me custou 430 milhões. Agora, de novo, exatamente o mesmo problema. Mais de meio tanque, e a danada deu pau, marcador aponta tanque vazio, a luz de reserva acende...

    Um amigo forista (Marcelo Buchmann) me disse que o reparo é relativamente fácil: baixar o tanque, limpar, reconetar algum fio. Eu, lendo os outros tópicos de mesmo assunto, não vi nada sobre este DIY descrito de forma esclarecedora o suficiente para um amador como eu se arriscar sozinho no job.

    1- Dá pra baixar o tanque com a vtr no chão? Ou tem que levantar o jipe?
    2- Ferramentas? Um joguinho de chave estrela resolve?
    3- Após reparar e remontar, ponho diesel no tanque via boca normalmente, e dá umas bombadas lá na bomba de transferência, e partida?
    4- procurei na Paddock spares algo como "fuel float" e não achei nada, só "sender units" e "fuel pumps"...

    agradeço ajuda dos universitários...rs. abs

  10. #10
    Usuário Avatar de Hugo4x4
    Entrada
    24/04/2005
    Local
    São José do Rio Preto/SP
    Posts
    1,206
    Agradecimentos: 3
    Citação Postado originalmente por UiRá Ver Post
    Ressucitando o tópico (já vi os outros sobre o mesmo tema - bóia do tanque - e não resolvem muita coisa para os leigos como eu).
    Fiquei "encafifado" com a observação do Clemente, de que "Nos LRs só acontece nestes dois modelos, 110 e 130. Os 90s não tem este problema." e minha 90 está com este problema pela 2a vez este ano.

    Em maio levei na oficina e foi feito "limpeza e reparo" da bóia do tanque que me custou 430 milhões. Agora, de novo, exatamente o mesmo problema. Mais de meio tanque, e a danada deu pau, marcador aponta tanque vazio, a luz de reserva acende...

    Um amigo forista (Marcelo Buchmann) me disse que o reparo é relativamente fácil: baixar o tanque, limpar, reconetar algum fio. Eu, lendo os outros tópicos de mesmo assunto, não vi nada sobre este DIY descrito de forma esclarecedora o suficiente para um amador como eu se arriscar sozinho no job.

    1- Dá pra baixar o tanque com a vtr no chão? Ou tem que levantar o jipe?
    2- Ferramentas? Um joguinho de chave estrela resolve?
    3- Após reparar e remontar, ponho diesel no tanque via boca normalmente, e dá umas bombadas lá na bomba de transferência, e partida?
    4- procurei na Paddock spares algo como "fuel float" e não achei nada, só "sender units" e "fuel pumps"...

    agradeço ajuda dos universitários...rs. abs
    Uirá

    Tenho uma 110, penso que para noventinha debe ser parecido.

    - Esvaziar o tanque.
    - Soltar as três mangueiras, de abastecimento, da saída de ar e a do suspiro.
    - Na 110 quem segura o tanque é a chapa protetora, coloca um macaco hidráulico para segurar a chapa e solta os parafusos de fixação.
    - Desce um pouco o tanque até poder, com a mão, retirar o plug da energia elétrica e desengatar as duas mangueiras de combustível.
    - Com o tanque livre retirar a pressão hidráulica do macaco para descer o tanque.
    - Retirar a porca especial que segura a bóia, retirar está e substituir o cabo (soldar com estanho as pontas do cabo).
    Hugo4x4
    Defender 110 04
    Jeep CJ5 73

  11. #11
    Usuário Avatar de UiRá
    Entrada
    19/01/2011
    Local
    Cps/SP
    Idade
    42
    Posts
    340
    Agradecimentos: 0
    Valeu Hugo!
    Acho que vou ver isso em janeiro e até lá rodar no "olhometro" pois já sei a km que a vtr faz por tanque. Abs!

  12. #12
    Usuário Avatar de UiRá
    Entrada
    19/01/2011
    Local
    Cps/SP
    Idade
    42
    Posts
    340
    Agradecimentos: 0
    Olá amigos, retornando ao tópico, avaliem as colocações pois a opinião de vocês é sempre válida:

    1- mandei fazer limpeza / reparo da bóia do meu 90 em maio passado, custou 450 latas. Feito o reparo, marcador de volta ao normal. Passam uns 6 meses, o mesmo problema de volta. Marcador só marca "reserva" e luz acesa de falta de combustível, mesmo com tanque cheio. Agora ele anda "oscilando", tem dia que funciona normal, tem dia que não. Ou seja, está na cara que ou é probleminha elétrico de contatos, ou sujeira, ou ainda, é mesmo a bóia que pode estar idosa.

    2- Pesquisei o preço da peça que acredito ser a tal, esta aqui:

    WQB100430 | Fuel Pump - 90 TDI - from XA159807

    Part Number WQB100430, foi o que vi no site da allbrit.de. Terei visto o part number correto? Minha 90 é 300tdi ano 2000/2000.

    Vejam que na Paddock está 69 libras. A cotação da libra de ontem estava em 3.88, então a compra agora seria em torno de 267,00 latas.

    Imaginemos mais 60% de impostos em cima = 267 * 1,6 = 430 milhões (arredondando pra cima).

    Agora vamos supor que o frete seja mais uns 50 conto? = 500 milhões (arredondando pra cima).

    Pois bem, estou chutando esses valores abaixo ainda, pois acredito que na taxação certamente excede os 60% de ROUBO do governo.

    Uma peça destas aqui no BR, pelo que sondei/ouvi dizer, não sai por menos de 850 cruzeiros.

    Ainda acham que vale a pena importar, esperar quase 1 mês pra receber a peça, pra economizar o que? 100 cruzeiros? (concordo que se a economia fosse acima de uns 200 conto aí vale a pena, mas não acredito que chegue nisso...).

    Penso em comprar logo a peça GENUINA e NOVA pois não sei a idade da que está na viatura hoje. E se ela for original, é um milagre estar funcionando a 14 anos...rs

    e aí, o que farias tu? Compraria lá fora? Compraria aqui? Tentaria reformar a velha? Nada? rs

    Grato pela atenção abraços.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Marcador de combustível parou de funcionar
    Por Castelan no fórum Troller
    Respostas: 12
    Última resposta: 21/07/2019, 21:42
  2. Marcador de combustível GV
    Por Márcio Magalhães no fórum Suzuki
    Respostas: 2
    Última resposta: 12/10/2009, 22:18
  3. Marcador de Combustivel S10
    Por diniz no fórum Chevrolet - GM
    Respostas: 6
    Última resposta: 15/12/2008, 07:42
  4. Marcador de temperatura parou de funcionar
    Por Felipe no fórum Suzuki
    Respostas: 3
    Última resposta: 24/05/2006, 17:40
  5. Respostas: 5
    Última resposta: 05/02/2006, 12:33

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado