x
Convex Datacenter
Página 1 de 9 123456789 ÚltimoÚltimo
Resultados 1 a 12 de 99
  1. #1
    Usuário
    Entrada
    11/06/2008
    Local
    anapolis/GO
    Idade
    53
    Posts
    1
    Agradecimentos: 0

    Unhappy Velas Pre Aquecimento Kia Sportage Tdi




    Estou com um problema e gostaria de saber se tem alguem que pode me ajudar , minha Sportage está queimando vela de aquecimento , ja queimou 2 jogos em menos de 90 dias ! o que pode estar ocasionando isto? levei na mecanica e fizeram testes na parte eletrica e disseram que esta tudo normal, seria velas ruins ou nao compativeis ?

  2. #2
    Cara faz o seguinte, leve seu carro em alguma bosch service e pede pra eles fazer um check nisso.
    Todo o sistema de injeçao Kia é bosch, pelo menos o da gasolina. Mesmo se nao for os caras vao te atender e te dar as dicas da coisa. Vc pode, por exemplo, ter algum problema com a injeçao o que pode causar umsobreaquecimento da camara e pifar as velas aquecedoras. Ta andando normal? Vc mexeu na bomba? Ta fumando muito?
    Mit Pajero Full 4P 3.5 Aut - ainda original...

  3. #3
    Usuário
    Entrada
    19/05/2008
    Local
    Florianópolis/SC
    Idade
    65
    Posts
    163
    Agradecimentos: 0
    Citação Postado originalmente por ponciano Ver Post
    Estou com um problema e gostaria de saber se tem alguem que pode me ajudar , minha Sportage está queimando vela de aquecimento , ja queimou 2 jogos em menos de 90 dias ! o que pode estar ocasionando isto? levei na mecanica e fizeram testes na parte eletrica e disseram que esta tudo normal, seria velas ruins ou nao compativeis ?
    Olá Ponciano,
    Acho que posso te ajudar. Tenho uma TDI 2003 a pouco mais de uma ano e já tive muitos problemas com queima de velas, chegavam até a derreter a ponta, troquei ( eu mesmo ) 3 jogos em 3 ou 4 meses. Cansei de procurar oficinas e resolvi investigar com meus recursos. Descobri a causa e resolvi o problema. A mais de 6 meses que não troco nenhuma vela.
    Sugestão para investigar:
    Instale uma pequena lampada ou um led ( mesmo de forma provisória ) em paralelo com as velas para poder monitorar o tempo que estas ficam energizadas no momento da partida do motor. O normal é que fiquem energizadas por cerca de 6 segundos ( apaga o sinal no painel ) e mais 6 segundos após o motor ser ligado.
    Descobri que no meu carro as velas permaneciam energizadas as vezes ( nem sempre ) por muito tempo explicando assim a queima.
    Faça esse teste, se confirmar minha suspeita, te digo que solução apliquei.
    Realmente é necessário a instalação desta lampada, pois não dá para confiar só na indicação do painel.
    Se precisar de alguma orientação para esta instalação, me pergunte.

    Abç,

    Marcus Pereira.

  4. #4
    Usuário Avatar de Robinho da Jaguatirica
    Entrada
    03/08/2007
    Local
    Belzonte UAI/MG
    Idade
    49
    Posts
    1,022
    Agradecimentos: 0
    Citação Postado originalmente por Marcus Pereira Ver Post
    Olá Ponciano,
    Acho que posso te ajudar. Tenho uma TDI 2003 a pouco mais de uma ano e já tive muitos problemas com queima de velas, chegavam até a derreter a ponta, troquei ( eu mesmo ) 3 jogos em 3 ou 4 meses. Cansei de procurar oficinas e resolvi investigar com meus recursos. Descobri a causa e resolvi o problema. A mais de 6 meses que não troco nenhuma vela.
    Sugestão para investigar:
    Instale uma pequena lampada ou um led ( mesmo de forma provisória ) em paralelo com as velas para poder monitorar o tempo que estas ficam energizadas no momento da partida do motor. O normal é que fiquem energizadas por cerca de 6 segundos ( apaga o sinal no painel ) e mais 6 segundos após o motor ser ligado.
    Descobri que no meu carro as velas permaneciam energizadas as vezes ( nem sempre ) por muito tempo explicando assim a queima.
    Faça esse teste, se confirmar minha suspeita, te digo que solução apliquei.
    Realmente é necessário a instalação desta lampada, pois não dá para confiar só na indicação do painel.
    Se precisar de alguma orientação para esta instalação, me pergunte.

    Abç,

    Marcus Pereira.
    Caríssimos,

    Também passei pelo problemas das velas aquecedoras, gastei 3 jogos (shyng-lyng), depois de absolutamente tudo testado, (relé, fiação, sensor) resolví instalar um botão e anular o relé, ou seja, eu apertava o botão e acionava as velas, dava uns 10 segundos e dava a partida, o resultado foi o mesmo, as velas queimaram até pipocar a ponta, pesquisando aqui no fórum descobri que o grande problema seria a economia das velas shyng-lyng, não encontrei ninguém que tivesse instalado velas paralelas que não deu o mesmo problema, então paguei 62 latas em cada vela original, desfiz a gambiteck do botão de acionamento voltando para o relé, e a 6 meses nem lembro que existe vela aquecedora, não queimou mais.
    Ou seja, se as velas que estão na viatura se queimarem, nem adianta tentar economizar comprando chyng-lyng de 15 latinhas, elas são descartáveis, vai logo nas originais de 62 latas e pronto, para de passar raiva. E que raiva, ligar uma sportage sem vela aquecedora é uma peleija, força o motor de arranque, sai um fumaceiro branco e o cheiro de diesel crú fica seguindo a gente o dia inteiro.

    Boa lama!



    Robinho da Jaguatirica
    Willys CJ5 61 AP álcool "CACHORRO DOIDO"; Sportage TDI 01 " ambulança"; Ranger CD 4x4 3,0 Diesel 2010 chacrete

  5. #5
    Usuário Avatar de Amostardeiro
    Entrada
    28/10/2005
    Local
    Pelotas/RS
    Idade
    63
    Posts
    1,795
    Agradecimentos: 4
    Robson/ Todos

    Não vale a pena gastar em vela de 2ª linha , gastei uns 3 jogos até encontrar uma Delphi por R$ 47/ pç, foi em dezembro de 2006 e estão até hoje funcionando bem, aqui de manhã anda na faixa dos 5°C, portanto é o famoso "barato que sai caro" .

    Abraço
    Antonio - PU3VAP
    USE SEMPRE O CINTO DE SEGURANÇA
    XJ 97 AT, lift 3"+ 31"+bloqueio+guincho 9klbs, Defender 110 2002.

  6. #6
    Usuário Avatar de Robinho da Jaguatirica
    Entrada
    03/08/2007
    Local
    Belzonte UAI/MG
    Idade
    49
    Posts
    1,022
    Agradecimentos: 0
    Citação Postado originalmente por Amostardeiro Ver Post
    Robson/ Todos

    Não vale a pena gastar em vela de 2ª linha , gastei uns 3 jogos até encontrar uma Delphi por R$ 47/ pç, foi em dezembro de 2006 e estão até hoje funcionando bem, aqui de manhã anda na faixa dos 5°C, portanto é o famoso "barato que sai caro" .

    Abraço
    Caro Antônio Desaparecido Amostardeiro,

    Tá sumido!
    Dá a dica destas velas da Delphi, na época que tive os problemas procurei Bosch e nada de encontrar, bom saber que da Delphi servem.

    Vê se não some mais!

    Forte abraço!


    Robson
    Willys CJ5 61 AP álcool "CACHORRO DOIDO"; Sportage TDI 01 " ambulança"; Ranger CD 4x4 3,0 Diesel 2010 chacrete

  7. #7
    Usuário
    Entrada
    04/01/2009
    Idade
    68
    Posts
    2
    Agradecimentos: 0
    Citação Postado originalmente por Marcus Pereira Ver Post
    Olá Ponciano,
    Acho que posso te ajudar. Tenho uma TDI 2003 a pouco mais de uma ano e já tive muitos problemas com queima de velas, chegavam até a derreter a ponta, troquei ( eu mesmo ) 3 jogos em 3 ou 4 meses. Cansei de procurar oficinas e resolvi investigar com meus recursos. Descobri a causa e resolvi o problema. A mais de 6 meses que não troco nenhuma vela.
    Sugestão para investigar:
    Instale uma pequena lampada ou um led ( mesmo de forma provisória ) em paralelo com as velas para poder monitorar o tempo que estas ficam energizadas no momento da partida do motor. O normal é que fiquem energizadas por cerca de 6 segundos ( apaga o sinal no painel ) e mais 6 segundos após o motor ser ligado.
    Descobri que no meu carro as velas permaneciam energizadas as vezes ( nem sempre ) por muito tempo explicando assim a queima.
    Faça esse teste, se confirmar minha suspeita, te digo que solução apliquei.
    Realmente é necessário a instalação desta lampada, pois não dá para confiar só na indicação do painel.
    Se precisar de alguma orientação para esta instalação, me pergunte.
    Abç,

    Marcus Pereira.
    Tb estou com o mesmo problema - velas queimando. O mecanico falou que o temporizador do acionador esta deixando as velas ligadas muito tempo mas ta usando umas genericas que vem do uruguai. falou tb que existe uma "caixinha" uruguaia que isola o acionador original e permite ajustar manualmente o tempo de acionamento das velas. gostaria de receber a soluçao que o Marcos Pereira ofereceu, ja que segundo o mecanico a substituiçao do controlador custa uns 2500 reais.
    Grato

  8. #8
    Cara, na pior hipotese faça ligação paralela manual. Vc aciona antes de dar a partida, com botão de pressao. Depois que aqueceu vc dá partida.

    No trator é assim e nunca dá pau. Perde-se conveniencia e originalidade, mas conserva-se grana e sabe que vai funcionar...
    Mit Pajero Full 4P 3.5 Aut - ainda original...

  9. #9
    Usuário Avatar de Robinho da Jaguatirica
    Entrada
    03/08/2007
    Local
    Belzonte UAI/MG
    Idade
    49
    Posts
    1,022
    Agradecimentos: 0
    Se as velas são shyng-lyng não adianta acionamento manual, eu já fiz isso e só joguei dinheiro na fogueira, o melhor mesmo é colocar as velas originais, custam em torno de 68 latas cada, mas valem cada centavo.

    Boa lama!

    Robinho
    Willys CJ5 61 AP álcool "CACHORRO DOIDO"; Sportage TDI 01 " ambulança"; Ranger CD 4x4 3,0 Diesel 2010 chacrete

  10. #10
    Usuário Avatar de Amostardeiro
    Entrada
    28/10/2005
    Local
    Pelotas/RS
    Idade
    63
    Posts
    1,795
    Agradecimentos: 4
    Citação Postado originalmente por acjaekel Ver Post
    Tb estou com o mesmo problema - velas queimando. O mecanico falou que o temporizador do acionador esta deixando as velas ligadas muito tempo mas ta usando umas genericas que vem do uruguai. falou tb que existe uma "caixinha" uruguaia que isola o acionador original e permite ajustar manualmente o tempo de acionamento das velas. gostaria de receber a soluçao que o Marcos Pereira ofereceu, ja que segundo o mecanico a substituiçao do controlador custa uns 2500 reais.
    Grato
    Jaekel

    Dá uma tentada na "Bombas Verno" aqui em Pelotas, foi lá que comprei as Delphi, já estão com 2 anos em uso e funcionando, heheheheh.

    Abraço
    Antonio - PU3VAP
    USE SEMPRE O CINTO DE SEGURANÇA
    XJ 97 AT, lift 3"+ 31"+bloqueio+guincho 9klbs, Defender 110 2002.

  11. #11
    Usuário
    Entrada
    04/01/2009
    Idade
    68
    Posts
    2
    Agradecimentos: 0
    valeu demais, amanha passo la pra ver se consigo. tks

  12. #12

    Ajuda

    Olá, pessoal estou com esse problema na minha sport 97 diesel, pela manhã é uma peleia para ligar, deve estar com as velas queimadas, onde ficam as mesmas, é facil efetuar a troca, qual vela vcs indicariam para substituir?
    Obrigado!!

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado