x
Convex Datacenter
Página 2 de 225 PrimeiroPrimeiro 12345678910111252102 ... ÚltimoÚltimo
Resultados 13 a 24 de 2693
  1. #13
    Usuário
    Entrada
    24/11/2005
    Local
    São Paulo/SP
    Idade
    58
    Posts
    511
    Agradecimentos: 0



    Citação Postado originalmente por edusao Ver Post
    ...agora quando subo uma serra ela enche o expansor de água, esvaziando o radiador.
    Edusao,

    Esse é um tema muito discutido neste forum, com muitos relatos e experiências.
    Tenho uma TDI e passei por situação identica a sua. A viatura tinha esse mesmo comportamento. Quando pegava uma estrada, principalmente em subidas ou serra, a temperatura subia e jorrava água para fora do sistema.
    Não confie no marcador de temperatura, pois ele não indica a realidade. Se passar do meio, pare a viatura imediatamente. Se chegar no 3/4, a coisa fica muito feia.
    No meu caso o problema todo era uma micro fissura no cabeçote, ocasionado por um aquecimento por travamento da válvula termostática. O grande problema da micro fissura é que os sintomas de aquecimentos só aparecem em situações de esforço do motor. E aí entra num ciclo vicioso, pois o sistema esquenta e joga água para fora e consequentemente jogando água para fora volta a esquentar mais rápido
    O cabeçote das sport´s é de alumínio e muito frágil em relação a aquecimento. Não aguenta nada acima do normal
    Só resolvi esse problema quanto a viatura foi examinada por um mecânico de muita confiança e "capacitado", que me explicou em detalhes todos os sintomas sem eu ter que entrar nos detalhes.
    Digo profissional de confiança e capacitado pois de início levei a viatura a outro profissional que fez o serviço pela metado, ou seja, só plainou o cabeçote e não verificou mais nada. Resultado, tive que refazer todo o serviço inicial e mais um pouco na segunda vez
    Esse tema já tá merecendo virar um "best-seler"

  2. #14
    Usuário
    Entrada
    30/09/2007
    Local
    curitiba/PR
    Posts
    377
    Agradecimentos: 0
    Comenale, primeiramente agradeço o retorno.
    Na realidade meu carro está no cabide há 10 dias, e como o comprei há um mes isto me deixa nervoso e ansioso. Comprei o carro há pouco tempo mas já havia muito eu vinha procurando uma sportage. Como comprei de um amigo e verifiquei todas as características do carro, nao imaginei que pudesse estar com este problema. De qualquer forma, este amigo que me vendeu vai custear todos os reparos, que mesmo sem mexer no cabeçote já estao na casa dos 600 reais. Em primeiro foi trocada a tampa do radiador, daí os sintomas mudaram do sumiço da água do radiador e do expansor para a expulsao da água do radiador para o expansor, sem sumir. Agora já foi trocada a discofan por uma nova, na caixa da kia, foi testada a válvula termostática que está boa e foi retirado o radiador para uma limpeza e varetamento geral. Fizeram ainda aquele teste do copo de água, colocando o respiro do radiador dentro do copo para ver se faz bolhas de ar. Nao deu nada, entao o mecanico disse que provavelmente a junta do cabeçote está boa, senao faria bolhas de ar no copo.
    De qualquer forma, amanhã, depois que eles montarem o radiador, vao testar o carro na estrada subindo uma serra. Diz o mecanico que acha que meu carro nao tem problema de cabeçote, embora eu esteja bem assustado com isso.
    Outra coisa é que o relógio da temperatura nao passa do meio nunca, nem subindo e nem descendo. Mesmo subindo serras o ponteiro nao mexe. Acredito que até o meio ele marca certo, porque com o carro frio fica no mínimo e gradativamente ele vai subindo até o normal. Só para constar, o carro ta com 80 mil quilometros originais e já foi trocado o cabeçote, há mais ou menos uns 15 mil quilometros. Disseram que foi colocado um novo e original.

    Bom, desculpe os detalhes mais o histórico deste site tem me ajudado muito, mesmo considerando que até hoje eu estava apenas lendo.

    Muito obrigado!

    Edusao.

  3. #15
    Edusão,

    Não confie no medidor original de temperatura! Se possivel instale outro!
    Outra coisa, seria bom checar como esta a vazão de agua pelo radiador! O meu so estava com uns 30 ou 40% quando meu cabeçote trincou!

  4. #16
    Usuário
    Entrada
    30/09/2007
    Local
    curitiba/PR
    Posts
    377
    Agradecimentos: 0
    Ai Maverickturbo, vc parece que leu meus pensamentos. Eu acho que o medidor de temperatura nao está marcando certo. Voce instalou algum outro no seu carro ou saberia me dizer qual daria certo e se também trocou o sensor que vai ali perto da válvula termostática?

    Valeu a dica!

    Abraço

  5. #17
    Usuário
    Entrada
    30/09/2007
    Local
    curitiba/PR
    Posts
    377
    Agradecimentos: 0
    Ah, esqueci de dizer que o radiador está fora neste momento para fazer a limpeza geral e checar a vazáo...

    Abraço

  6. #18
    Usuário Avatar de Amostardeiro
    Entrada
    28/10/2005
    Local
    Pelotas/RS
    Idade
    63
    Posts
    1,793
    Agradecimentos: 4

    Aditivo ???

    Citação Postado originalmente por edusao Ver Post
    Ai Maverickturbo, vc parece que leu meus pensamentos. Eu acho que o medidor de temperatura nao está marcando certo. Voce instalou algum outro no seu carro ou saberia me dizer qual daria certo e se também trocou o sensor que vai ali perto da válvula termostática?

    Valeu a dica!

    Abraço
    Edu

    Quando montares o radiador de volta não te esquece de adicionar um aditivo anti fervura de boa qualidade à água , eu uso o Radiex, 3 litros de aditivo= + -40 % + água, deve melhorar bem o sintoma que tem a tua viatura.

    Abraço
    Antonio - PU3VAP
    USE SEMPRE O CINTO DE SEGURANÇA
    XJ 97 AT, lift 3"+ 31"+bloqueio+guincho 9klbs, Defender 110 2002.

  7. #19
    Usuário
    Entrada
    30/09/2007
    Local
    curitiba/PR
    Posts
    377
    Agradecimentos: 0
    Opa, valeu também ai Antonio, vou lembrar o meu mecanico sobre isso. Hoje ele deve estar montando o radiador e até a tarde deve sair para testar. Depois posto aqui os resultados, mas já vi que a partir do momento em que tudo estiver certo, terei que andar com bastante cautela e redobrar os cuidados com esse carro, além de adaptar o novo medidor de temperatura também, que pelo visto é o mais importante para acompanhar nas viagens.

    Abraço

  8. #20
    Edusão,

    Se vc puder instalar outro com o sensor que vier junto com o termometro, eu acho melhor. O cronomac ja da conta do recado e vc pode ficar mais tranquilo! Eu instalei na minha um medidor Isotta, mas isso foi por puro gosto! Ou se vc gostar de precisão mesmo, instala um da Autometer que vc não vai se arrepender!

  9. #21
    Usuário
    Entrada
    30/09/2007
    Local
    curitiba/PR
    Posts
    377
    Agradecimentos: 0
    Bom dia pessoal!

    Gostaria de agradecer as respostas e dizer que finalmente peguei o carro na oficina e parece que ficou bom. Andei uns quinhentos quilômetros até agora, tanto em estrada como em cidade e a água nao baixou mais.

    De qualquer forma, deixo registrada uma importante opinião e que espero possa auxiliar a todos os proprietários de sportage tdi:

    "É muito importante manter o radiador em excelentes condiçoes de líquido e limpeza, bem como trocar o discofan ao primeiro sinal de que nao esteja funcionando perfeitamente e também a tampa do radiador. Sofri muito com estes itens achando que nao influenciavam tanto e na verdade eram os únicos problemas do consumo de água."

    Valeu pelas dicas!

    Edusao.

  10. #22
    Usuário
    Entrada
    13/09/2007
    Idade
    58
    Posts
    4
    Agradecimentos: 0
    Eu tambem, tive problemas com minha Sportage, e travei a ventoinha e nunca mais tive problemas com tempereratura, porém, observei que em alguns momentos ele dava uma enrosca, do tipo falta de combustível ou excesso, não dizer exatamente. Levei em um curioso que piorou a situação. Ele perdeu o a marcha lenta, o motor ficou quadrado. Levei em um especialista em injeção o qual resolveu o problema, mas tive que trocar um bico injetor, (laranja), e todas as mangueiras, pois, havia perda de pressão e o motor não ficava redondo. Na ultima fui subir um barranco com inclinação de aproxidamente 50° e o motor apagou, tive que esperar uns 30 minutos para que ele funcionasse novamente.
    ALGUEM JÁ TEVE O MESMO PROBLEMA???

  11. #23
    Usuário
    Entrada
    05/10/2007
    Local
    São Mateus/ES
    Posts
    22
    Agradecimentos: 0

    Sportage 2001 TDi

    Boa Tarde Senhores.
    Sou novo na área e também sou proprietário de Sportage e confesso que nunca tive problemas com aquecimento. Pode ser sorte. Recentemente comprei outra, e o antigo dono (dona) me disse que a mesma havia fervido e por isto foi dado passo no cabeçote. O único problema que tem, é quando ligo a mesma na parte da manhã, sai um fumaceiro azul danado. Detalhe: Não baixa óleo. Outro detalhe que notei, é que a ventoinha é fixa, sem gel. Resumindo: Nada a reclamar. Vou instalar um manometro de turbo e um de pressão de óleo. Alguém poderia me ajudar com a instalação do manometro do Turbo, principalmente onde pegar a tomada de leitura ?

  12. #24
    Usuário
    Entrada
    30/09/2007
    Local
    curitiba/PR
    Posts
    377
    Agradecimentos: 0
    Amado Bento, boa tarde.

    A minha eu já instalei o manometro de turbo e trabalha até 0,9 de pressão. Foi feito um furinho no cotovelo que liga o intercooler no coletor de admissão, pelo lado interno da curva (do cotovelo), bem atrás do intercooler. Acredito que tenha que ser por ali mesmo o local certo, pelo menos o meu está funcionando bem.

    Deixo outra pergunta aos amigos, para quem instalou medidor de temperatura da água, poderiam me indicar um bom lugar para instalar o sensor? nao vou tirar o original, quero colocar mais um.

    Edusao.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado