x
Convex Datacenter
Página 4 de 4 PrimeiroPrimeiro 1234
Resultados 37 a 42 de 42
  1. #37
    Usuário
    Entrada
    28/01/2015
    Local
    sao paulo/SP
    Posts
    6
    Agradecimentos: 0



    mfdomingues...

    o burrinho aqui não conseguiu mandar mp...

    se não tiver problema, segue meu mail: deciobebiano@gmail.com

    valeu

    um grande abraço

  2. #38
    Usuário Avatar de Maia-hunter
    Entrada
    27/03/2011
    Local
    Taubaté/SP
    Idade
    40
    Posts
    19
    Agradecimentos: 0
    Bom Dia senhores,

    Procurei nos demais tópicos mas não consegui encontrar uma resposta, por isso para não abrir um tópico novo estou desenterrando este.

    Comprei recentemente uma Sportage 97 gasolina automática, e estou aprendendo a mexer nela aos poucos. Meu problema é o seguinte, o câmbio dificilmente passa para o overdrive, mesmo com a tecla HOLD apagada, funciona na maior parte do tempo como se estivesse com o over desligado. o óleo ainda não troquei, mas não parece estar velho, está bem translúcido e com coloração passando do vermelho para amarronzado e o nível está correto. a "quarta" marcha entra só as vezes quando precisa, mas na maior parte do tempo, quando em velocidades maiores mantém a terceira, o que faz o giro ficar muito alto. alguém já teve este problema ou sabe onde devo verificar primeiro?

    agradeço antecipadamente.

  3. #39
    Usuário Avatar de EDuarte
    Entrada
    08/03/2004
    Local
    São Bernardo do Campo/SP
    Idade
    48
    Posts
    2,649
    Agradecimentos: 12
    Verifique o cabo de aço que vai do corpo de borboletas ao cambio se não esta quebrado ou frouxo.

    [ ]s
    (DU)
    Rocsta 94 "Maçarico" - 31"/Lift's/Snorkel/Guincho
    Ex Sportage Curta "Recruta" - 31"/RL Manual/Lift's/Snorkel/Guincho/Parachoque Tubular/Bloqueio 100%

  4. #40
    Usuário Avatar de Maia-hunter
    Entrada
    27/03/2011
    Local
    Taubaté/SP
    Idade
    40
    Posts
    19
    Agradecimentos: 0
    EDuarte,

    Fiz isto, e realmente fez efeito. voltou a acionar o over, mas não sei se ajustei pouco ou se mais alguma coisa está interferindo, ainda tem hora que não aciona. outra coisa que acredito estar influenciando, é a temperatura, está demorando muito para subir, acho que ou a valvula termostatica está travada aberta ou o sensor está ruim, percebi que com o carro "frio" não aciona o overdrive.

  5. #41
    Usuário Avatar de EDuarte
    Entrada
    08/03/2004
    Local
    São Bernardo do Campo/SP
    Idade
    48
    Posts
    2,649
    Agradecimentos: 12
    A temperatura influencia bastante, o óleo do cambio passa pelo radiador de água tbm.

    [ ]s
    (DU)
    Rocsta 94 "Maçarico" - 31"/Lift's/Snorkel/Guincho
    Ex Sportage Curta "Recruta" - 31"/RL Manual/Lift's/Snorkel/Guincho/Parachoque Tubular/Bloqueio 100%

  6. #42
    Usuário Avatar de Maia-hunter
    Entrada
    27/03/2011
    Local
    Taubaté/SP
    Idade
    40
    Posts
    19
    Agradecimentos: 0
    Citação Postado originalmente por EDuarte Ver Post
    A temperatura influencia bastante, o óleo do cambio passa pelo radiador de água tbm.

    [ ]s
    (DU)
    Obrigado pela informação, bom saber disso.
    Então verificar a termostática passou a ser prioridade máxima.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado