x
Convex Datacenter
Página 3 de 3 PrimeiroPrimeiro 123
Resultados 25 a 36 de 36
  1. #25



    Citação Postado originalmente por Patoloko Ver Post
    Alguem sabe me dizer qual é o padrão do plug de diagnóstico da sportage 97?
    É que tem um site chines que vende alguns cabos de diagnóstico usb/vários padrões, e não são caros. Daí eu pensei: Se eu souber o padrão, instalo um software no meu note (tem o scantools que reconhece os carros da kia, além de ouros fáceis de achar na web) e compro um cabo desses.
    Com isso daria para reprogramar a Epron

  2. #26
    Usuário Avatar de gvirtuoso
    Entrada
    01/10/2008
    Local
    Florianópolis/SC
    Idade
    36
    Posts
    106
    Agradecimentos: 0
    Cara.. consegui imaginar tua cara de pessoa maligna... uahahuahah

    Citação Postado originalmente por Lucena04 Ver Post
    Com isso daria para reprogramar a Epron
    --
    Guilherme Virtuoso

  3. #27
    Citação Postado originalmente por gvirtuoso Ver Post
    Cara.. consegui imaginar tua cara de pessoa maligna... uahahuahah
    rs,

  4. #28
    Estou com o mesmo problema a varios dias, não apaga a luz do check! Ja fiz limpeza nos injetores e nada! Vou tentar trocar a junta do escapamento como o colega citou mais acima,
    Outra coisa: As vezes escuto uns batidos quando tiro o pé da embreagem, parece que o cardã tem folga ou esta solto, mas ja verifiquei e esta tudo apertado corretamente. Alguem sabe o que pode ser?
    Sportage flex 99

  5. #29
    Citação Postado originalmente por prof_alexandre Ver Post
    Estou com o mesmo problema a varios dias, não apaga a luz do check! Ja fiz limpeza nos injetores e nada! Vou tentar trocar a junta do escapamento como o colega citou mais acima,
    Outra coisa: As vezes escuto uns batidos quando tiro o pé da embreagem, parece que o cardã tem folga ou esta solto, mas ja verifiquei e esta tudo apertado corretamente. Alguem sabe o que pode ser?
    Sportage flex 99
    Veja se as cruzetas estão lubrificadas

  6. #30
    Usuário
    Entrada
    30/07/2010
    Idade
    37
    Posts
    3
    Agradecimentos: 0
    Citação Postado originalmente por Rubem-7 Ver Post
    Caro Luiz, a minha tambem acendeu a luz do check a um tempo atras, no meu caso foi só abastecer em um posto Ipiranga, e a tal luzinha apagou de vez! O sistema (entre outras coisas) analiza a queima do combustivel, dai se tiver irregular ela acende. Se isso não der certo , o jeito é levar em oficina que tenha o software e o plug das sportages, para ver no computador qual é o problema.
    Abraço.
    ola amigos venho pedir socorro pois comprei uma sportage grand 2.0 16v mas agora ela deliga sozinha depois de un 15 minutos alguem pode me da uma luz pois ninguem aqui na minha cidade descobre o defeito por acasos alguem pode me da uma luz ou me fala onde eu arrumo o esquema eletrico por faavor me ajudem

  7. #31
    Usuário Avatar de EDuarte
    Entrada
    08/03/2004
    Local
    São Bernardo do Campo/SP
    Idade
    48
    Posts
    2,650
    Agradecimentos: 12
    Citação Postado originalmente por almircarvalho Ver Post
    ola amigos venho pedir socorro pois comprei uma sportage grand 2.0 16v mas agora ela deliga sozinha depois de un 15 minutos alguem pode me da uma luz pois ninguem aqui na minha cidade descobre o defeito por acasos alguem pode me da uma luz ou me fala onde eu arrumo o esquema eletrico por faavor me ajudem
    De mais detalhes Almir
    Ela apaga só na marcha lenta ou quando esta andando tbm?
    Qdo morre demora pra pegar denovo ou pega na primeira?
    Costuma morrer varias vezes durante um percurso?

    []s
    (DU)
    Rocsta 94 "Maçarico" - 31"/Lift's/Snorkel/Guincho
    Ex Sportage Curta "Recruta" - 31"/RL Manual/Lift's/Snorkel/Guincho/Parachoque Tubular/Bloqueio 100%

  8. #32
    Almir, reveja os contatos da bobina (As vezes quando a bobina esquenta demais ela corta a corrente). Aproveita e veja o cabo da bobina tbm se não está quebrado.
    Reveja também os cabos da bateria, se não estão isolando.

  9. #33
    Citação Postado originalmente por prof_alexandre Ver Post
    Estou com o mesmo problema a varios dias, não apaga a luz do check! Ja fiz limpeza nos injetores e nada! Vou tentar trocar a junta do escapamento como o colega citou mais acima,
    Outra coisa: As vezes escuto uns batidos quando tiro o pé da embreagem, parece que o cardã tem folga ou esta solto, mas ja verifiquei e esta tudo apertado corretamente. Alguem sabe o que pode ser?
    Sportage flex 99
    olá amigo sou de cosmópolis, estou com o mesmo problema que o seu na luz, preciso resolver isso urgente, conseguiu resolver na sua viatura?

  10. #34
    Usuário
    Entrada
    03/04/2015
    Local
    Salvador/BA
    Idade
    37
    Posts
    5
    Agradecimentos: 0

    Alguém me ajuda? Erro: P0133 - Resposta Lenta Sensor de Oxigenio (Sonda Lambda) B1 S1

    Citação Postado originalmente por luiz_grangeiro Ver Post
    Alguém pode me dar algum dica do que seja o problema da luz do check no painel acesa, pois já fui no mecânico e não achou o problema, ele desligou o cabo da bateria uns 2 min e ligou novamente a luz se apagou após um dia voltou a acender e continua até agora.

    Agurado uma dica obrigado
    O ideal que vá até uma oficina especializada e passe o Scanner no carro, automaticamente apresentar o que está ocorrendo.

    No meu caso está aparecendo isto:

    P0133 => "resposta lenta do sensor de oxigeno (sonda lambda) B1 S1". Já fiz os seguinte teste:
    1- Troquei cabo e velas (originais concessionaria)
    2- Troquei Sonda Lambda (original Bosch)
    3- Atuador de marcha lenta
    4- Olhei escapamento completo (ok)
    5- Já usei todos os combustíveis diferentes para testar

    Enfim, preciso de ajuda também para resolver o meu. Abs

  11. #35
    Usuário
    Entrada
    18/08/2019
    Local
    Jequié/BA
    Posts
    1
    Agradecimentos: 0
    Citação Postado originalmente por ALEXANDRE MIETTI Ver Post


    Dinamy, faz um teste, ontem eu tava fuçando na viatura, olhe na foto, as setas amarelas, a vermelha não tem a ver, notei que quando eu mexia nestes fios, com o motor ligado, o motor falhava, como se fosse um mau contato, desliguei-os e liguei novamente, quando percebi, a luz de check estava acesa e o motor meio que falhando um pouco, mexi novamente e voltou ao normal, andei um pouco e a luz apagou, vc tb já tentou desligar a bateria por algum tempo ?
    Quando eu tb tava com problemas na roda livre, não conhecia o sistema do vácuo e tava fuçando, eu soltei as mangueiras (setas verdes) com o motor ligado para achar de onde vinha o vácuo e a luz ficou acesa por algum tempo, até um dia todo, depois voltou ao normal.

    Até.

    Pessoal sou novo aqui no forum, há quase vinte dias comprei uma Sportage MRDi 2.0 Ano 2000. Está em ótimas condições e tenho me apegado aqui ao fórum pra resolver diversos detalhes dela. Vendo sobre a luz laranja do check acesa me deparei com essa postagem e percebi que o meu carro não tem essa parte que marquei em azul na foto, alguém poderia me dizer o que é esta peça que está faltando? Ficaria muito grato.

    SPORTAGE - Luz de Check no Painel-dsc015552.jpg

  12. #36
    Usuário Avatar de EDuarte
    Entrada
    08/03/2004
    Local
    São Bernardo do Campo/SP
    Idade
    48
    Posts
    2,650
    Agradecimentos: 12
    Citação Postado originalmente por pbarrosjr Ver Post
    ... percebi que o meu carro não tem essa parte que marquei em azul na foto, alguém poderia me dizer o que é esta peça que está faltando? Ficaria muito grato.
    Seja bem vindo.
    É a tomada de ar da cx do filtro, serve pra captação de ar mais fresco, sem ela o motor suga ar quente de dentro do cofre.
    Com certeza não é o motivo de a luz da injeção estar acesa.

    []s
    (DU)
    Rocsta 94 "Maçarico" - 31"/Lift's/Snorkel/Guincho
    Ex Sportage Curta "Recruta" - 31"/RL Manual/Lift's/Snorkel/Guincho/Parachoque Tubular/Bloqueio 100%

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado