x
Convex Datacenter
Página 1 de 12 1234567891011 ... ÚltimoÚltimo
Resultados 1 a 12 de 144
  1. #1
    Usuário Avatar de hal2k1
    Entrada
    05/05/2009
    Posts
    10
    Agradecimentos: 0

    Question Problema com tracao




    A tracao no modo 4x4 nao ta pegando na sportage ano 2000, li por ai que pode ser um problema com manga ressecada? Alguem tem ideia do que pode ser e quanto deve custar o conserto? Soh tem uma mecanica aqui que mexe com esses carros e queria ter uma ideia pra nao chegar la e ser esfolado vivo.

    []s

  2. #2
    pode ser um monte de coisa, o mais comum é mangueira ressecada, pode ser a solenoide, pode ser a caixa de transferencia, pode ser a roda livre travada.
    leva no meca, troca as mangueiras, 10 pila no maximo.
    verifica a solenoide, 50 uma generica.
    pede para desmontar, limpar, lubrificar e montar de volta as roda livre. 50 de mao de obra.
    tenta la, da uma pesquisada, tem muita coisa aqui que vale a pena ser lida.
    abraço.

  3. #3
    Usuário Avatar de eduardommelo
    Entrada
    18/04/2012
    Local
    Maceió/AL
    Idade
    38
    Posts
    137
    Agradecimentos: 0
    A Tração 4x4 da minha ta com as mangueiras ressacadas. Ainda não testei o 4x4 dela, vou colocar as mangueiras novas e fazer um teste, mas pelo tempo que ta sem usar talvez tenha que desmontar pra lubrificar as roda livre.

  4. #4
    Usuário
    Entrada
    16/03/2012
    Local
    São Paulo/SP
    Idade
    43
    Posts
    16
    Agradecimentos: 0
    Caros, bom dia....

    Desculpem atravessar o tópico, mas a minha dúvida tem a ver....

    Comprei uma Grand Sportage 99, meu primeiro 4X4, mas estou c/ dificuldade de entender o funcionamento dessa tração...

    A minha dúvida principal é pq. algumas vezes as rodas danteiras param de tracionar ?? Ele não deveria tracionar as 4 rodas, fulltime, qdo. colocamos a alavanca na posição 4X4 ?? Ou isso tem a ver c/ o tal bloqueio central ??

    Este vídeo mostra bem o q/ parece acontecer c/ a Sportage q/ comprei:



    Essa dúvida apareceu pq. foi constatado q/ uma mangueira estava rachada, e não acoplava... ok, foi trocada a mangueira, e feita uma revisão no sistema ( mecânico de confiança, mas não especializado em 4X4 )... mas, no final de semana passado, meu irmão foi meio q/ de cobaia p/ testar a tração, e ficou preso num sítio, pois a Sportage não conseguiu subir uma estrada de grama ( a piada só não fo imaior pq., segundo ele, a grama estava bastt. úmida... rs... )........ e ele me passou q/ o 4X4 não funciona direito, pois não tracionava direto.... ficava no "só às vezes"....

    Alguém pode me dar uma luz, por favor ?!?! Afinal, a tração da Sportage funciona dessa maneira mesmo ?? É normal ?? Se sim, como saberei qdo. ela tracionará ou não ??

    A instalação do tal do AVM acabaria c/ esse problema ??

    Obrigado, e desculpem tt. dúvidas..................

  5. #5
    Usuário Avatar de EDuarte
    Entrada
    08/03/2004
    Local
    São Bernardo do Campo/SP
    Idade
    48
    Posts
    2,649
    Agradecimentos: 12
    MarcSP
    Essa duvida é muito comum, nenhuma tração 4x4 funciona as 4 rodas juntas, isso quebraria o eixo pois qdo se faz uma curva a roda interna gira menos que a externa, quem faz essa compensação é a cx de satelites (diferencial), todo carro tem isso, seja 4x4 ou 4x2.
    No off road qdo em uma erosão ou mesmo atolado, sempre irá girar a roda que estiver mais livre, se as 4 estiverem livres girarão as 4, pra resolver esse problema instala-se um bloqueio de diferencial.
    No seu caso existe algum mal contato no acionamento da solenoide, revisar e colocar pra funcionar o sistema original da sportage não vale a pena, devido ao contato permanente dos retentores com a lama, agua, areia, etc, dura muito pouco, o ideal é colocar as rodas livres manuais mesmo.

    []s
    (DU)
    Rocsta 94 "Maçarico" - 31"/Lift's/Snorkel/Guincho
    Ex Sportage Curta "Recruta" - 31"/RL Manual/Lift's/Snorkel/Guincho/Parachoque Tubular/Bloqueio 100%

  6. #6
    Usuário Avatar de eduardommelo
    Entrada
    18/04/2012
    Local
    Maceió/AL
    Idade
    38
    Posts
    137
    Agradecimentos: 0
    Pode ser má lubrificação no sistema das Rodas Livres, o bom é fazer uma revisão, desmontar, limpar e montar lubrificando tudo.
    Já do AVM acabaria sim, já como ele é acionado manualmente e não por vácuo ele se torna um pouco mais seguro que a tração original da Sportage. Abraço.
    Sportage TDi 2001

  7. #7
    Usuário
    Entrada
    16/03/2012
    Local
    São Paulo/SP
    Idade
    43
    Posts
    16
    Agradecimentos: 0
    Caros, boa noite..........

    Obrigado pelas respostas........... EDuarte, entendi a sua explicação, mas ainda ficou uma dúvida: entendo q/ um bloqueio de diferencial "travaria" a tração nas rodas, fazendo c/ q/ elas girem ao mesmo tempo. Mas, no caso da Sportage ( q/, pelo q/ entendi, não tem o bloqueio de diferencial ), como funciona ?? Me atrapalhei qdo. vc postou q/ a roda mais livre é a q/ gira ( "livre" no sentido de "essa está menos atolada!!!" ??? )... mas, e a q/ está mais presa ?? Não tem tração ???

    Pq., se for isso, como consigo detectar se o sistema está funcionando ?? Como no caso do vídeo q/ postei, algumas vezes a dianteira vira e a traseira não... às vezes acontece o contrário..... e às vezes as duas giram......

    Sobre a AVM.... instalando isso, a opção HI e LOW continua ???

    Ô, trem complicado......................... rs....

    Obrigado, e desculpem tts. perguntas idiotas... juro q/ pesquisei várias coisas no fórum, mas tem TANTO conteúdo q/ eu fico perdido... rs.........

  8. #8
    Usuário Avatar de EDuarte
    Entrada
    08/03/2004
    Local
    São Bernardo do Campo/SP
    Idade
    48
    Posts
    2,649
    Agradecimentos: 12
    A sportage funciona como todo e qquer 4x4 sem bloqueio, se uma roda prendeu e a outra não, vai rodar a que não prendeu, por isso o nome diferencial.
    Se só uma roda gira,é sinal que a outra esta presa, e que o sistema esta funcionando.
    Pra ter certeza, ligue o motor, engate a tração e tente girar o eixo dianteiro com a mão se girar é pq não esta funcionando, se não girar é pq esta funcionando.
    Se vc instalar RLs manuais continua tudo funcionando normalmente, HI, LOW e neutro, o unico diferencial é que vc tem que engatar as rodas dianteiras manualmente.
    Só uma ressalva, não sei se vc sabe, mas a sportage não pode andar em 4x4 no asfalto hein.

    []s
    (DU)
    Rocsta 94 "Maçarico" - 31"/Lift's/Snorkel/Guincho
    Ex Sportage Curta "Recruta" - 31"/RL Manual/Lift's/Snorkel/Guincho/Parachoque Tubular/Bloqueio 100%

  9. #9
    Usuário
    Entrada
    16/03/2012
    Local
    São Paulo/SP
    Idade
    43
    Posts
    16
    Agradecimentos: 0
    Nossa, cara..... devo ser mto. burro.. sério mesmo... rs...... ainda não peguei o espírito da coisa....

    Deixa ver se entendi: a Sportage gira as 4 rodas juntas, caso nenhuma delas estejam "atoladas". Uma roda deixa de girar simplesmente pq. está travada em algum obstáculo.... mas não necessariamente q/ não está tracionando...

    Apenas p/ ilustrar... no caso q/ aconteceu c/ o meu irmão, q/ estava em cima de grama úmida ( obstáculo zero, não há motivos p/ travar alguma roda ), era p/ girar as 4...... por isso sugerem instalar a AVM, pq. aí é certeza de vai girar as 4 em cima da grama...

    Basicamente, é isso ??

    Desculpa MESMO a minha ignorância.................................. rs...

  10. #10
    Usuário Avatar de EDuarte
    Entrada
    08/03/2004
    Local
    São Bernardo do Campo/SP
    Idade
    48
    Posts
    2,649
    Agradecimentos: 12
    É isso mesmo, não importa a situação, duas rodas tem que girar obrigatoriamente, uma dianteira e uma traseira.

    []s
    (DU)
    Rocsta 94 "Maçarico" - 31"/Lift's/Snorkel/Guincho
    Ex Sportage Curta "Recruta" - 31"/RL Manual/Lift's/Snorkel/Guincho/Parachoque Tubular/Bloqueio 100%

  11. #11
    Usuário
    Entrada
    18/03/2011
    Local
    Rio de Janeiro/RJ
    Posts
    60
    Agradecimentos: 0
    Estou também com um problema no acoplamento de uma das rodas livres de minha sportage TD ano 2001.Já postei em outro tópico ( errado) a minha duvida e a repito aqui:A RL do lado esquerdo não acopla.Já troquei as mangueiras das rodas e os retentores e consegui fazer apenas a roda livre do lado direito acoplar.A esquerda continua sem acoplar apesar das providencias que citei acima. Verifiquei que o vácuo antes da solenoide é mais elevado do que depois dela.O fato de apenas uma das rodas não acoplar poderia estar relacionado a valvula solenoide ( uma abertura incompleta, p.exemplo)?

  12. #12
    Usuário Avatar de EDuarte
    Entrada
    08/03/2004
    Local
    São Bernardo do Campo/SP
    Idade
    48
    Posts
    2,649
    Agradecimentos: 12
    Se um lado acopla e outro não o sistema de vacuo esta funcionando bem, o problema sta na RL.
    Talvez uma limpeza e lubrificação resolva.

    []s
    (DU)
    Rocsta 94 "Maçarico" - 31"/Lift's/Snorkel/Guincho
    Ex Sportage Curta "Recruta" - 31"/RL Manual/Lift's/Snorkel/Guincho/Parachoque Tubular/Bloqueio 100%

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Ranger - Problema com a tração
    Por colatino no fórum Ford
    Respostas: 24
    Última resposta: 23/10/2018, 01:14
  2. problema na tração
    Por felipe alves dos santos no fórum Ford
    Respostas: 0
    Última resposta: 18/08/2011, 15:55
  3. problema na traçao 4x4
    Por clovis ericcson no fórum Troller
    Respostas: 0
    Última resposta: 27/01/2010, 22:36
  4. Problema na tração
    Por erocha no fórum Land Rover
    Respostas: 2
    Última resposta: 27/07/2009, 21:16
  5. Tração com problema.
    Por Eduardo Thum no fórum Suzuki
    Respostas: 14
    Última resposta: 16/09/2004, 20:07

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado