x
Convex Datacenter
Página 10 de 10 PrimeiroPrimeiro 12345678910
Resultados 109 a 117 de 117
  1. #109
    Usuário Avatar de MarciaF-2007
    Entrada
    29/01/2007
    Local
    Santos-SP/SP
    Posts
    95
    Agradecimento: 1



    Aprendi da pior maneira possível....não esperem os 60 mil kilometros do manual do proprietário para trocar o oleo CA.
    O JGCherokee estava trocando marchas corretamente, sem barulho e super suave...troquei o óleo no prazo do manual com o oleo adequado, ...passou umas 02 semanas e o bicho travou as 04 patas na estrada!!! Quase causei um acidente ..não tive outra alternative, apenas fiz o CA por completo!!! Baita prejuizo que não esperava, pagando o carnê...rsrsrs

  2. #110
    Usuário Avatar de gabriel-cj61
    Entrada
    19/10/2010
    Local
    Apucarana/PR
    Posts
    198
    Agradecimentos: 0
    Bom dia Pessoal,

    estou com um problema no cambio da minha zj 5.9...

    ontem dei uma forçada nela e veio cheirou queimado do cambio...
    tentei engatar a reduzida e não entrou, quando fui ver ela estava ficando engatada na posição N,
    por isso não entrava a reduzida!
    com o carro desligado entrou e funcionou normal!
    Porém tem outros problemas, a ré não esta entrando e o carro sai patinando em D,
    quando coloco para 1º sai normal e depois vai passando as marchas normalmente!
    mas o que esta estranho é ela ficar engatada na posição N... O oleo de cambio ficou escuro e deixei o carro parado,
    vou providenciar a troca do oleo mas gostaria de ter uma ideia do que pode ser esses sintomas!

    Obrigado!!
    TOYOTA SW4 3.0 TURBO DIESEL 1997
    ex - Jeep Grand Cherokee limited LX 5.9 1998
    Ex - Jeep Willys CJ-5 1961 - Falcon 3.6

  3. #111
    Usuário Avatar de MarciaF-2007
    Entrada
    29/01/2007
    Local
    Santos-SP/SP
    Posts
    95
    Agradecimento: 1
    Gabriel, não querendo te assustar, o meu Cherokee tava com óleo recem trocado, saia corretamente na posição D e qdo esquentava desengatava ficando na posição N...aí desligava o motor, contava até 20...ligava e tudo ficava normal até ocorrer o evento....isso significou ter que abrir o cambio e fazê-lo por completo.

  4. #112
    Usuário Avatar de gabriel-cj61
    Entrada
    19/10/2010
    Local
    Apucarana/PR
    Posts
    198
    Agradecimentos: 0
    Bom dia MarciaF-2007, obrigado pela resposta...
    mas o estranho é que ele não desengata para o N...
    na verdade ele continua andando normal com o cambio na posição N, entendeu?
    Obrigado!!
    TOYOTA SW4 3.0 TURBO DIESEL 1997
    ex - Jeep Grand Cherokee limited LX 5.9 1998
    Ex - Jeep Willys CJ-5 1961 - Falcon 3.6

  5. #113
    Usuário
    Entrada
    28/10/2017
    Local
    Palhoça/SC
    Posts
    2
    Agradecimentos: 0
    Pessoal, sou novo no fórum
    Semana passada rompeu a mangueira da minha caixa que leva o fluído até o radiador vazando todo óleo na estrada, aí eu completei com dexron III.
    Só que agora ao ligar a camionete as marchas engatam normal e numa certa distância começa a perder potência até não engatar mais nada, porém se eu acelerar devagarinho o carro se movimenta, aí se eu desligar ele volta a engatar as marchas por pouco tempo e a luz (check engine) fica acesa direto.
    É como se faltasse óleo e ao desligar enche algum reservatório De novo.
    Tipo um carro carburador com a mangueira dobrada.
    Alguém já passou por Isso?

  6. #114
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    52
    Posts
    4,811
    Agradecimentos: 106
    Citação Postado originalmente por Ps Paul o Ver Post
    Pessoal, sou novo no fórum
    Semana passada rompeu a mangueira da minha caixa que leva o fluído até o radiador vazando todo óleo na estrada, aí eu completei com dexron III.
    Só que agora ao ligar a camionete as marchas engatam normal e numa certa distância começa a perder potência até não engatar mais nada, porém se eu acelerar devagarinho o carro se movimenta, aí se eu desligar ele volta a engatar as marchas por pouco tempo e a luz (check engine) fica acesa direto.
    É como se faltasse óleo e ao desligar enche algum reservatório De novo.
    Tipo um carro carburador com a mangueira dobrada.
    Alguém já passou por Isso?
    Certamente, sua caixa automática está danificada.
    Se houve perda de "todo o óleo", com você afirma, ela superaqueceu e danificou os discos de composite.
    Sugiro evitar rodar com ela e mandar para oficina.
    Ali em Campinas, São José, perto da Camelão, quase na esquina da Wanderley Júnior com a Victor Meirelles, tem uma oficina especializada em caixas automáticas.
    É a Automatic - Transmissão Automática, fone (48) 3241-8193.
    Sugiro uma visita.
    4X4 Brasil

  7. #115
    Usuário Avatar de Gustavo Bitencourt
    Entrada
    13/11/2017
    Local
    São Leopoldo/RS
    Posts
    7
    Agradecimentos: 0
    Pessoal, sou novo no fórum.
    Estou tendo problemas com a 42re da minha wj 2000. E inevitavelmente, no ultimo mês encarei o problema e troquei o super kit (discos, aneis, juntas, cintas, tudo novo) porém a encrenca não quer trocar marchas no D ( ela anda em 2nd e 1st, porem não faz a troca sozinha, somente se eu trocar no seletor de forma manual).
    Neste processo, limpei todo o corpo de válvula, tudo certo, até o eixo da troca 1-2 estava empenado, mas agora deveria estar tudo certo... Segui o manual fielmente (torque e sequencia).

    Alguém já passou por isso? Se puderem me dar uma luz, agradeço.
    Jeep 4.1 Turbo 35"
    XJ 6inch 37"
    wj stock

  8. #116
    Usuário Avatar de kssiotp
    Entrada
    20/04/2016
    Local
    tres pontas/MG
    Idade
    51
    Posts
    12
    Agradecimentos: 0
    No manual da minha 97 v8 diz para usar oleo mobile 1 no cambio , mas não se fábrica mais , nas minhas pesquisas o oleo substituto e o valvoline ATF +4 full sintetico , aliás é o mesmo usado na caixa de transferencia , no lado de trás do frasco de oleo esta escrito em ingles , mas no portugués : recomendado para maioria dos veículos crysler dodje playmonte ,jeep atende as especificações mopar +4 e ms9602 . Fabricado nos EUA , já no caso de troca aí é mais um problema!!

  9. #117
    Usuário Avatar de MarciaF-2007
    Entrada
    29/01/2007
    Local
    Santos-SP/SP
    Posts
    95
    Agradecimento: 1
    Bom dia, na manutenção imprevista tive que abri a caixa automatica para fazê-la devido um furinho milimétrico de um duto do radiador que ""molhou"" os discos composites. Como trocou todo o óleo ATF, utilizei o da GM OLEO DEXRON VI 6 CAMIBO AUTOMATICO ACDELCO SINTETICO. Ficou ótimo com oleo sintetico.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado