x
Convex Datacenter

Tópico: Oficina on line

  1. #2905
    Usuário
    Entrada
    28/12/2010
    Local
    Rio de Janeiro/RJ
    Idade
    47
    Posts
    181
    Agradecimentos: 0



    Citação Postado originalmente por leandro leviski Ver Post
    DR CHRYSLER, ja esta me batendo o desespero. kkkk estou com minha grand cherokee limitid 1996 a mais de seis meses na oficina com problemas no cambio, mas o cambio esta pronto , o problema agora é q ela resolveu nao ligar mais. nos primeiros dias ela até ligava, mas tinha q insistir muito na partida, mas agora nada. nao vem faisca nas velas. o sensor de rotação é novo. ja trocamos o relê ASD com outro relê e nao adiantou. revisamos todo o chicote eletrico e nada .estou desconfiando do imobilizador dela, pois ela ainda possui alarme original. algumas dicas? ja nao sei mais o q fazer.
    Não tem como passar o scanner nela? ou então fazer aqueles procedimentos para ver os códigos de erro? Penso que deve ser o princípio de toda busca...
    Alex Nogueira
    WK 5.7 HEMI

  2. #2906
    Usuário
    Entrada
    08/04/2013
    Local
    capanema/PR
    Idade
    32
    Posts
    49
    Agradecimentos: 0
    o scaner nao aceitou . o codigo de erros nao sei como fazer, mas se precisar do computador de bordo, ele esta queimado.
    grand cherokee v8 5.2 96.

  3. #2907
    Usuário Avatar de Fabiano Klug
    Entrada
    05/03/2011
    Local
    Simmersfeld - Deutschland/OUTRO PAÍS
    Idade
    41
    Posts
    859
    Agradecimentos: 0
    Na nossa Laredo 5.2 acontecia o mesmo, acabamos trocado o modulo, pois trocamos tanta coisa que nada resolveu, mas pode ser algo diferente na sua....

  4. #2908
    Usuário
    Entrada
    08/04/2013
    Local
    capanema/PR
    Idade
    32
    Posts
    49
    Agradecimentos: 0

    Pcm

    hoje meu tio acabou retirando a PCM (modulo de injeção) e enviou para dois vizinhos, uma cidade aqui perto, para ser revidada e testada. agora só me resta eperar a PCM ficar pronta.
    grand cherokee v8 5.2 96.

  5. #2909
    Usuário
    Entrada
    11/10/2013
    Local
    Natal/RN
    Posts
    1
    Agradecimentos: 0
    Prezado Sandro,

    Vi algumas respostas suas em alguns topicos e acho que estou com o mesmo problema que muitos, to com uma Cherokee Sport 98 parada ha uns 6 meses, ela estava funcionando normalmente antes de ficar parada, agora ela nao está ligando, a bomba manda combustivel, descobrimos que a central nao presta mais, consegui uma emprestada que funciona para testa-la e mesmo essa estando boa nao manda sinal para o distribuidor e para os bicos. Percebi que acende no painel uma luz amarela de uma chave cortada, será que tem algum problema com codificacao do alarme? O que vc me sugere? Desde já agradeco sua atencao e disponibilidade.

  6. #2910
    Usuário Avatar de Fabiano Klug
    Entrada
    05/03/2011
    Local
    Simmersfeld - Deutschland/OUTRO PAÍS
    Idade
    41
    Posts
    859
    Agradecimentos: 0
    Citação Postado originalmente por SDutra Ver Post
    Prezado Sandro,

    Vi algumas respostas suas em alguns topicos e acho que estou com o mesmo problema que muitos, to com uma Cherokee Sport 98 parada ha uns 6 meses, ela estava funcionando normalmente antes de ficar parada, agora ela nao está ligando, a bomba manda combustivel, descobrimos que a central nao presta mais, consegui uma emprestada que funciona para testa-la e mesmo essa estando boa nao manda sinal para o distribuidor e para os bicos. Percebi que acende no painel uma luz amarela de uma chave cortada, será que tem algum problema com codificacao do alarme? O que vc me sugere? Desde já agradeco sua atencao e disponibilidade.
    Sugiro voce esperar pela posição do Sandro pra ter certeza, mas posso dizer que possivelmente seja o problema com o Alarme, voce chegou a ler sobre o aterramento do fio amarelo e roxo na porta do carro?

    Surigo voce abrir a porta ou como ja foi dito aqui, pegar o fio que para a porta debaixo do painel, cortar ele e aterrar no chassi do carro e fazer um teste, testa com a central original primeiro, depois com a outra pra ter certeza de que a central seja o problema.

  7. #2911
    Usuário
    Entrada
    14/03/2013
    Local
    indaial/SC
    Posts
    4
    Agradecimentos: 0
    daew DR CRHYSLER...
    a minha cheroka v8 queimo o modulo de injeçao... existe alguma forma de arruma ou so novo ?

  8. #2912
    Usuário Avatar de TechMan
    Entrada
    11/05/2012
    Local
    São Paulo/SP
    Posts
    75
    Agradecimentos: 0
    Foto da suspensão dianteira... tá assim dos 2 lados.

    Acho q não tá legal né? Essa folga no Tá na hora de trocar as buchas... será q apertar resolve temporariamente?
    Miniaturas de Anexos Miniaturas de Anexos Oficina on line-xj98_frontsuspension_20131011_172300km.jpg  
    Cherokee Sport 4.0L XJ 98 c/ kit GNV

  9. #2913
    Usuário Avatar de Sinuhe
    Entrada
    18/03/2013
    Local
    sorocaba/SP
    Idade
    62
    Posts
    768
    Agradecimentos: 0
    Tá parecendo bucha rescecada.....
    Sinuhe Veiga - Sorocaba - SP
    JEEP OllllllO Grand Cherokee 5.2 Limited 94/95 - Preta
    S10 DeLuxe 96 CS-Preta

  10. #2914
    Usuário Avatar de Jeanilson
    Entrada
    30/11/2004
    Local
    Brasília/DF
    Idade
    46
    Posts
    1,276
    Agradecimentos: 0
    Citação Postado originalmente por Anáps Ver Post
    Oi pessoal

    Eu tenho um wrangler 97, que acabou ficando parado quase um ano, porque eu o usava só para passeios quando ia a goias, e como ia todos os meses ele sempre era usado. Só que faz muito tempo que tenho deixado de ir a goiás, aí resolvi trazer o wrangler para poder curtir o carro.

    Eis que me apareceu um problema logo de cara, o carro está falhando. Falhando a ponto de desligar! Não sei se pode sensor de rotação ou filtro de combustível sujo, devido ao tempo parado. Então, o carro parece estar numa boa, mas do nada ele falha e desliga.

    Levei na css jeep daqui, e me passaram um orçamento com os seguintes "dizeres" :

    PRODUTOS:
    DESCRIÇÃO: QTE: VL UNIT.: VL. TOTA


    FILTRO DE COMBUSTIVEL 01 788,96 788,96

    CHICOTE ELETRICO 07 794,16 5.564,16

    CAR 80 01 60,00 60,00

    VELAS 07 37,29 261,03


    Bom....antes de pensarem que eu errei em alguma coisa, saibam que eu "copiei e colei". Então, sim eles cotaram 7 velas e 7 cabos de velas....agora, pasmem nos valores dos cabos!!

    Eu não encontrei filtro de combustível para meu carro, fora dessa css, em todos os lugares que procuro o filtro vem junto com a bomba inteira!

    Mas não sei se esse diagnóstico que a css me deu é o correto..

    alguém já passou por sintomas parecidos?

    Sabem me informar de preços paralelos?

    sabem se tem algum filtro de combustível fora original que pode ser usado no wrangler?

    Meu wrangler é o 4.0l, 1997

    Valeu pessoal!
    Anáps

    Pelo que eu entendi de seu relato a viatura chega a funcionar normal, porém de repente começa a falhar ao ponto do motor parar, correto?

    Se for isso mesmo, de cara eu já descartaria problemas nas velas e nos cabos, pois se fossem neles era para a falha ser constante. Isso está parecendo problema elétrico, como por exemplo o sensor de rotação ou mesmo a bobina de ignição.

    O Sandro poderá te ajudar melhor, mas eu começaria fazendo uma revisão em todos os conectores elétricos da viatura, já que o Wrangler, principalmente o desse ano, é doido para aparecer o mal do osmar (mau contato ).

    []'s

  11. #2915
    Bom dia Dr.Chrysler!
    A vtr acendeu a luz de check engine e passei o scanner e acusou codigo P0301 - Cylinder 1 Misfire Detected. (muito maneiro essa forma de identificar defeito no carro , o scanner deveria ser item de série no carro )
    Apaguei o aviso com o scanner e rodei 200km e a luz ainda não acendeu.
    Já tinha acendido na semana passada mas eu estava sem o scanner e apaguei desligando a bateria, sem saber o que era.
    Depois que apaguei desligando a bateria rodei uns 500km e voltou a acender, mas agora fiz a leitura com o scanner.
    Isso significa que o problema é intermitente? Ocorre num determinado instante e aí mesmo que não esteja mais acontecendo fica gravado?
    Pela sua experiência verifico vela, cabo, vela+cabo?
    Olhando a vtr de frente qual é o cilindro 1?
    obrigado.
    abs. Rogério
    Jeep Cherokee Sport XJ 2001 4.0 Branco
    JPX Montez 1996 1.9 XUD Branco

  12. #2916
    Sandro e entendidos,

    minha XJ 97 as vezes tem ocilado na marcha lenta, não é sempre. O giro vai la pra baixo no primeiro risco da rotação e ocila por lá ou as vezes fica parado lá mesmo fazendo com que o carro vibre bastante. Junto a isso a pressão de óleo também cai la pra 1/4 do marcador, quando está na marcha lenta normal a pressão fica ok na metade.


    Coincidentemente ou não, notei que isso já aconteceu depois de eu lavar o carro e depois de ele pegar chuva, será algo ligado à humidade? Sensor? A pouco tempo atrás troquei o sesor de posição do virabrequim (CPS)
    Jeep Cherokee Sport 97 "Monstra";
    sem ABS, sem seguro, sem pudor.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade