x
Convex Datacenter
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 24
  1. #1
    Usuário
    Entrada
    05/05/2008
    Posts
    27
    Agradecimentos: 0

    Exclamation SOS módulo Cherokee Sport 97




    Amigos, gostaria de pedir uma orientação. Tenho um Jeep Cherokee Sport ano 97. Vinha andando com o carro quando derrepente ele "apagou".
    Não tem nenhum fusível queimado. O arranque vira mas o carro não pega. O painel de instrumentos não marca nada. (Temperatura, combustível, tudo zerado.) Também não escuto a bomba de combustível pressurizar quando ligo a ignição. Segundo o meu mecânico, provavelmente foi o módulo da injeção que pifou. Alguém já passou por algo parecido que possa me orientar? Se for realmente o módulo, Sabem dizer se tem conserto ou onde posso comprar outro com um preço acessível? Sou do Rio de Janeiro e qualquer informação que alguém puder me dar será de grande valia.
    Obrigado,

    Foradini
    4X4 Brasil Razão: Adequar regras de postagem 2 / 2.4

  2. #2
    tira o módulo e veja se tem algum dano físico. as vezes aparece o queimado na placa e dá para sentir o cheiro.
    procura no ebay.com
    desejo sorte.
    Toyota Japa
    Ex-Troller - Ex-Jimny - Ex-CJ5

    O futuro do planeta é nossa responsabilidade.

  3. #3
    Usuário Avatar de Savio Balbo
    Entrada
    24/10/2006
    Local
    Cordeiro/RJ
    Idade
    55
    Posts
    105
    Agradecimentos: 0
    Com a chave da ignição ligada, desconecte o rabicho do sensor de rotação. Se a bomba de combustível fizer aquele barulho tradicional, pode ser o sensor que foi pro espaço. Se positivo veja na www.rockauto.com que eles enviam em 1 semana.

  4. #4
    Usuário Avatar de faleirovg
    Entrada
    30/01/2006
    Local
    Itu/SP
    Idade
    48
    Posts
    23
    Agradecimentos: 0
    Tive o mesmo problema e troquei o sensor de rotação.
    Funcionou. R$ 450,00.

    att

  5. #5
    Usuário Avatar de MOLOKO+
    Entrada
    08/10/2009
    Local
    Rio de Janeiro/RJ
    Idade
    58
    Posts
    496
    Agradecimentos: 0

    Idem comigo

    3 meses atras tive o mesmo problema,tambem vou de sensor de rotacao.Boa Sorte.Pedro
    "The key to having what you need...is the ability to let go of what you don't"

  6. #6
    Usuário Avatar de Guilherme A. Araújo
    Entrada
    15/07/2008
    Local
    Cuiabá/MT
    Idade
    33
    Posts
    715
    Agradecimentos: 0
    Citação Postado originalmente por MOLOKO+ Ver Post
    3 meses atras tive o mesmo problema,tambem vou de sensor de rotacao.Boa Sorte.Pedro
    Aonde é que tem foto da sua F750? Sou louco por uma assim!!!
    PU9TAZ-Yaesu FT-8900R-Ranger XLT CE V6 210cv 4x4+BL4"+35"->"Amante"
    CBT Javali-S4T -150cv-Grand Cherokee 2.7CRD Diesel 04-Muitas Fotos!

  7. #7
    Usuário Avatar de Nisso
    Entrada
    23/03/2010
    Idade
    34
    Posts
    7
    Agradecimentos: 0

    Question duvida?

    caro amigos esta acontecendo algo parecido cmg. Quando fui ligar meu carro um dia desses a bateria tva fraca, entao resolvi colocar uma fonte e ele tb nao pegou. Depois troquei a bateria ai o painel apagou. Sera que tb eh o sensor de rotaçao? Me ajudem!

  8. #8
    Usuário Avatar de Savio Balbo
    Entrada
    24/10/2006
    Local
    Cordeiro/RJ
    Idade
    55
    Posts
    105
    Agradecimentos: 0

    Sensor

    E ai, alguma resposta... solucionou o problema ???

  9. #9
    Usuário Avatar de edwint
    Entrada
    15/12/2005
    Local
    sp/SP
    Posts
    2,877
    Agradecimentos: 3
    Tenho um amigo que desmanchou uma cherokee 6cil gasolina cambio automatico, acho que é a sport. Dela sobraram toda parte eletrica, caso ve queira alguma coisa me fale que eu vejo com ele. Com certeza saira por um preço bem mais em conta...

  10. #10
    Usuário Avatar de MOLOKO+
    Entrada
    08/10/2009
    Local
    Rio de Janeiro/RJ
    Idade
    58
    Posts
    496
    Agradecimentos: 0
    Citação Postado originalmente por Guilherme A. Araújo Ver Post
    Aonde é que tem foto da sua F750? Sou louco por uma assim!!!
    . Fala Guilherme Veja aqui no forum em outros ou busque meus topicos no meu perfil,SDS Pedro
    "The key to having what you need...is the ability to let go of what you don't"

  11. #11
    Usuário
    Entrada
    06/09/2010
    Posts
    17
    Agradecimentos: 0
    Caro Foradini, minha vtr aconteceu algo bem parecido com a diferença que no painel acendia a luz do security (chave amarela com um risco no meio). Tentei trocar as chaves, resetar o modulo (ECM) e outras sugestões da galera do forum, mas nada funcionou. Levei até Meca o mesmo falou que poderia ser sensor de rotação, mas como aparecia a luz do security poderia ser o alarme que deveria ser resetado via chaveiro (não sei o detalhe deste reset). O Reset foi feito e o carro pegou !

    Após 1 hr aproximadamente do teste o Meca tentou novamente e nada de pegar, testou o sensor de rotação que estava OK.

    O mesmo me ligou e flw que era o modulo (ECM) e um tal de Joao (não passou maiores inf. do cara) resolveria por uma bagatela de R$1500,00 !!

    Não botei fé na solução e estou em dúvida se devo executá-la.

    No seu caso qual foi o desfecho?

    Alguem sabe se existe alguma outra variavel que pode ser verificada?

    abs

  12. #12
    Citação Postado originalmente por joaomaia Ver Post
    Caro Foradini, minha vtr aconteceu algo bem parecido com a diferença que no painel acendia a luz do security (chave amarela com um risco no meio). Tentei trocar as chaves, resetar o modulo (ECM) e outras sugestões da galera do forum, mas nada funcionou. Levei até Meca o mesmo falou que poderia ser sensor de rotação, mas como aparecia a luz do security poderia ser o alarme que deveria ser resetado via chaveiro (não sei o detalhe deste reset). O Reset foi feito e o carro pegou !

    Após 1 hr aproximadamente do teste o Meca tentou novamente e nada de pegar, testou o sensor de rotação que estava OK.

    O mesmo me ligou e flw que era o modulo (ECM) e um tal de Joao (não passou maiores inf. do cara) resolveria por uma bagatela de R$1500,00 !!

    Não botei fé na solução e estou em dúvida se devo executá-la.

    No seu caso qual foi o desfecho?

    Alguem sabe se existe alguma outra variavel que pode ser verificada?

    abs

    caso vc precise de algum modulo, tenho alguns da cherokee por bom preço.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade